<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Informe sobre sistemas bibliotecarios 2022 : una industria disruptiva | Universo Abierto</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://universoabierto.org/xmlrpc.php">
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/twentytwelve/js/html5.js?ver=3.7.0" type="text/javascript"></script>
<![endif]-->
<meta name='robots' content='max-image-preview:large' />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//universoabiertoblog.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Universo Abierto &raquo; Feed" href="https://universoabierto.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Universo Abierto &raquo; Feed de los comentarios" href="https://universoabierto.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Universo Abierto &raquo; Comentario Informe sobre sistemas bibliotecarios 2022 : una industria&nbsp;disruptiva del feed" href="https://universoabierto.org/2022/05/03/informe-sobre-sistemas-bibliotecarios-2022-una-industria-disruptiva/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=6.0-alpha-53023"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJytkN1uAiEQhV+oMKKp9abps7AwoaMDSxjQ8PZdN2q3to296OWX85MzA6es3JgqpgqxqcwtUBI4ZTdGJZEY+x1pJ/IEP8eYDiiwx5qtO6iZvtmv3tAmHLCESSkIR7PRRq9gaMQeBh7ngqHY0kFqZ/yPovqO8bOIkuPmz4MFInqyyJN8vmgBmW3HohiDdV1HSo/jk7bkL6Hfx89LF8+zfWxVhUL+z/ffVRRbKQV5EHfjJbbWZqeNEoqZURU8agOepN4c6lb0Fl/N9tmYl9Vuvd1/AP6A14w=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9zEEOwkAIBdALiaTWaDfGs7QjUXSYIYVJr18aExfGuCHw4YGLQqrFqThKA83tzsUw1ZkiFx0d40LoxiNlkjjbJ7Md/maLhoFp0pnMIKpwE/BHQPvnQm2vIfOLYrKv5E0ZS3UObZ9mW1zl0h3703noD0P3XAFDZ01X?cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='twentytwelve-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C700italic%2C400%2C700&#038;subset=latin%2Clatin-ext&#038;display=fallback' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJzTLy/QTc7PK0nNK9EvyUjNTS3WLyhN0i8pBwpUAsmcslT94pLKnFS95OJiHX0iVAPV6Sfl5CdnF4O02OfaGpoZWxhZmBuYmmYBADAHKLQ=?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentytwelve/css/ie.css?m=1423935238h&#038;ver=20150214' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-6-1' href='https://s2.wp.com/_static/??-eJx9jEEOAiEMRS8kdjSR6MJ4FiAVMQUa6AyZ2w+6wkzipvm/+e9BY+VyEkwC8sKIFXi2IK0/1n5pQaiyEqrGLsejq/UAA0PBAi492RIEleEAEpmgb9nI3jVsv9qdMM6KafYhVfCYFWVnJOT0U9STTCj/0IKWsu/RQ18N9QM94v10mW5aT2d9fW9APGE2?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+UbVFGHaK3mJgaqyut0vejQ4eo0zAwA2cSmmI2MUMoImGxPjIk4iw2VP4Adurw0T6sNXMF/xeT9goFkqW3fKbsTDAMrgeLtCq8gyXM7dCNUjZy6vcLZTc31Q==?cssminify=yes' type='text/css' media='all' />
<script id='media-video-widget-extensions-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/universoabiertoblog.wordpress.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/videopress\/js\/videopress-token-bridge.js"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"104058448","siteURL":"https:\/\/universoabierto.org","xhrURL":"https:\/\/universoabierto.org\/wp-admin\/admin-ajax.php","nonce":"0e7e479809","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p72Cm4-tr5","i18n":{"followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFjcEKwjAQRH/IbSgWqQfxW9pmDRuT3bhJqv17i1ToQfA0zMwbxjwTTMIFuZhYIYXqiLOZyaIkxZyN3zsockeGUck6bHw+mN1+JaOMFBBqRh3cmgHxTX5wGgokldfy7YinUC1+7vyjoi6bNJH4LwSRnA4FN/gaL+2pOx+7ru9b/wZWKlQk'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://universoabiertoblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://universoabierto.org/2022/05/03/informe-sobre-sistemas-bibliotecarios-2022-una-industria-disruptiva/" />
<link rel='shortlink' href='https://wp.me/p72Cm4-tr5' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Funiversoabierto.org%2F2022%2F05%2F03%2Finforme-sobre-sistemas-bibliotecarios-2022-una-industria-disruptiva%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Funiversoabierto.org%2F2022%2F05%2F03%2Finforme-sobre-sistemas-bibliotecarios-2022-una-industria-disruptiva%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Informe sobre sistemas bibliotecarios 2022 : una industria disruptiva" />
<meta property="og:url" content="https://universoabierto.org/2022/05/03/informe-sobre-sistemas-bibliotecarios-2022-una-industria-disruptiva/" />
<meta property="og:description" content="2022 Library Systems ReportAn industry disruptedBy Marshall Breeding | May 2, 2022 Ver informe Los acontecimientos del último año han transformado el sector de la tecnología bibliotecaria. Las adqu…" />
<meta property="article:published_time" content="2022-05-03T09:29:27+00:00" />
<meta property="article:modified_time" content="2022-05-03T09:29:27+00:00" />
<meta property="og:site_name" content="Universo Abierto" />
<meta property="og:image" content="https://americanlibrariesmagazine.org/wp-content/uploads/2022/04/lsr-feat.jpg" />
<meta property="og:image:width" content="511" />
<meta property="og:image:height" content="340" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_ES" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:creator" content="@jalonsoarevalo" />
<meta name="twitter:site" content="@jalonsoarevalo" />
<meta name="twitter:text:title" content="Informe sobre sistemas bibliotecarios 2022 : una industria&nbsp;disruptiva" />
<meta name="twitter:image" content="https://americanlibrariesmagazine.org/wp-content/uploads/2022/04/lsr-feat.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://universoabierto.org/?openidserver=1' />
<link rel='openid.delegate' href='https://universoabierto.org/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://universoabierto.org/osd.xml" title="Universo Abierto" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Universo Abierto" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Blog de la biblioteca de Traducción y Documentación de la Universidad de Salamanca" /><meta name="msapplication-task" content="name=Suscribir;action-uri=https://universoabierto.org/feed/;icon-uri=https://universoabiertoblog.files.wordpress.com/2018/08/cropped-44189917192_44be918916_o_d.png?w=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="2022 Library Systems ReportAn industry disruptedBy Marshall Breeding | May 2, 2022 Ver informe Los acontecimientos del último año han transformado el sector de la tecnología bibliotecaria. Las adquisiciones anteriores pierden importancia en comparación con la adquisición de ProQuest por parte de Clarivate, que ha impulsado al principal proveedor de tecnología bibliotecaria hacia el sector&hellip;" />
<link rel="amphtml" href="https://universoabierto.org/2022/05/03/informe-sobre-sistemas-bibliotecarios-2022-una-industria-disruptiva/amp/"><link rel="icon" href="https://universoabiertoblog.files.wordpress.com/2018/08/cropped-44189917192_44be918916_o_d.png?w=32" sizes="32x32" />
<link rel="icon" href="https://universoabiertoblog.files.wordpress.com/2018/08/cropped-44189917192_44be918916_o_d.png?w=172" sizes="192x192" />
<link rel="apple-touch-icon" href="https://universoabiertoblog.files.wordpress.com/2018/08/cropped-44189917192_44be918916_o_d.png?w=172" />
<meta name="msapplication-TileImage" content="https://universoabiertoblog.files.wordpress.com/2018/08/cropped-44189917192_44be918916_o_d.png?w=172" />
</head>

<body class="post-template-default single single-post postid-113155 single-format-standard wp-embed-responsive customizer-styles-applied custom-font-enabled single-author highlander-enabled highlander-light">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="hfeed site">
	<header id="masthead" class="site-header">
				<hgroup>
			<h1 class="site-title"><a href="https://universoabierto.org/" title="Universo Abierto" rel="home">Universo Abierto</a></h1>
			<h2 class="site-description">Blog de la biblioteca de Traducción y Documentación de la Universidad de Salamanca</h2>
		</hgroup>

		<nav id="site-navigation" class="main-navigation">
			<button class="menu-toggle">Menú</button>
			<a class="assistive-text" href="#content" title="Saltar al contenido">Saltar al contenido</a>
			<div class="menu-menu-1-container"><ul id="menu-menu-1" class="nav-menu"><li id="menu-item-424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-424"><a href="https://universoabiertoblog.wordpress.com/">Principal</a></li>
<li id="menu-item-425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425"><a href="https://universoabierto.org/about/">Acerca de</a></li>
<li id="menu-item-456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456"><a href="https://universoabierto.org/monograficos-sobre-byd/">Monográficos sobre ByD</a></li>
<li id="menu-item-3223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3223"><a href="https://universoabierto.org/libros-profesionales-gratis/">Libros profesionales gratis</a></li>
<li id="menu-item-822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822"><a href="https://universoabierto.org/grupos-facebook/">Grupos Facebook</a></li>
<li id="menu-item-4288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4288"><a href="https://universoabierto.org/planeta-biblioteca/">Planeta Biblioteca</a></li>
<li id="menu-item-9683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9683"><a href="https://universoabierto.org/empleo-para-bibliotecarios/">Empleo para bibliotecarios</a></li>
<li id="menu-item-10970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10970"><a href="https://universoabierto.org/con-la-musica-a-otra-parte/">Con la música a otra parte</a></li>
<li id="menu-item-18995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18995"><a href="https://universoabierto.org/alerta-de-articulos-de-revista-sobre-informacion-y-documentacion/">Alerta de artículos de revista</a></li>
<li id="menu-item-25769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25769"><a href="https://universoabierto.org/oposiciones-a-bibliotecas/">Todo sobre Oposiciones a Bibliotecas</a></li>
</ul></div>		</nav><!-- #site-navigation -->

			</header><!-- #masthead -->

	<div id="main" class="wrapper">
	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				
	<article id="post-113155" class="post-113155 post type-post status-publish format-standard hentry category-bibliotecas category-tecnologias-de-la-informacion tag-automatizacion tag-bibliotecas tag-discovery tag-sistemas-integrados-de-gestion-bibliotecaria tag-software tag-tecnologias-de-la-informacion">
				<header class="entry-header">
			
						<h1 class="entry-title">Informe sobre sistemas bibliotecarios 2022 : una industria&nbsp;disruptiva</h1>
								</header><!-- .entry-header -->

				<div class="entry-content">
			
<p></p>


<div class="wp-block-image">
<figure class="aligncenter size-large is-resized"><img src="https://americanlibrariesmagazine.org/wp-content/uploads/2022/04/lsr-feat.jpg" alt="" width="511" height="340" /></figure></div>


<p></p>



<p class="has-text-align-center"><strong>2022 Library Systems Report<br>An industry disrupted</strong><br>By Marshall Breeding | May 2, 2022</p>



<p></p>



<p class="has-text-align-center"><a href="https://americanlibrariesmagazine.org/2022/05/02/2022-library-systems-report/">Ver informe</a></p>



<p class="has-text-align-center"><strong>Los acontecimientos del último año han transformado el sector de la tecnología bibliotecaria. Las adquisiciones anteriores pierden importancia en comparación con la adquisición de ProQuest por parte de Clarivate, que ha impulsado al principal proveedor de tecnología bibliotecaria hacia el sector comercial más amplio de las comunicaciones académicas. Este acuerdo indica que la diferencia de tamaño entre los proveedores se está ampliando, ya que las empresas de ProQuest, Ex Libris e Innovative Interfaces, también se unen a Clarivate.</strong></p>



<p></p>



<p class="has-text-align-justify">La aparición de una empresa tan grande en la cúspide del sector ha acelerado la consolidación entre los actores de nivel medio que pretenden aumentar su escala y eficiencia para seguir siendo competitivos. Este ha sido un año excepcional para la consolidación de los competidores de tamaño medio, con más adquisiciones que ningún año anterior.</p>



<p class="has-text-align-justify">Estos acuerdos suscitan preocupación por el debilitamiento de la competencia, pero también pueden dar lugar a una nueva dinámica del sector que desencadene la innovación y la sinergia en el panorama más amplio de la investigación y la educación. Las pequeñas empresas con visiones de innovación suelen carecer de los recursos necesarios para llevarlas a cabo, algo que sí pueden hacer las empresas más grandes. Sin embargo, la mayor participación de los inversores y accionistas se traduce en una presión para maximizar los beneficios y el crecimiento. La forma en que se desarrollan estas dinámicas contrapuestas tiene importantes implicaciones para las bibliotecas.</p>



<p><strong>Desafiando las tendencias</strong></p>



<p class="has-text-align-justify">Algunos acontecimientos de 2021 desafiaron las tendencias establecidas. Por ejemplo, Follett Corporation se apartó de la pauta de las empresas familiares que conservan sus negocios indefinidamente, desprendiéndose de Follett School Solutions y Baker &amp; Taylor. El proyecto FOLIO pretende frenar el impulso del peso de Alma a en las bibliotecas universitarias, invitando a la pregunta: ¿Puede un recién llegado interrumpir el éxito de una solución probada que tiene más de una década de desarrollo continuo?</p>



<p class="has-text-align-justify">Algunas disrupciones se producen de forma más gradual. Los sistemas de gestión de bibliotecas basados en software de código abierto muestran un crecimiento constante. Koha, especialmente con el apoyo de ByWater Solutions, sigue abriéndose paso en las bibliotecas públicas y universitarias de Estados Unidos.</p>



<p class="has-text-align-justify">Los cambios en las bibliotecas universitarias contrastan fuertemente con el sector tecnológico de las bibliotecas públicas, donde los productos sólo ofrecen una ligera diferenciación. Los productos de los sistemas integrados de bibliotecas (ILS) que prestan servicio a las bibliotecas públicas tienden a evolucionar más que a transformarse, y las instituciones añaden productos adicionales para modernizar las interfaces de los clientes y crear canales para mejorar la participación de los usuarios.</p>



<p class="has-text-align-justify">Las bibliotecas más pequeñas están bien atendidas por empresas que ofrecen sistemas asequibles y cada vez más sofisticados. Estas empresas añaden una textura importante al sector, abordando nichos de mercado ignorados por las grandes empresas y ofreciendo sistemas y servicios a las bibliotecas con presupuestos modestos. Aunque su impacto económico es pequeño en relación con la industria en general, sus contribuciones prácticas son inestimables.</p>



<p><strong>Clarivate compra ProQuest</strong></p>



<p class="has-text-align-justify">En un movimiento con enormes implicaciones para las bibliotecas, ProQuest ha pasado a formar parte de Clarivate, una gran empresa que cotiza en bolsa en el sector de las comunicaciones académicas y la propiedad intelectual. La transacción de 5.300 millones de dólares, anunciada en mayo de 2021, supera cualquier otro acuerdo anterior en el ámbito de las bibliotecas. Clarivate, al igual que sus competidores Elsevier y Digital Science, tiene un creciente interés en los flujos de trabajo y análisis de la comunicación académica. La fusión se presentó a los inversores como una operación que podría suponer un ahorro de 100 millones de dólares en costes, que probablemente se conseguiría reduciendo el solapamiento de instalaciones, compartiendo sistemas administrativos, racionalizando las estructuras ejecutivas y reduciendo otro tipo de personal. Las bibliotecas estarán atentas para ver si las eficiencias se obtienen a expensas del desarrollo tecnológico o de los servicios de apoyo. ProQuest forma parte de la división Science de Clarivate, que ofrece productos de contenido y análisis como EndNote, InCites Benchmarking and Analytics, Publons, ScholarOne y Web of Science.</p>



<p class="has-text-align-justify">Este movimiento lleva la consolidación del sector a un nuevo nivel. Las fusiones y adquisiciones en el sector de la tecnología para bibliotecas antes de 2015 implicaban sobre todo la consolidación de competidores directos, como en el caso de SirsiDynix. En la siguiente fase, los proveedores de tecnología para bibliotecas se fusionaron en empresas más grandes que ofrecían contenidos y diferentes productos y servicios a las bibliotecas. Las adquisiciones de Ex Libris e Innovative por parte de ProQuest siguieron este patrón. Sin embargo, la adquisición de ProQuest por parte de Clarivate hace que una de las mayores empresas orientadas a las bibliotecas pase a formar parte del sector más amplio de las comunicaciones académicas y la investigación.</p>



<p class="has-text-align-justify">La consolidación no ha creado monopolios en estos casos, aunque han surgido proveedores dominantes. Las adquisiciones de Innovative por parte de ProQuest y de ProQuest por parte de Clarivate se enfrentaron al escrutinio de la Comisión Federal de Comercio (FTC). La revisión de la FTC retrasó la realización de ambas fusiones; la SPARC (Scholarly Publishing and Academic Resources Coalition) y otros defensores del acceso abierto hicieron campaña contra la fusión de ProQuest, prediciendo un perjuicio para las bibliotecas por la disminución de la competencia. Sin embargo, la aprobación final de ambos acuerdos por parte de la FTC indica que estos movimientos entran dentro de los límites reglamentarios y pueden ser una señal de tolerancia para otros eventos a gran escala.</p>



<p class="has-text-align-justify">Así pues, se ha permitido que la integración empresarial siga adelante. No es de extrañar que la estructura ejecutiva de las empresas se haya racionalizado. Jerre Stead dirige Clarivate como director general, tras haber guiado la formación de la empresa a través de su fusión de Clarivate Analytics con Churchill Capital Corp. La estructura ejecutiva dual de las divisiones de Propiedad Intelectual y Ciencia se ha consolidado, pasando de dos presidentes a un único director de producto, Gordon Samson. El director general de ProQuest, Matti Shem Tov, ha dejado la empresa tras un periodo en el que ha desempeñado el papel de director general emérito. Ofer Mosseri se ha convertido en el director general de Ex Libris. Yariv Kursh continúa como director general de Innovative. La pregunta es: ¿Podrá Clarivate conservar la experiencia que impulsó el éxito de ProQuest, Ex Libris e Innovative?</p>



<p class="has-text-align-justify">Se espera que el proceso de integración de ProQuest en Clarivate dure un año o más. Antes de la fusión, tanto Ex Libris como Innovative informaron de importantes esfuerzos de desarrollo y ventas.</p>



<p class="has-text-align-justify"><strong>Ex Libris</strong> sigue registrando fuertes ventas de su plataforma de servicios bibliotecarios Alma. Los 182 contratos firmados en 2021 elevaron el total de instalaciones a 2.261. Más organizaciones firmaron acuerdos para Alma que en cualquier año anterior. Primo fue seleccionado por 176 bibliotecas, lo que elevó las instalaciones a 2.910; otras 55 bibliotecas se suscribieron a Summon en 2021, lo que elevó su total a 860. Summon y Primo ofrecen interfaces de usuario distintas, pero ambas se basan en el Central Discovery Index (CDI) de Ex Libris para los resultados de búsqueda a nivel de artículo. Ex Libris realizó 43 nuevas ventas de su aplicación de listas de lectura Leganto. Las nueve ventas de la plataforma de servicios de investigación de Ex Libris, Esploro, han aumentado el total de instalaciones a 37. Los productos complementarios, ya sea en paquete con Alma para las nuevas instalaciones o como complementos para los clientes existentes, representan una parte importante de la estrategia de ventas de Ex Libris.</p>



<p class="has-text-align-justify">Ex Libris ha realizado amplias mejoras en toda su cartera de productos, incluyendo el apoyo a los préstamos digitales controlados en Alma, el despliegue de un nuevo editor de metadatos, y la creación de un marco de aplicaciones en la nube que permite a los clientes crear herramientas y funcionalidades que se ejecutan dentro de Alma. Se reportaron mejoras significativas para Primo y Summon, que se basan en los más de 4.500 millones de registros de CDI. Además, Ex Libris añadió nuevas funciones a Esploro, Leganto, RapidILL, Rapido y Rosetta, que siguen registrando nuevas ventas.</p>



<p class="has-text-align-justify"><strong>Innovative</strong>, que forma parte de ProQuest desde 2020, opera en su mayor parte independientemente de Ex Libris. Los productos de Innovative han sido ampliamente utilizados en los últimos años, especialmente por las bibliotecas públicas. Sierra es utilizado predominantemente por bibliotecas públicas y universitarias y tiene un amplio alcance geográfico. Polaris se dirige a las bibliotecas públicas y a los consorcios de Estados Unidos y Canadá. La elección de Polaris por parte de las bibliotecas de Newcastle (Australia) en enero supone la primera venta de la empresa fuera de Norteamérica.</p>



<p class="has-text-align-justify">El lanzamiento de Vega refleja la evolución de la base de clientes de Innovative hacia las bibliotecas públicas. Esta plataforma ofrece nuevas interfaces y servicios dirigidos a los usuarios, diseñados específicamente para las bibliotecas públicas. Vega funciona con Sierra y Polaris, ofreciendo capacidades ampliadas y una experiencia de usuario muy mejorada en comparación con la interfaz de descubrimiento Encore introducida en 2006. La suite Vega LX incluye Vega Discovery, que está ampliando sus capacidades para la participación de los usuarios.</p>



<p class="has-text-align-justify">El año pasado, Innovative firmó 130 contratos para Sierra y 82 para Polaris, que incluyeron algunas renovaciones; 45 organizaciones que representan 390 bibliotecas se suscribieron a Vega. Continúa el apoyo al servicio de catalogación SkyRiver, que ganó tres nuevos suscriptores para un total de 20. Siete nuevas instituciones se unieron a las redes INN-Reach, aumentando su alcance a 1.700 instalaciones. Innovative ofrece el servicio de descubrimiento Summon en asociación con Ex Libris. La integración de Summon con Encore sustituye esencialmente a Encore Duet, que ofrecía la integración con EBSCO Discovery Service.</p>



<p class="has-text-align-justify">Ex Libris informó de una plantilla de 921 personas, lo que supone un descenso de 52 puestos con respecto al año pasado. Innovative ha visto aumentar su plantilla de 254 a 270 personas.</p>



<p></p>



<p></p>



<p></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-113155" class="share-twitter sd-button share-icon no-text" href="https://universoabierto.org/2022/05/03/informe-sobre-sistemas-bibliotecarios-2022-una-industria-disruptiva/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-113155" class="share-facebook sd-button share-icon no-text" href="https://universoabierto.org/2022/05/03/informe-sobre-sistemas-bibliotecarios-2022-una-industria-disruptiva/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://universoabierto.org/2022/05/03/informe-sobre-sistemas-bibliotecarios-2022-una-industria-disruptiva/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://universoabierto.org/2022/05/03/informe-sobre-sistemas-bibliotecarios-2022-una-industria-disruptiva/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-104058448-113155-6272242b626b7' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=104058448&amp;post_id=113155&amp;origin=universoabiertoblog.wordpress.com&amp;obj_id=104058448-113155-6272242b626b7&amp;domain=universoabierto.org' data-name='like-post-frame-104058448-113155-6272242b626b7' data-title='Me gusta o Compartir'><h3 class='sd-title'>Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>					</div><!-- .entry-content -->
		
		<footer class="entry-meta">
			Esta entrada se publicó en <a href="https://universoabierto.org/tag/bibliotecas/" rel="category tag">Bibliotecas</a>, <a href="https://universoabierto.org/category/tecnologias-de-la-informacion/" rel="category tag">Tecnologías de la información</a> y está etiquetada con <a href="https://universoabierto.org/tag/automatizacion/" rel="tag">Automatización</a>, <a href="https://universoabierto.org/tag/bibliotecas/" rel="tag">Bibliotecas</a>, <a href="https://universoabierto.org/tag/discovery/" rel="tag">Discovery</a>, <a href="https://universoabierto.org/tag/sistemas-integrados-de-gestion-bibliotecaria/" rel="tag">Sistemas integrados de gestión bibliotecaria</a>, <a href="https://universoabierto.org/tag/software/" rel="tag">Software</a>, <a href="https://universoabierto.org/tag/tecnologias-de-la-informacion/" rel="tag">Tecnologías de la información</a> en <a href="https://universoabierto.org/2022/05/03/informe-sobre-sistemas-bibliotecarios-2022-una-industria-disruptiva/" title="11:29 am" rel="bookmark"><time class="entry-date" datetime="2022-05-03T11:29:27+02:00">mayo 3, 2022</time></a><span class="by-author"> por <span class="author vcard"><a class="url fn n" href="https://universoabierto.org/author/infotra/" title="Ver todas las entradas de Julio Alonso Arévalo" rel="author">Julio Alonso Arévalo</a></span></span>.								</footer><!-- .entry-meta -->
	</article><!-- #post -->

				<nav class="nav-single">
					<h3 class="assistive-text">Navegación de entradas</h3>
					<span class="nav-previous"><a href="https://universoabierto.org/2022/05/02/repensando-la-evaluacion-de-la-investigacion-una-rubrica-para-analizar-las-condiciones-y-los-indicadores-de-progreso-institucional-a-fin-de-lograr-buenos-resultados/" rel="prev"><span class="meta-nav">&larr;</span> Repensando la evaluación de la investigación Una rúbrica para analizar las condiciones y los indicadores de progreso institucional a fin de lograr buenos&nbsp;resultados</a></span>
					<span class="nav-next"><a href="https://universoabierto.org/2022/05/04/los-servicios-bibliotecarios-no-deben-limitarse-a-quienes-tienen-capacidad-de-leer/" rel="next">Los servicios bibliotecarios no deben limitarse a quienes tienen capacidad de&nbsp;leer <span class="meta-nav">&rarr;</span></a></span>
				</nav><!-- .nav-single -->

				
<div id="comments" class="comments-area">

	
	
	
</div><!-- #comments .comments-area -->

			
		</div><!-- #content -->
	</div><!-- #primary -->


			<div id="secondary" class="widget-area" role="complementary">
						<aside id="search-2" class="widget widget_search"><h3 class="widget-title">Buscar</h3><form role="search" method="get" id="searchform" class="searchform" action="https://universoabierto.org/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<h3 class="widget-title">Últimos post</h3>
		<ul>
											<li>
					<a href="https://universoabierto.org/2022/05/04/los-servicios-bibliotecarios-no-deben-limitarse-a-quienes-tienen-capacidad-de-leer/">Los servicios bibliotecarios no deben limitarse a quienes tienen capacidad de&nbsp;leer</a>
									</li>
											<li>
					<a href="https://universoabierto.org/2022/05/03/informe-sobre-sistemas-bibliotecarios-2022-una-industria-disruptiva/" aria-current="page">Informe sobre sistemas bibliotecarios 2022 : una industria&nbsp;disruptiva</a>
									</li>
											<li>
					<a href="https://universoabierto.org/2022/05/02/repensando-la-evaluacion-de-la-investigacion-una-rubrica-para-analizar-las-condiciones-y-los-indicadores-de-progreso-institucional-a-fin-de-lograr-buenos-resultados/">Repensando la evaluación de la investigación Una rúbrica para analizar las condiciones y los indicadores de progreso institucional a fin de lograr buenos&nbsp;resultados</a>
									</li>
											<li>
					<a href="https://universoabierto.org/2022/05/02/el-viaje-impulsado-por-los-datos-hacia-la-excelencia-en-la-fabricacion/">El viaje impulsado por los datos hacia la excelencia en la&nbsp;fabricación</a>
									</li>
											<li>
					<a href="https://universoabierto.org/2022/05/02/declaracion-para-el-futuro-de-internet/">Declaración para el futuro de&nbsp;Internet</a>
									</li>
					</ul>

		</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Comentarios recientes</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Comunicación | Pearltrees" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="http://www.pearltrees.com/zoranim/comunicacion/id52878441/item442126222" rel="nofollow"></a></td><td class="recentcommentstexttop" style=""><a href="http://www.pearltrees.com/zoranim/comunicacion/id52878441/item442126222" rel="nofollow">Comunicación | Pearl&hellip;</a> en <a href="https://universoabierto.org/2015/12/31/leoteca-red-social-de-lectura-infantil/comment-page-1/#comment-18920">Leoteca: red social de lectura&hellip;</a></td></tr><tr><td title="Redes Académicas | Pearltrees" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://www.pearltrees.com/edierlopez/redes-academicas/id52877161/item442125279" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://www.pearltrees.com/edierlopez/redes-academicas/id52877161/item442125279" rel="nofollow">Redes Académicas | P&hellip;</a> en <a href="https://universoabierto.org/2015/12/31/leoteca-red-social-de-lectura-infantil/comment-page-1/#comment-18919">Leoteca: red social de lectura&hellip;</a></td></tr><tr><td title="Gestión de la información | Pearltrees" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://www.pearltrees.com/girlesahernandez/gestion-de-la-informacion/id52815400/item441957225" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://www.pearltrees.com/girlesahernandez/gestion-de-la-informacion/id52815400/item441957225" rel="nofollow">Gestión de la inform&hellip;</a> en <a href="https://universoabierto.org/2016/12/28/feedly-app-para-leer-noticias-rss-para-telefonos-y-tabletas/comment-page-1/#comment-18907">Feedly: app para leer noticias&hellip;</a></td></tr><tr><td title="Maria Teresa Pozzoli" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/ea5be97a96dfa07cc4bc4e4e0d2e4e29?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Maria Teresa Pozzoli en <a href="https://universoabierto.org/2017/09/18/dios-que-con-magnifica-ironia-me-dio-a-la-vez-los-libros-y-la-noche-el-poema-de-los-dones-de-borges/comment-page-1/#comment-18903">«Dios, que con magnífica ironí&hellip;</a></td></tr><tr><td title="COMUNICACIÓN | Pearltrees" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://www.pearltrees.com/dianeryscano/comunicacion/id52836483/item441924328" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://www.pearltrees.com/dianeryscano/comunicacion/id52836483/item441924328" rel="nofollow">COMUNICACIÓN | Pearl&hellip;</a> en <a href="https://universoabierto.org/2015/12/31/leoteca-red-social-de-lectura-infantil/comment-page-1/#comment-18899">Leoteca: red social de lectura&hellip;</a></td></tr>				</table>
				</aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Post</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Post</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Elegir el mes</option>
				<option value='https://universoabierto.org/2022/05/'> mayo 2022 </option>
	<option value='https://universoabierto.org/2022/04/'> abril 2022 </option>
	<option value='https://universoabierto.org/2022/03/'> marzo 2022 </option>
	<option value='https://universoabierto.org/2022/02/'> febrero 2022 </option>
	<option value='https://universoabierto.org/2022/01/'> enero 2022 </option>
	<option value='https://universoabierto.org/2021/12/'> diciembre 2021 </option>
	<option value='https://universoabierto.org/2021/11/'> noviembre 2021 </option>
	<option value='https://universoabierto.org/2021/10/'> octubre 2021 </option>
	<option value='https://universoabierto.org/2021/09/'> septiembre 2021 </option>
	<option value='https://universoabierto.org/2021/08/'> agosto 2021 </option>
	<option value='https://universoabierto.org/2021/07/'> julio 2021 </option>
	<option value='https://universoabierto.org/2021/06/'> junio 2021 </option>
	<option value='https://universoabierto.org/2021/05/'> mayo 2021 </option>
	<option value='https://universoabierto.org/2021/04/'> abril 2021 </option>
	<option value='https://universoabierto.org/2021/03/'> marzo 2021 </option>
	<option value='https://universoabierto.org/2021/02/'> febrero 2021 </option>
	<option value='https://universoabierto.org/2021/01/'> enero 2021 </option>
	<option value='https://universoabierto.org/2020/12/'> diciembre 2020 </option>
	<option value='https://universoabierto.org/2020/11/'> noviembre 2020 </option>
	<option value='https://universoabierto.org/2020/10/'> octubre 2020 </option>
	<option value='https://universoabierto.org/2020/09/'> septiembre 2020 </option>
	<option value='https://universoabierto.org/2020/08/'> agosto 2020 </option>
	<option value='https://universoabierto.org/2020/07/'> julio 2020 </option>
	<option value='https://universoabierto.org/2020/06/'> junio 2020 </option>
	<option value='https://universoabierto.org/2020/05/'> mayo 2020 </option>
	<option value='https://universoabierto.org/2020/04/'> abril 2020 </option>
	<option value='https://universoabierto.org/2020/03/'> marzo 2020 </option>
	<option value='https://universoabierto.org/2020/02/'> febrero 2020 </option>
	<option value='https://universoabierto.org/2020/01/'> enero 2020 </option>
	<option value='https://universoabierto.org/2019/12/'> diciembre 2019 </option>
	<option value='https://universoabierto.org/2019/11/'> noviembre 2019 </option>
	<option value='https://universoabierto.org/2019/10/'> octubre 2019 </option>
	<option value='https://universoabierto.org/2019/09/'> septiembre 2019 </option>
	<option value='https://universoabierto.org/2019/08/'> agosto 2019 </option>
	<option value='https://universoabierto.org/2019/07/'> julio 2019 </option>
	<option value='https://universoabierto.org/2019/06/'> junio 2019 </option>
	<option value='https://universoabierto.org/2019/05/'> mayo 2019 </option>
	<option value='https://universoabierto.org/2019/04/'> abril 2019 </option>
	<option value='https://universoabierto.org/2019/03/'> marzo 2019 </option>
	<option value='https://universoabierto.org/2019/02/'> febrero 2019 </option>
	<option value='https://universoabierto.org/2019/01/'> enero 2019 </option>
	<option value='https://universoabierto.org/2018/12/'> diciembre 2018 </option>
	<option value='https://universoabierto.org/2018/11/'> noviembre 2018 </option>
	<option value='https://universoabierto.org/2018/10/'> octubre 2018 </option>
	<option value='https://universoabierto.org/2018/09/'> septiembre 2018 </option>
	<option value='https://universoabierto.org/2018/08/'> agosto 2018 </option>
	<option value='https://universoabierto.org/2018/07/'> julio 2018 </option>
	<option value='https://universoabierto.org/2018/06/'> junio 2018 </option>
	<option value='https://universoabierto.org/2018/05/'> mayo 2018 </option>
	<option value='https://universoabierto.org/2018/04/'> abril 2018 </option>
	<option value='https://universoabierto.org/2018/03/'> marzo 2018 </option>
	<option value='https://universoabierto.org/2018/02/'> febrero 2018 </option>
	<option value='https://universoabierto.org/2018/01/'> enero 2018 </option>
	<option value='https://universoabierto.org/2017/12/'> diciembre 2017 </option>
	<option value='https://universoabierto.org/2017/11/'> noviembre 2017 </option>
	<option value='https://universoabierto.org/2017/10/'> octubre 2017 </option>
	<option value='https://universoabierto.org/2017/09/'> septiembre 2017 </option>
	<option value='https://universoabierto.org/2017/08/'> agosto 2017 </option>
	<option value='https://universoabierto.org/2017/07/'> julio 2017 </option>
	<option value='https://universoabierto.org/2017/06/'> junio 2017 </option>
	<option value='https://universoabierto.org/2017/05/'> mayo 2017 </option>
	<option value='https://universoabierto.org/2017/04/'> abril 2017 </option>
	<option value='https://universoabierto.org/2017/03/'> marzo 2017 </option>
	<option value='https://universoabierto.org/2017/02/'> febrero 2017 </option>
	<option value='https://universoabierto.org/2017/01/'> enero 2017 </option>
	<option value='https://universoabierto.org/2016/12/'> diciembre 2016 </option>
	<option value='https://universoabierto.org/2016/11/'> noviembre 2016 </option>
	<option value='https://universoabierto.org/2016/10/'> octubre 2016 </option>
	<option value='https://universoabierto.org/2016/09/'> septiembre 2016 </option>
	<option value='https://universoabierto.org/2016/08/'> agosto 2016 </option>
	<option value='https://universoabierto.org/2016/07/'> julio 2016 </option>
	<option value='https://universoabierto.org/2016/06/'> junio 2016 </option>
	<option value='https://universoabierto.org/2016/05/'> mayo 2016 </option>
	<option value='https://universoabierto.org/2016/04/'> abril 2016 </option>
	<option value='https://universoabierto.org/2016/03/'> marzo 2016 </option>
	<option value='https://universoabierto.org/2016/02/'> febrero 2016 </option>
	<option value='https://universoabierto.org/2016/01/'> enero 2016 </option>
	<option value='https://universoabierto.org/2015/12/'> diciembre 2015 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categorías</h3><form action="https://universoabierto.org" method="get"><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir la categoría</option>
	<option class="level-0" value="276447">Acceso abierto</option>
	<option class="level-0" value="672306">Alfabetización informacional</option>
	<option class="level-0" value="296544">Animación a la lectura</option>
	<option class="level-0" value="6710">Aplicaciones</option>
	<option class="level-0" value="34222">Archivos</option>
	<option class="level-0" value="2084">Artículos</option>
	<option class="level-0" value="35529">Bibliotecas</option>
	<option class="level-0" value="184531">Fuentes de información</option>
	<option class="level-0" value="155032">Gestión</option>
	<option class="level-0" value="77696">Informes</option>
	<option class="level-0" value="10921">Investigación</option>
	<option class="level-0" value="9003">Lectura</option>
	<option class="level-0" value="34748">Legislación</option>
	<option class="level-0" value="4438">Libros</option>
	<option class="level-0" value="600285">Libros electrónicos</option>
	<option class="level-0" value="115139">Monográficos</option>
	<option class="level-0" value="176790">Movilidad</option>
	<option class="level-0" value="775">Noticias</option>
	<option class="level-0" value="1415279">PreTextos</option>
	<option class="level-0" value="459619">Procesos técnicos</option>
	<option class="level-0" value="5886">Programas</option>
	<option class="level-0" value="275">Radio</option>
	<option class="level-0" value="81159">Redes sociales</option>
	<option class="level-0" value="581">Software</option>
	<option class="level-0" value="7082">Tecnologías de la información</option>
	<option class="level-0" value="6203">Tutoriales</option>
	<option class="level-0" value="1">Uncategorized</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="categories-5" class="widget widget_categories"><h3 class="widget-title">Categorías</h3><form action="https://universoabierto.org" method="get"><label class="screen-reader-text" for="categories-dropdown-5">Categorías</label><select  name='cat' id='categories-dropdown-5' class='postform' >
	<option value='-1'>Elegir la categoría</option>
	<option class="level-0" value="276447">Acceso abierto</option>
	<option class="level-0" value="672306">Alfabetización informacional</option>
	<option class="level-0" value="296544">Animación a la lectura</option>
	<option class="level-0" value="6710">Aplicaciones</option>
	<option class="level-0" value="34222">Archivos</option>
	<option class="level-0" value="2084">Artículos</option>
	<option class="level-0" value="35529">Bibliotecas</option>
	<option class="level-0" value="184531">Fuentes de información</option>
	<option class="level-0" value="155032">Gestión</option>
	<option class="level-0" value="77696">Informes</option>
	<option class="level-0" value="10921">Investigación</option>
	<option class="level-0" value="9003">Lectura</option>
	<option class="level-0" value="34748">Legislación</option>
	<option class="level-0" value="4438">Libros</option>
	<option class="level-0" value="600285">Libros electrónicos</option>
	<option class="level-0" value="115139">Monográficos</option>
	<option class="level-0" value="176790">Movilidad</option>
	<option class="level-0" value="775">Noticias</option>
	<option class="level-0" value="1415279">PreTextos</option>
	<option class="level-0" value="459619">Procesos técnicos</option>
	<option class="level-0" value="5886">Programas</option>
	<option class="level-0" value="275">Radio</option>
	<option class="level-0" value="81159">Redes sociales</option>
	<option class="level-0" value="581">Software</option>
	<option class="level-0" value="7082">Tecnologías de la información</option>
	<option class="level-0" value="6203">Tutoriales</option>
	<option class="level-0" value="1">Uncategorized</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "categories-dropdown-5" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Suscríbete al blog por correo electrónico</label></h3>

			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p>Introduce tu correo electrónico para suscribirte a este blog y recibir avisos de nuevas entradas.</p>
					<div class="jetpack-subscribe-count">
						<p>
						Únete a 13.054 seguidores más						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Dirección de correo electrónico:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Introduce tu dirección de correo electrónico"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
					<input type="hidden" name="action" value="subscribe"/>
					<input type="hidden" name="blog_id" value="104058448"/>
					<input type="hidden" name="source" value="https://universoabierto.org/2022/05/03/informe-sobre-sistemas-bibliotecarios-2022-una-industria-disruptiva/"/>
					<input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="02290ca560" />					<button type="submit"
													class="wp-block-button__link"
																	>
						Suscribir					</button>
				</p>
			</form>
			
</aside><aside id="wp_tag_cloud-3" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Tags</h3><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://universoabierto.org/tag/acceso-abierto/" class="tag-cloud-link tag-link-276447 tag-link-position-1" style="font-size: 17.333333333333pt;" aria-label="Acceso abierto (889 elementos)">Acceso abierto</a></li>
	<li><a href="https://universoabierto.org/tag/alfabetizacion-informacional/" class="tag-cloud-link tag-link-672306 tag-link-position-2" style="font-size: 18pt;" aria-label="Alfabetización informacional (1.040 elementos)">Alfabetización informacional</a></li>
	<li><a href="https://universoabierto.org/tag/altmetrics/" class="tag-cloud-link tag-link-49434338 tag-link-position-3" style="font-size: 9.8095238095238pt;" aria-label="Altmetrics (144 elementos)">Altmetrics</a></li>
	<li><a href="https://universoabierto.org/tag/animacion-a-la-lectura/" class="tag-cloud-link tag-link-296544 tag-link-position-4" style="font-size: 12.285714285714pt;" aria-label="Animación a la lectura (260 elementos)">Animación a la lectura</a></li>
	<li><a href="https://universoabierto.org/tag/aplicaciones/" class="tag-cloud-link tag-link-6710 tag-link-position-5" style="font-size: 11.52380952381pt;" aria-label="Aplicaciones (216 elementos)">Aplicaciones</a></li>
	<li><a href="https://universoabierto.org/tag/aprendizaje/" class="tag-cloud-link tag-link-113531 tag-link-position-6" style="font-size: 10.190476190476pt;" aria-label="Aprendizaje (159 elementos)">Aprendizaje</a></li>
	<li><a href="https://universoabierto.org/tag/archivos/" class="tag-cloud-link tag-link-34222 tag-link-position-7" style="font-size: 9.3333333333333pt;" aria-label="Archivos (128 elementos)">Archivos</a></li>
	<li><a href="https://universoabierto.org/tag/aspecto-social/" class="tag-cloud-link tag-link-16045358 tag-link-position-8" style="font-size: 10pt;" aria-label="Aspecto social (150 elementos)">Aspecto social</a></li>
	<li><a href="https://universoabierto.org/tag/bibliometria/" class="tag-cloud-link tag-link-1506863 tag-link-position-9" style="font-size: 8.2857142857143pt;" aria-label="Bibliometría (98 elementos)">Bibliometría</a></li>
	<li><a href="https://universoabierto.org/tag/bibliotecarios/" class="tag-cloud-link tag-link-391389 tag-link-position-10" style="font-size: 13.428571428571pt;" aria-label="Bibliotecarios (344 elementos)">Bibliotecarios</a></li>
	<li><a href="https://universoabierto.org/tag/bibliotecas/" class="tag-cloud-link tag-link-35529 tag-link-position-11" style="font-size: 20.285714285714pt;" aria-label="Bibliotecas (1.833 elementos)">Bibliotecas</a></li>
	<li><a href="https://universoabierto.org/tag/bibliotecas-escolares/" class="tag-cloud-link tag-link-414164 tag-link-position-12" style="font-size: 10.571428571429pt;" aria-label="Bibliotecas escolares (171 elementos)">Bibliotecas escolares</a></li>
	<li><a href="https://universoabierto.org/tag/bibliotecas-publicas/" class="tag-cloud-link tag-link-1414562 tag-link-position-13" style="font-size: 11.428571428571pt;" aria-label="Bibliotecas públicas (213 elementos)">Bibliotecas públicas</a></li>
	<li><a href="https://universoabierto.org/tag/bibliotecas-universitarias/" class="tag-cloud-link tag-link-498444 tag-link-position-14" style="font-size: 15.714285714286pt;" aria-label="Bibliotecas universitarias (607 elementos)">Bibliotecas universitarias</a></li>
	<li><a href="https://universoabierto.org/tag/big-data/" class="tag-cloud-link tag-link-2075170 tag-link-position-15" style="font-size: 8.0952380952381pt;" aria-label="Big Data (95 elementos)">Big Data</a></li>
	<li><a href="https://universoabierto.org/tag/brecha-digital/" class="tag-cloud-link tag-link-299670 tag-link-position-16" style="font-size: 8.6666666666667pt;" aria-label="Brecha digital (109 elementos)">Brecha digital</a></li>
	<li><a href="https://universoabierto.org/tag/calidad/" class="tag-cloud-link tag-link-73259 tag-link-position-17" style="font-size: 9.6190476190476pt;" aria-label="Calidad (138 elementos)">Calidad</a></li>
	<li><a href="https://universoabierto.org/tag/catalogacion/" class="tag-cloud-link tag-link-1192562 tag-link-position-18" style="font-size: 8.4761904761905pt;" aria-label="Catalogación (103 elementos)">Catalogación</a></li>
	<li><a href="https://universoabierto.org/tag/ciencia-abierta/" class="tag-cloud-link tag-link-5800213 tag-link-position-19" style="font-size: 12.857142857143pt;" aria-label="Ciencia abierta (301 elementos)">Ciencia abierta</a></li>
	<li><a href="https://universoabierto.org/tag/citas-bibliograficas/" class="tag-cloud-link tag-link-7221259 tag-link-position-20" style="font-size: 9.047619047619pt;" aria-label="Citas bibliográficas (118 elementos)">Citas bibliográficas</a></li>
	<li><a href="https://universoabierto.org/tag/comercio-editorial/" class="tag-cloud-link tag-link-51400362 tag-link-position-21" style="font-size: 10.285714285714pt;" aria-label="Comercio editorial (163 elementos)">Comercio editorial</a></li>
	<li><a href="https://universoabierto.org/tag/crisis/" class="tag-cloud-link tag-link-44916 tag-link-position-22" style="font-size: 8.3809523809524pt;" aria-label="Crisis (102 elementos)">Crisis</a></li>
	<li><a href="https://universoabierto.org/tag/datos-abiertos/" class="tag-cloud-link tag-link-32657810 tag-link-position-23" style="font-size: 9.4285714285714pt;" aria-label="Datos abiertos (131 elementos)">Datos abiertos</a></li>
	<li><a href="https://universoabierto.org/tag/derechos-de-autor/" class="tag-cloud-link tag-link-359500 tag-link-position-24" style="font-size: 9.4285714285714pt;" aria-label="Derechos de autor (130 elementos)">Derechos de autor</a></li>
	<li><a href="https://universoabierto.org/tag/digitalizacion/" class="tag-cloud-link tag-link-553295 tag-link-position-25" style="font-size: 9.7142857142857pt;" aria-label="Digitalización (140 elementos)">Digitalización</a></li>
	<li><a href="https://universoabierto.org/tag/edicion-cientifica/" class="tag-cloud-link tag-link-17467335 tag-link-position-26" style="font-size: 8.2857142857143pt;" aria-label="Edición científica (100 elementos)">Edición científica</a></li>
	<li><a href="https://universoabierto.org/tag/ensenanza/" class="tag-cloud-link tag-link-332964 tag-link-position-27" style="font-size: 11.047619047619pt;" aria-label="Enseñanza (195 elementos)">Enseñanza</a></li>
	<li><a href="https://universoabierto.org/tag/espacios/" class="tag-cloud-link tag-link-53389 tag-link-position-28" style="font-size: 8.6666666666667pt;" aria-label="Espacios (109 elementos)">Espacios</a></li>
	<li><a href="https://universoabierto.org/tag/espana/" class="tag-cloud-link tag-link-10991 tag-link-position-29" style="font-size: 12.571428571429pt;" aria-label="España (281 elementos)">España</a></li>
	<li><a href="https://universoabierto.org/tag/estados-unidos/" class="tag-cloud-link tag-link-68395 tag-link-position-30" style="font-size: 8.4761904761905pt;" aria-label="Estados Unidos (104 elementos)">Estados Unidos</a></li>
	<li><a href="https://universoabierto.org/tag/estadisticas/" class="tag-cloud-link tag-link-106460 tag-link-position-31" style="font-size: 8.0952380952381pt;" aria-label="Estadísticas (95 elementos)">Estadísticas</a></li>
	<li><a href="https://universoabierto.org/tag/estudio-de-usuarios/" class="tag-cloud-link tag-link-26926111 tag-link-position-32" style="font-size: 9.2380952380952pt;" aria-label="Estudio de usuarios (125 elementos)">Estudio de usuarios</a></li>
	<li><a href="https://universoabierto.org/tag/europa/" class="tag-cloud-link tag-link-10990 tag-link-position-33" style="font-size: 9.047619047619pt;" aria-label="Europa (119 elementos)">Europa</a></li>
	<li><a href="https://universoabierto.org/tag/evaluacion/" class="tag-cloud-link tag-link-107055 tag-link-position-34" style="font-size: 13.619047619048pt;" aria-label="Evaluación (362 elementos)">Evaluación</a></li>
	<li><a href="https://universoabierto.org/tag/fuentes-de-informacion/" class="tag-cloud-link tag-link-184531 tag-link-position-35" style="font-size: 11.904761904762pt;" aria-label="Fuentes de información (237 elementos)">Fuentes de información</a></li>
	<li><a href="https://universoabierto.org/tag/futuro/" class="tag-cloud-link tag-link-10340 tag-link-position-36" style="font-size: 11.904761904762pt;" aria-label="Futuro (237 elementos)">Futuro</a></li>
	<li><a href="https://universoabierto.org/tag/gestion/" class="tag-cloud-link tag-link-155032 tag-link-position-37" style="font-size: 8.0952380952381pt;" aria-label="Gestión (94 elementos)">Gestión</a></li>
	<li><a href="https://universoabierto.org/tag/gestion-de-datos-de-investigacion/" class="tag-cloud-link tag-link-440612706 tag-link-position-38" style="font-size: 13.904761904762pt;" aria-label="Gestión de datos de investigación (389 elementos)">Gestión de datos de investigación</a></li>
	<li><a href="https://universoabierto.org/tag/gratis/" class="tag-cloud-link tag-link-25502 tag-link-position-39" style="font-size: 9.3333333333333pt;" aria-label="Gratis (129 elementos)">Gratis</a></li>
	<li><a href="https://universoabierto.org/tag/humanidades-digitales/" class="tag-cloud-link tag-link-10311309 tag-link-position-40" style="font-size: 9.047619047619pt;" aria-label="Humanidades digitales (120 elementos)">Humanidades digitales</a></li>
	<li><a href="https://universoabierto.org/tag/imagen-profesional/" class="tag-cloud-link tag-link-2991429 tag-link-position-41" style="font-size: 9.047619047619pt;" aria-label="Imagen profesional (119 elementos)">Imagen profesional</a></li>
	<li><a href="https://universoabierto.org/tag/impacto/" class="tag-cloud-link tag-link-82564 tag-link-position-42" style="font-size: 13.142857142857pt;" aria-label="Impacto (320 elementos)">Impacto</a></li>
	<li><a href="https://universoabierto.org/tag/inclusion-social/" class="tag-cloud-link tag-link-1268249 tag-link-position-43" style="font-size: 8.0952380952381pt;" aria-label="Inclusión social (94 elementos)">Inclusión social</a></li>
	<li><a href="https://universoabierto.org/tag/industria-editorial/" class="tag-cloud-link tag-link-521167 tag-link-position-44" style="font-size: 8.7619047619048pt;" aria-label="Industria editorial (110 elementos)">Industria editorial</a></li>
	<li><a href="https://universoabierto.org/tag/informes/" class="tag-cloud-link tag-link-77696 tag-link-position-45" style="font-size: 18.666666666667pt;" aria-label="Informes (1.230 elementos)">Informes</a></li>
	<li><a href="https://universoabierto.org/tag/internet/" class="tag-cloud-link tag-link-22 tag-link-position-46" style="font-size: 10.571428571429pt;" aria-label="Internet (172 elementos)">Internet</a></li>
	<li><a href="https://universoabierto.org/tag/investigacion/" class="tag-cloud-link tag-link-10921 tag-link-position-47" style="font-size: 18pt;" aria-label="Investigación (1.055 elementos)">Investigación</a></li>
	<li><a href="https://universoabierto.org/tag/investigacion-cientifica/" class="tag-cloud-link tag-link-443863 tag-link-position-48" style="font-size: 12.761904761905pt;" aria-label="Investigación científica (296 elementos)">Investigación científica</a></li>
	<li><a href="https://universoabierto.org/tag/lectura/" class="tag-cloud-link tag-link-9003 tag-link-position-49" style="font-size: 14.761904761905pt;" aria-label="Lectura (480 elementos)">Lectura</a></li>
	<li><a href="https://universoabierto.org/tag/lectura-digital/" class="tag-cloud-link tag-link-11720301 tag-link-position-50" style="font-size: 12.285714285714pt;" aria-label="Lectura digital (260 elementos)">Lectura digital</a></li>
	<li><a href="https://universoabierto.org/tag/legislacion/" class="tag-cloud-link tag-link-34748 tag-link-position-51" style="font-size: 8.7619047619048pt;" aria-label="Legislación (110 elementos)">Legislación</a></li>
	<li><a href="https://universoabierto.org/tag/libros/" class="tag-cloud-link tag-link-4438 tag-link-position-52" style="font-size: 22pt;" aria-label="Libros (2.776 elementos)">Libros</a></li>
	<li><a href="https://universoabierto.org/tag/libros-electronicos/" class="tag-cloud-link tag-link-600285 tag-link-position-53" style="font-size: 18.285714285714pt;" aria-label="Libros electrónicos (1.109 elementos)">Libros electrónicos</a></li>
	<li><a href="https://universoabierto.org/tag/makerspaces/" class="tag-cloud-link tag-link-41611515 tag-link-position-54" style="font-size: 15.333333333333pt;" aria-label="Makerspaces (551 elementos)">Makerspaces</a></li>
	<li><a href="https://universoabierto.org/tag/medicina/" class="tag-cloud-link tag-link-8324 tag-link-position-55" style="font-size: 8pt;" aria-label="Medicina (93 elementos)">Medicina</a></li>
	<li><a href="https://universoabierto.org/tag/medios-de-comunicacion/" class="tag-cloud-link tag-link-54122 tag-link-position-56" style="font-size: 8pt;" aria-label="Medios de comunicación (92 elementos)">Medios de comunicación</a></li>
	<li><a href="https://universoabierto.org/tag/metodologia/" class="tag-cloud-link tag-link-42053 tag-link-position-57" style="font-size: 10.190476190476pt;" aria-label="Metodología (158 elementos)">Metodología</a></li>
	<li><a href="https://universoabierto.org/tag/modelos-de-negocio/" class="tag-cloud-link tag-link-28798 tag-link-position-58" style="font-size: 8.8571428571429pt;" aria-label="Modelos de negocio (113 elementos)">Modelos de negocio</a></li>
	<li><a href="https://universoabierto.org/tag/movilidad/" class="tag-cloud-link tag-link-176790 tag-link-position-59" style="font-size: 12.285714285714pt;" aria-label="Movilidad (263 elementos)">Movilidad</a></li>
	<li><a href="https://universoabierto.org/tag/musica/" class="tag-cloud-link tag-link-774 tag-link-position-60" style="font-size: 11.238095238095pt;" aria-label="Música (202 elementos)">Música</a></li>
	<li><a href="https://universoabierto.org/tag/ninos/" class="tag-cloud-link tag-link-73518 tag-link-position-61" style="font-size: 11.52380952381pt;" aria-label="Niños (216 elementos)">Niños</a></li>
	<li><a href="https://universoabierto.org/tag/noticias-falsas/" class="tag-cloud-link tag-link-782738 tag-link-position-62" style="font-size: 9.9047619047619pt;" aria-label="Noticias falsas (148 elementos)">Noticias falsas</a></li>
	<li><a href="https://universoabierto.org/tag/pretextos/" class="tag-cloud-link tag-link-1415279 tag-link-position-63" style="font-size: 16.952380952381pt;" aria-label="PreTextos (820 elementos)">PreTextos</a></li>
	<li><a href="https://universoabierto.org/tag/prestamo-digital/" class="tag-cloud-link tag-link-203461651 tag-link-position-64" style="font-size: 10.380952380952pt;" aria-label="Préstamo digital (165 elementos)">Préstamo digital</a></li>
	<li><a href="https://universoabierto.org/tag/radio/" class="tag-cloud-link tag-link-275 tag-link-position-65" style="font-size: 14.285714285714pt;" aria-label="Radio (428 elementos)">Radio</a></li>
	<li><a href="https://universoabierto.org/tag/recursos-educativos-abiertos/" class="tag-cloud-link tag-link-7055459 tag-link-position-66" style="font-size: 8.6666666666667pt;" aria-label="Recursos Educativos Abiertos (108 elementos)">Recursos Educativos Abiertos</a></li>
	<li><a href="https://universoabierto.org/tag/redes-sociales/" class="tag-cloud-link tag-link-81159 tag-link-position-67" style="font-size: 13.333333333333pt;" aria-label="Redes sociales (336 elementos)">Redes sociales</a></li>
	<li><a href="https://universoabierto.org/tag/repositorios/" class="tag-cloud-link tag-link-360799 tag-link-position-68" style="font-size: 8.7619047619048pt;" aria-label="Repositorios (110 elementos)">Repositorios</a></li>
	<li><a href="https://universoabierto.org/tag/revision-cientifica/" class="tag-cloud-link tag-link-197326439 tag-link-position-69" style="font-size: 8.0952380952381pt;" aria-label="Revisión científica (95 elementos)">Revisión científica</a></li>
	<li><a href="https://universoabierto.org/tag/revistas-cientificas/" class="tag-cloud-link tag-link-847237 tag-link-position-70" style="font-size: 9.2380952380952pt;" aria-label="Revistas científicas (124 elementos)">Revistas científicas</a></li>
	<li><a href="https://universoabierto.org/tag/salud/" class="tag-cloud-link tag-link-2127 tag-link-position-71" style="font-size: 8.7619047619048pt;" aria-label="Salud (111 elementos)">Salud</a></li>
	<li><a href="https://universoabierto.org/tag/software-libre/" class="tag-cloud-link tag-link-3475 tag-link-position-72" style="font-size: 10.857142857143pt;" aria-label="Software libre (187 elementos)">Software libre</a></li>
	<li><a href="https://universoabierto.org/tag/tecnologias-de-la-informacion/" class="tag-cloud-link tag-link-7082 tag-link-position-73" style="font-size: 14.666666666667pt;" aria-label="Tecnologías de la información (468 elementos)">Tecnologías de la información</a></li>
	<li><a href="https://universoabierto.org/tag/tendencias/" class="tag-cloud-link tag-link-38052 tag-link-position-74" style="font-size: 9.1428571428571pt;" aria-label="Tendencias (122 elementos)">Tendencias</a></li>
	<li><a href="https://universoabierto.org/tag/visibilidad/" class="tag-cloud-link tag-link-1046250 tag-link-position-75" style="font-size: 8.3809523809524pt;" aria-label="Visibilidad (101 elementos)">Visibilidad</a></li>
</ul>
</aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><a class="twitter-timeline" data-lang="ES" data-partner="jetpack" data-widget-id="" href="https://twitter.com/">Mis tuits</a></aside><aside id="meta-4" class="widget widget_meta"><h3 class="widget-title">Meta</h3>
		<ul>
			<li><a href="https://wordpress.com/start/es?ref=wplogin">Registro</a></li>			<li><a href="https://universoabiertoblog.wordpress.com/wp-login.php">Acceder</a></li>
			<li><a href="https://universoabierto.org/feed/">Feed de entradas</a></li>
			<li><a href="https://universoabierto.org/comments/feed/">Feed de comentarios</a></li>

			<li><a href="https://wordpress.com/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.com</a></li>
		</ul>

		</aside>		</div><!-- #secondary -->
		</div><!-- #main .wrapper -->
	<footer id="colophon" role="contentinfo">
		<div class="site-info">
									<a href="https://wordpress.com/es/?ref=footer_blog" rel="nofollow">Blog de WordPress.com.</a>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202218z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-ea5be97a96dfa07cc4bc4e4e0d2e4e29">
	</div>
	</div>
	<div id="actionbar" style="display: none;"
			class="actnbr-pub-twentytwelve actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Seguir</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siguiendo</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://universoabierto.org">
				<img alt='' src='https://universoabiertoblog.files.wordpress.com/2018/08/cropped-44189917192_44be918916_o_d.png?w=50' class='avatar avatar-50' height='50' width='50' />				Universo Abierto			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Únete a 13.054 seguidores más</div>
																					<div>
										<input type="email" name="email" placeholder="Introduce tu dirección de correo electrónico" class="actnbr-email-field" aria-label="Introduce tu dirección de correo electrónico" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="104058448" />
										<input type="hidden" name="source" value="https://universoabierto.org/2022/05/03/informe-sobre-sistemas-bibliotecarios-2022-una-industria-disruptiva/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="02290ca560" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Suscríbeme">
												Suscríbeme											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											¿Ya tienes una cuenta de WordPress.com? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Funiversoabierto.org%252F2022%252F05%252F03%252Finforme-sobre-sistemas-bibliotecarios-2022-una-industria-disruptiva%252F">Accede ahora</a>.										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://universoabierto.org">
				<img alt='' src='https://universoabiertoblog.files.wordpress.com/2018/08/cropped-44189917192_44be918916_o_d.png?w=50' class='avatar avatar-50' height='50' width='50' />				Universo Abierto			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://universoabiertoblog.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Funiversoabiertoblog.wordpress.com%2F2022%2F05%2F03%2Finforme-sobre-sistemas-bibliotecarios-2022-una-industria-disruptiva%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Personalizar</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Seguir</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siguiendo</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Regístrate</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Funiversoabierto.org%252F2022%252F05%252F03%252Finforme-sobre-sistemas-bibliotecarios-2022-una-industria-disruptiva%252F">Acceder</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p72Cm4-tr5">Copiar enlace corto</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Denunciar este contenido</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/104058448/posts/113155">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Gestionar las suscripciones</a>
									</li>
																		<li class="actnbr-fold"><a href="">Contraer esta barra</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/universoabierto.org\/2022\/05\/03\/informe-sobre-sistemas-bibliotecarios-2022-una-industria-disruptiva\/":113155};
	</script>
				<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Cargando...","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Cerrar la galer\u00eda","leftLabel":"Anterior","rightLabel":"Siguiente"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJx9j9tOxEAIhl/IKbZuPFwYH8VMp9gynZMD09W3F9MYN7tJb4D88P0AnItxOQkmAc8w4UYOy1fn+Q4uWrGZEtpMiSHQigyfDRsuNk0B68GwyzGqZHbIXwnX4D81huxWhqHrn7veMMUS0FTcuh4mYtmd9iG1mhcZ883NsmDUpaWNIGcVvjWGDX/ZZDearVBOB7d7lGLdCu+UnDqQCFYjFDFQwgPOTpGSGW2FaFkZrYxUdbr59wIqmcV8BEsVeLGV0vyXFXqLr/3j6eV0PwxPD/4H8ASh2g=='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=es&amp;lang_ver=1637040875&amp;origin=https://universoabierto.org' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			A <span>%d</span> blogueros les gusta esto:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'104058448','blog_tz':'2','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'104058448','v':'wpcom','tz':'2','user_id':'0','post':'113155','subd':'universoabiertoblog'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dzK3YrWW16SXlfX2E4SWFOK25BfFZvVE0zQUJFTnp5UzFYLG02fGQyfDFRaXA2a2lEbks/TnBnRURaVFtvNUYmPy4wRExOcVVObGpma0ZGOTRbREtsRHBiW2pdaml+SStmc2VVM3VtYWNkfFZ8JktlUiU/dHRTRCU/W1glU1RsMEJPdXA9ajZtdlpZZ0ZVeGRoQlFpaTIxcFQ2RzN6PTJKWEFBLXMvcGVHUzBvODVndV1IbiV3UlF2bTVEVTZDTktJZHUxVW5QL0VHME9JRDVdMWwvSlNKSyZ1RWZYa2JTflEvKzJZSHNUNFtIY3NPP0ZReSxZLHFIaFlCY2dWN2Z5a2M='}]);
_stq.push([ 'clickTrackerInit', '104058448', '113155' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>