<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Haruki Murakami, rechaza el premio Nobel de Literatura &#8220;Alternativo&#8221; | Universo Abierto</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://universoabierto.org/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/twentytwelve/js/html5.js" type="text/javascript"></script>
<![endif]-->
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=universoabierto.org&amp;id=104058448&amp;t=1537271991&amp;back=https%3A%2F%2Funiversoabierto.org%2F2018%2F09%2F18%2Fharuki-murakami-rechaza-el-premio-nobel-de-literatura-alternativo%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//universoabiertoblog.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Universo Abierto &raquo; Feed" href="https://universoabierto.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Universo Abierto &raquo; RSS de los comentarios" href="https://universoabierto.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Universo Abierto &raquo; Haruki Murakami, rechaza el premio Nobel de Literatura &#8220;Alternativo&#8221; RSS de los comentarios" href="https://universoabierto.org/2018/09/18/haruki-murakami-rechaza-el-premio-nobel-de-literatura-alternativo/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFj90KwjAMhV/IGh1u4oX4LFsNrlvThqVl+PamDgVF5k3Iz/k4JzCzsTEkDAkoG/b55oLAzDaSEXIe71/T1ops4Dfm3YgCAyZu7Wie05rcxgl1T9ymoiC8uhY9ksrWMOLmRZW2V69VmyV+1/GEIkYruUwm9Wr0Jx6VKMsfoMLPzYI6CDE5peXdlMOFzvu6Ohyb066qhwcvTYXR?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/wp-content/themes/pub/twentytwelve/style.css?m=1509660268h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentytwelve/css/ie.css?m=1423935238h&#038;ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9keFOxSAMhV9IbKZ38ZfxWQpWVlNWAt1d7tvLdIlblvAHziHnoycAa3ZBZ6PZwCZKVCEvHmxtB4+2yp2g2kPIrTloeg61PsGBSYvLskSeK6z8GckqVA2M4rhFzuYCC3uge1O+sJHDzGApC7RBGe1a5JD97dRrE0mdaEBjnU/GfQly6aGFvGhsMkJLHWwPwrBd7rH8q148a7W/JlAnLNusfe9R+2u2Ono2F2j/y+kGUdSjbIGP9D6ML+PbMN6G1+8f1qu+3g==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://universoabiertoblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ya hay 75.000 pequeñas bibliotecas libres en todo el&nbsp;mundo' href='https://universoabierto.org/2018/09/18/ya-hay-75-000-pequenas-bibliotecas-libres-en-todo-el-mundo/' />
<link rel='next' title='La lectura de novelas cae a mínimos históricos y se incrementa la lectura de poesía y la asistencia a exposiciones y espectáculos en Estados&nbsp;Unidos' href='https://universoabierto.org/2018/09/18/la-lectura-de-novelas-cae-a-minimos-historicos-y-se-incrementa-la-lectura-de-poesia-y-la-asistencia-a-exposiciones-y-espectaculos-en-estados-unidos/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://universoabierto.org/2018/09/18/haruki-murakami-rechaza-el-premio-nobel-de-literatura-alternativo/" />
<link rel='shortlink' href='https://wp.me/p72Cm4-j2a' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Funiversoabierto.org%2F2018%2F09%2F18%2Fharuki-murakami-rechaza-el-premio-nobel-de-literatura-alternativo%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Funiversoabierto.org%2F2018%2F09%2F18%2Fharuki-murakami-rechaza-el-premio-nobel-de-literatura-alternativo%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Haruki Murakami, rechaza el premio Nobel de Literatura &#8220;Alternativo&#8221;" />
<meta property="og:url" content="https://universoabierto.org/2018/09/18/haruki-murakami-rechaza-el-premio-nobel-de-literatura-alternativo/" />
<meta property="og:description" content="&nbsp; El autor japonés Haruki Murakami, finalista del &#8220;Premio Nobel alternativo de Literatura&#8221;, ha retirado su nominación, diciendo a los organizadores que quiere centrarse en el traba…" />
<meta property="article:published_time" content="2018-09-18T08:45:32+00:00" />
<meta property="article:modified_time" content="2018-09-18T08:45:32+00:00" />
<meta property="og:site_name" content="Universo Abierto" />
<meta property="og:image" content="https://universoabiertoblog.files.wordpress.com/2018/09/murakami-1nfgal1.jpg" />
<meta property="og:image:width" content="467" />
<meta property="og:image:height" content="700" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@jalonsoarevalo" />
<meta name="twitter:site" content="@jalonsoarevalo" />
<meta name="twitter:text:title" content="Haruki Murakami, rechaza el premio Nobel de Literatura &#8220;Alternativo&#8221;" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://universoabiertoblog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://universoabiertoblog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://universoabierto.org/osd.xml" title="Universo Abierto" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Universo Abierto" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Blog de la biblioteca de Traducción y Documentación de la Universidad de Salamanca" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://universoabierto.org/feed/;icon-uri=https://universoabiertoblog.files.wordpress.com/2018/08/cropped-44189917192_44be918916_o_d.png?w=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="&nbsp; El autor japonés Haruki Murakami, finalista del &quot;Premio Nobel alternativo de Literatura&quot;, ha retirado su nominación, diciendo a los organizadores que quiere centrarse en el trabajo y evitar el centro de atención. &nbsp; El Nuevo Premio de la Academia de Literatura fue fundado por más de 100 intelectuales suecos en protesta por el hecho&hellip;" />
<link rel="amphtml" href="https://universoabierto.org/2018/09/18/haruki-murakami-rechaza-el-premio-nobel-de-literatura-alternativo/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://universoabiertoblog.files.wordpress.com/2018/08/cropped-44189917192_44be918916_o_d.png?w=32" sizes="32x32" />
<link rel="icon" href="https://universoabiertoblog.files.wordpress.com/2018/08/cropped-44189917192_44be918916_o_d.png?w=172" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://universoabiertoblog.files.wordpress.com/2018/08/cropped-44189917192_44be918916_o_d.png?w=172" />
<meta name="msapplication-TileImage" content="https://universoabiertoblog.files.wordpress.com/2018/08/cropped-44189917192_44be918916_o_d.png?w=172" />
</head>

<body class="post-template-default single single-post postid-73170 single-format-standard mp6 customizer-styles-applied custom-font-enabled single-author highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<header id="masthead" class="site-header" role="banner">
				<hgroup>
			<h1 class="site-title"><a href="https://universoabierto.org/" title="Universo Abierto" rel="home">Universo Abierto</a></h1>
			<h2 class="site-description">Blog de la biblioteca de Traducción y Documentación de la Universidad de Salamanca</h2>
		</hgroup>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle">Menú</button>
			<a class="assistive-text" href="#content" title="Saltar al contenido.">Saltar al contenido.</a>
			<div class="menu-menu-1-container"><ul id="menu-menu-1" class="nav-menu"><li id="menu-item-424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-424"><a href="https://universoabiertoblog.wordpress.com/">Principal</a></li>
<li id="menu-item-425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425"><a href="https://universoabierto.org/about/">Acerca de</a></li>
<li id="menu-item-456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456"><a href="https://universoabierto.org/monograficos-sobre-byd/">Monográficos sobre ByD</a></li>
<li id="menu-item-3223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3223"><a href="https://universoabierto.org/libros-profesionales-gratis/">Libros profesionales gratis</a></li>
<li id="menu-item-822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822"><a href="https://universoabierto.org/grupos-facebook/">Grupos Facebook</a></li>
<li id="menu-item-4288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4288"><a href="https://universoabierto.org/planeta-biblioteca/">Planeta Biblioteca</a></li>
<li id="menu-item-9683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9683"><a href="https://universoabierto.org/empleo-para-bibliotecarios/">Empleo para bibliotecarios</a></li>
<li id="menu-item-10970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10970"><a href="https://universoabierto.org/con-la-musica-a-otra-parte/">Con la música a otra parte</a></li>
<li id="menu-item-18995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18995"><a href="https://universoabierto.org/alerta-de-articulos-de-revista-sobre-informacion-y-documentacion/">Alerta de artículos de revista</a></li>
<li id="menu-item-25769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25769"><a href="https://universoabierto.org/oposiciones-a-bibliotecas/">Todo sobre Oposiciones a Bibliotecas</a></li>
</ul></div>		</nav><!-- #site-navigation -->

			</header><!-- #masthead -->

	<div id="main" class="wrapper">
	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				
	<article id="post-73170" class="post-73170 post type-post status-publish format-standard hentry category-noticias tag-bibliotecarios tag-literatura tag-premios tag-pretextos">
				<header class="entry-header">
			
						<h1 class="entry-title">Haruki Murakami, rechaza el premio Nobel de Literatura &#8220;Alternativo&#8221;</h1>
								</header><!-- .entry-header -->

				<div class="entry-content">
			<p style="text-align:center;"><img data-attachment-id="73171" data-permalink="https://universoabierto.org/2018/09/18/haruki-murakami-rechaza-el-premio-nobel-de-literatura-alternativo/murakami-1nfgal1/" data-orig-file="https://universoabiertoblog.files.wordpress.com/2018/09/murakami-1nfgal1.jpg?w=401&#038;h=601" data-orig-size="467,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="murakami-1nfgal1" data-image-description="" data-medium-file="https://universoabiertoblog.files.wordpress.com/2018/09/murakami-1nfgal1.jpg?w=401&#038;h=601?w=200" data-large-file="https://universoabiertoblog.files.wordpress.com/2018/09/murakami-1nfgal1.jpg?w=401&#038;h=601?w=467" class="alignnone  wp-image-73171" src="https://universoabiertoblog.files.wordpress.com/2018/09/murakami-1nfgal1.jpg?w=401&#038;h=601" alt="murakami-1nfgal1" width="401" height="601" srcset="https://universoabiertoblog.files.wordpress.com/2018/09/murakami-1nfgal1.jpg?w=401&amp;h=601 401w, https://universoabiertoblog.files.wordpress.com/2018/09/murakami-1nfgal1.jpg?w=100&amp;h=150 100w, https://universoabiertoblog.files.wordpress.com/2018/09/murakami-1nfgal1.jpg?w=200&amp;h=300 200w, https://universoabiertoblog.files.wordpress.com/2018/09/murakami-1nfgal1.jpg 467w" sizes="(max-width: 401px) 100vw, 401px" /></p>
<p>&nbsp;</p>
<p style="text-align:center;"><strong>El autor japonés Haruki Murakami, finalista del &#8220;Premio Nobel alternativo de Literatura&#8221;, ha retirado su nominación, diciendo a los organizadores que quiere centrarse en el trabajo y evitar el centro de atención.</strong></p>
<p>&nbsp;</p>
<p style="text-align:justify;">El Nuevo Premio de la Academia de Literatura fue fundado por más de 100 intelectuales suecos en protesta por el hecho de que la Academia Sueca, que selecciona a los laureados con el Premio Nobel, pospusiera este año el premio a un hombre acusado de agredir a varias mujeres el año pasado. <a href="https://universoabierto.org/2018/07/03/los-intelectuales-suecos-fundan-una-academia-alternativa-en-la-que-los-bibliotecarios-nominan-el-premio-nobel-de-literatura/">Este premio noble es adjudicado por los bibliotecarios suecos</a>, después de una pre selección hecha por gente de todo el mundo.</p>
<p style="text-align:justify;">Los bibliotecarios suecos nominaron a 47 autores que luego fueron votados por 32.000 &#8220;personas de todo el mundo&#8221;, dejando a cuatro autores en la lista finalista: el escritor vietnamita canadiense Kim Thuy, el británico Neil Gaiman, la francesa Maryse Conde y Murakami.</p>
<p style="text-align:justify;">La <a href="https://universoabierto.org/2018/07/03/los-intelectuales-suecos-fundan-una-academia-alternativa-en-la-que-los-bibliotecarios-nominan-el-premio-nobel-de-literatura/">New Academy</a> informó el sábado en un post de Facebook que Murakami, el autor de <em>Norwegian Wood,</em> -y que a menudo ha sonado como el eterno Premio Nobel de Literatura-, expresó su gratitud por haber sido nominado, mediante un correo electrónico: &#8216;Es un gran honor para mí&#8217;, pero prefiero concentrarme en escribir, y estar lejos de la atención de los medios de comunicación&#8221;, pidiendo que se retirara su nominación.</p>
<p style="text-align:justify;">Juan Antonio Pérez Sobrado, profesor de la Universidad Nacional Autónoma de México, comentó en Facebook que Murakami retiró su nominación porque &#8220;sabe que el escritor seleccionado&#8221; para el premio alternativo perderá &#8220;la oportunidad de ganar el verdadero Premio Nobel de Literatura&#8221;. Sin embargo, varios otros autores que ya habían recibido el Premio Nobel aparecieron en la lista de nominados de los bibliotecarios, entre ellos la canadiense Margaret Atwood, los estadounidenses John DeLillo y Joyce Carol Oates, y el israelí Amos Oz. Además autores que nunca han recibido el Nobel, incluyendo a J.K. Rowling, escritora de la popular serie de Harry Potter, y las novelistas Sara Stridsberg y Kerstin Ekman, que renunciaron a la Academia Sueca, también fueron incluidos en la lista de la New Academy.</p>
<p>&nbsp;</p>
<p style="text-align:justify;">
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-73170" class="share-twitter sd-button share-icon no-text" href="https://universoabierto.org/2018/09/18/haruki-murakami-rechaza-el-premio-nobel-de-literatura-alternativo/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-73170" class="share-facebook sd-button share-icon no-text" href="https://universoabierto.org/2018/09/18/haruki-murakami-rechaza-el-premio-nobel-de-literatura-alternativo/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-73170" class="share-google-plus-1 sd-button share-icon no-text" href="https://universoabierto.org/2018/09/18/haruki-murakami-rechaza-el-premio-nobel-de-literatura-alternativo/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://universoabierto.org/2018/09/18/haruki-murakami-rechaza-el-premio-nobel-de-literatura-alternativo/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Haruki%20Murakami%2C%20rechaza%20el%20premio%20Nobel%20de%20Literatura%20%22Alternativo%22%20https%3A%2F%2Funiversoabierto.org%2F2018%2F09%2F18%2Fharuki-murakami-rechaza-el-premio-nobel-de-literatura-alternativo%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-104058448-73170-5ba0e8b744729' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=104058448&amp;post_id=73170&amp;origin=universoabiertoblog.wordpress.com&amp;obj_id=104058448-73170-5ba0e8b744729' data-name='like-post-frame-104058448-73170-5ba0e8b744729'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>					</div><!-- .entry-content -->
		
		<footer class="entry-meta">
			Esta entrada se publicó en <a href="https://universoabierto.org/category/noticias/" rel="category tag">Noticias</a> y está etiquetada con <a href="https://universoabierto.org/tag/bibliotecarios/" rel="tag">Bibliotecarios</a>, <a href="https://universoabierto.org/tag/literatura/" rel="tag">Literatura</a>, <a href="https://universoabierto.org/tag/premios/" rel="tag">Premios</a>, <a href="https://universoabierto.org/tag/pretextos/" rel="tag">PreTextos</a> en <a href="https://universoabierto.org/2018/09/18/haruki-murakami-rechaza-el-premio-nobel-de-literatura-alternativo/" title="10:45 am" rel="bookmark"><time class="entry-date" datetime="2018-09-18T10:45:32+00:00">septiembre 18, 2018</time></a><span class="by-author"> por <span class="author vcard"><a class="url fn n" href="https://universoabierto.org/author/infotra/" title="Ver todas las entradas de Julio Alonso Arévalo" rel="author">Julio Alonso Arévalo</a></span></span>.								</footer><!-- .entry-meta -->
	</article><!-- #post -->

				<nav class="nav-single">
					<h3 class="assistive-text">Navegador de artículos</h3>
					<span class="nav-previous"><a href="https://universoabierto.org/2018/09/18/ya-hay-75-000-pequenas-bibliotecas-libres-en-todo-el-mundo/" rel="prev"><span class="meta-nav">&larr;</span> Ya hay 75.000 pequeñas bibliotecas libres en todo el&nbsp;mundo</a></span>
					<span class="nav-next"><a href="https://universoabierto.org/2018/09/18/la-lectura-de-novelas-cae-a-minimos-historicos-y-se-incrementa-la-lectura-de-poesia-y-la-asistencia-a-exposiciones-y-espectaculos-en-estados-unidos/" rel="next">La lectura de novelas cae a mínimos históricos y se incrementa la lectura de poesía y la asistencia a exposiciones y espectáculos en Estados&nbsp;Unidos <span class="meta-nav">&rarr;</span></a></span>
				</nav><!-- .nav-single -->

				
<div id="comments" class="comments-area">

	
	
	
</div><!-- #comments .comments-area -->
			
		</div><!-- #content -->
	</div><!-- #primary -->


			<div id="secondary" class="widget-area" role="complementary">
						<aside id="search-2" class="widget widget_search"><h3 class="widget-title">Buscar</h3><form role="search" method="get" id="searchform" class="searchform" action="https://universoabierto.org/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Últimos post</h3>		<ul>
											<li>
					<a href="https://universoabierto.org/2018/09/18/guia-de-registros-esenciales-de-national-archives-nara/">Guía de registros esenciales de National Archives&nbsp;(NARA)</a>
									</li>
											<li>
					<a href="https://universoabierto.org/2018/09/18/la-lectura-de-novelas-cae-a-minimos-historicos-y-se-incrementa-la-lectura-de-poesia-y-la-asistencia-a-exposiciones-y-espectaculos-en-estados-unidos/">La lectura de novelas cae a mínimos históricos y se incrementa la lectura de poesía y la asistencia a exposiciones y espectáculos en Estados&nbsp;Unidos</a>
									</li>
											<li>
					<a href="https://universoabierto.org/2018/09/18/haruki-murakami-rechaza-el-premio-nobel-de-literatura-alternativo/">Haruki Murakami, rechaza el premio Nobel de Literatura &#8220;Alternativo&#8221;</a>
									</li>
											<li>
					<a href="https://universoabierto.org/2018/09/18/ya-hay-75-000-pequenas-bibliotecas-libres-en-todo-el-mundo/">Ya hay 75.000 pequeñas bibliotecas libres en todo el&nbsp;mundo</a>
									</li>
											<li>
					<a href="https://universoabierto.org/2018/09/18/lakewood-tool-box-biblioteca-de-prestamo-de-herramientas-para-fomentar-y-mantener-vecindarios-vibrantes/">Lakewood Tool Box: biblioteca de préstamo de herramientas para fomentar y mantener vecindarios&nbsp;vibrantes</a>
									</li>
					</ul>
		</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Comentarios recientes</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Guía de registros esenciales de National Archives (NARA) | Universo Abierto" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://universoabierto.org/2018/09/18/guia-de-registros-esenciales-de-national-archives-nara/" rel="nofollow"><img alt='' src='https://universoabiertoblog.files.wordpress.com/2018/08/cropped-44189917192_44be918916_o_d.png?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="https://universoabierto.org/2018/09/18/guia-de-registros-esenciales-de-national-archives-nara/" rel="nofollow">Guía de registros es&hellip;</a> en <a href="https://universoabierto.org/2018/01/18/65-libros-gratis-e-informes-sobre-archivos-y-archivistica/comment-page-1/#comment-6331">65 Libros GRATIS e informes so&hellip;</a></td></tr><tr><td title="Haruki Murakami, rechaza el premio Nobel de Literatura &#8220;Alternativo&#8221; | Universo Abierto" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://universoabierto.org/2018/09/18/haruki-murakami-rechaza-el-premio-nobel-de-literatura-alternativo/" rel="nofollow"><img alt='' src='https://universoabiertoblog.files.wordpress.com/2018/08/cropped-44189917192_44be918916_o_d.png?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://universoabierto.org/2018/09/18/haruki-murakami-rechaza-el-premio-nobel-de-literatura-alternativo/" rel="nofollow">Haruki Murakami, rec&hellip;</a> en <a href="https://universoabierto.org/2018/07/03/los-intelectuales-suecos-fundan-una-academia-alternativa-en-la-que-los-bibliotecarios-nominan-el-premio-nobel-de-literatura/comment-page-1/#comment-6330">Los intelectuales suecos funda&hellip;</a></td></tr><tr><td title="Enrique" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://www.descargarplaystore.net/" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/638d7b8d14607a8892774119b9ac45c6?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://www.descargarplaystore.net/" rel="nofollow">Enrique</a> en <a href="https://universoabierto.org/2016/08/23/library-of-things-la-biblioteca-de-las-cosas-un-espacio-para-tomar-prestado-compartir-y-aprender-en-una-comunidad/comment-page-1/#comment-6326">Library of Things: la bibliote&hellip;</a></td></tr><tr><td title="Rodriho" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/8208a73af9e7eb9b79c42d7c82d68dd3?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Rodriho en <a href="https://universoabierto.org/2017/07/18/clubs-de-lectores-en-familia/comment-page-1/#comment-6303">Clubs de Lectores en&nbsp;fami&hellip;</a></td></tr><tr><td title="Acceso a la investigación científica en el mundo &#8211; La investigación científica en jaque" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://blogteoriaper.wordpress.com/2018/07/20/acceso-a-la-investigacion-cientifica-en-el-mundo/" rel="nofollow"><img alt='' src='https://blogteoriaper.files.wordpress.com/2018/09/cropped-cms.jpg?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://blogteoriaper.wordpress.com/2018/07/20/acceso-a-la-investigacion-cientifica-en-el-mundo/" rel="nofollow">Acceso a la investig&hellip;</a> en <a href="https://universoabierto.org/2018/09/07/coalition-s-plan-s-la-coalicion-de-organizaciones-europeas-de-financiacion-de-la-investigacion-anuncia-el-compromiso-de-hacer-que-el-acceso-abierto-a-las-publicaciones-de-investigacion-sea-una-rea/comment-page-1/#comment-6294">cOAlition S (Plan S): la coali&hellip;</a></td></tr>				</table>
				</aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Post</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Post</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='https://universoabierto.org/2018/09/'> septiembre 2018 </option>
	<option value='https://universoabierto.org/2018/08/'> agosto 2018 </option>
	<option value='https://universoabierto.org/2018/07/'> julio 2018 </option>
	<option value='https://universoabierto.org/2018/06/'> junio 2018 </option>
	<option value='https://universoabierto.org/2018/05/'> mayo 2018 </option>
	<option value='https://universoabierto.org/2018/04/'> abril 2018 </option>
	<option value='https://universoabierto.org/2018/03/'> marzo 2018 </option>
	<option value='https://universoabierto.org/2018/02/'> febrero 2018 </option>
	<option value='https://universoabierto.org/2018/01/'> enero 2018 </option>
	<option value='https://universoabierto.org/2017/12/'> diciembre 2017 </option>
	<option value='https://universoabierto.org/2017/11/'> noviembre 2017 </option>
	<option value='https://universoabierto.org/2017/10/'> octubre 2017 </option>
	<option value='https://universoabierto.org/2017/09/'> septiembre 2017 </option>
	<option value='https://universoabierto.org/2017/08/'> agosto 2017 </option>
	<option value='https://universoabierto.org/2017/07/'> julio 2017 </option>
	<option value='https://universoabierto.org/2017/06/'> junio 2017 </option>
	<option value='https://universoabierto.org/2017/05/'> mayo 2017 </option>
	<option value='https://universoabierto.org/2017/04/'> abril 2017 </option>
	<option value='https://universoabierto.org/2017/03/'> marzo 2017 </option>
	<option value='https://universoabierto.org/2017/02/'> febrero 2017 </option>
	<option value='https://universoabierto.org/2017/01/'> enero 2017 </option>
	<option value='https://universoabierto.org/2016/12/'> diciembre 2016 </option>
	<option value='https://universoabierto.org/2016/11/'> noviembre 2016 </option>
	<option value='https://universoabierto.org/2016/10/'> octubre 2016 </option>
	<option value='https://universoabierto.org/2016/09/'> septiembre 2016 </option>
	<option value='https://universoabierto.org/2016/08/'> agosto 2016 </option>
	<option value='https://universoabierto.org/2016/07/'> julio 2016 </option>
	<option value='https://universoabierto.org/2016/06/'> junio 2016 </option>
	<option value='https://universoabierto.org/2016/05/'> mayo 2016 </option>
	<option value='https://universoabierto.org/2016/04/'> abril 2016 </option>
	<option value='https://universoabierto.org/2016/03/'> marzo 2016 </option>
	<option value='https://universoabierto.org/2016/02/'> febrero 2016 </option>
	<option value='https://universoabierto.org/2016/01/'> enero 2016 </option>
	<option value='https://universoabierto.org/2015/12/'> diciembre 2015 </option>

		</select>
		</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categorías</h3><form action="https://universoabierto.org" method="get"><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="276447">Acceso abierto</option>
	<option class="level-0" value="672306">Alfabetización informacional</option>
	<option class="level-0" value="296544">Animación a la lectura</option>
	<option class="level-0" value="6710">Aplicaciones</option>
	<option class="level-0" value="34222">Archivos</option>
	<option class="level-0" value="2084">Artículos</option>
	<option class="level-0" value="35529">Bibliotecas</option>
	<option class="level-0" value="184531">Fuentes de información</option>
	<option class="level-0" value="155032">Gestión</option>
	<option class="level-0" value="77696">Informes</option>
	<option class="level-0" value="10921">Investigación</option>
	<option class="level-0" value="9003">Lectura</option>
	<option class="level-0" value="34748">Legislación</option>
	<option class="level-0" value="4438">Libros</option>
	<option class="level-0" value="600285">Libros electrónicos</option>
	<option class="level-0" value="115139">Monográficos</option>
	<option class="level-0" value="176790">Movilidad</option>
	<option class="level-0" value="775">Noticias</option>
	<option class="level-0" value="1415279">PreTextos</option>
	<option class="level-0" value="459619">Procesos técnicos</option>
	<option class="level-0" value="5886">Programas</option>
	<option class="level-0" value="275">Radio</option>
	<option class="level-0" value="81159">Redes sociales</option>
	<option class="level-0" value="581">Software</option>
	<option class="level-0" value="7082">Tecnologías de la información</option>
	<option class="level-0" value="6203">Tutoriales</option>
	<option class="level-0" value="1">Uncategorized</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="categories-5" class="widget widget_categories"><h3 class="widget-title">Categorías</h3><form action="https://universoabierto.org" method="get"><label class="screen-reader-text" for="categories-dropdown-5">Categorías</label><select  name='cat' id='categories-dropdown-5' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="276447">Acceso abierto</option>
	<option class="level-0" value="672306">Alfabetización informacional</option>
	<option class="level-0" value="296544">Animación a la lectura</option>
	<option class="level-0" value="6710">Aplicaciones</option>
	<option class="level-0" value="34222">Archivos</option>
	<option class="level-0" value="2084">Artículos</option>
	<option class="level-0" value="35529">Bibliotecas</option>
	<option class="level-0" value="184531">Fuentes de información</option>
	<option class="level-0" value="155032">Gestión</option>
	<option class="level-0" value="77696">Informes</option>
	<option class="level-0" value="10921">Investigación</option>
	<option class="level-0" value="9003">Lectura</option>
	<option class="level-0" value="34748">Legislación</option>
	<option class="level-0" value="4438">Libros</option>
	<option class="level-0" value="600285">Libros electrónicos</option>
	<option class="level-0" value="115139">Monográficos</option>
	<option class="level-0" value="176790">Movilidad</option>
	<option class="level-0" value="775">Noticias</option>
	<option class="level-0" value="1415279">PreTextos</option>
	<option class="level-0" value="459619">Procesos técnicos</option>
	<option class="level-0" value="5886">Programas</option>
	<option class="level-0" value="275">Radio</option>
	<option class="level-0" value="81159">Redes sociales</option>
	<option class="level-0" value="581">Software</option>
	<option class="level-0" value="7082">Tecnologías de la información</option>
	<option class="level-0" value="6203">Tutoriales</option>
	<option class="level-0" value="1">Uncategorized</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "categories-dropdown-5" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Sigue el blog por Email</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Introduce tu dirección de correo electrónico para seguir este Blog y recibir las notificaciones de las nuevas publicaciones en tu buzón de correo electrónico.</p>
<p>Únete a otros 8.668 seguidores</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Introduce tu email" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="104058448"/>
						<input type="hidden" name="source" value="https://universoabierto.org/2018/09/18/haruki-murakami-rechaza-el-premio-nobel-de-literatura-alternativo/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="3f518cdce6" />						<input type="submit" value="Seguir" />
					</p>
				</form>
			
</aside><aside id="wp_tag_cloud-3" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Tags</h3><div style="overflow:hidden"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://universoabierto.org/tag/acceso-abierto/" class="tag-cloud-link tag-link-276447 tag-link-position-1" style="font-size: 16.670967741935pt;" aria-label="Acceso abierto (432 elementos)">Acceso abierto</a></li>
	<li><a href="https://universoabierto.org/tag/alfabetizacion-informacional/" class="tag-cloud-link tag-link-672306 tag-link-position-2" style="font-size: 18.296774193548pt;" aria-label="Alfabetización informacional (667 elementos)">Alfabetización informacional</a></li>
	<li><a href="https://universoabierto.org/tag/altmetrics/" class="tag-cloud-link tag-link-49434338 tag-link-position-3" style="font-size: 10.438709677419pt;" aria-label="Altmetrics (88 elementos)">Altmetrics</a></li>
	<li><a href="https://universoabierto.org/tag/animacion-a-la-lectura/" class="tag-cloud-link tag-link-296544 tag-link-position-4" style="font-size: 12.335483870968pt;" aria-label="Animación a la lectura (143 elementos)">Animación a la lectura</a></li>
	<li><a href="https://universoabierto.org/tag/aplicaciones/" class="tag-cloud-link tag-link-6710 tag-link-position-5" style="font-size: 13.41935483871pt;" aria-label="Aplicaciones (189 elementos)">Aplicaciones</a></li>
	<li><a href="https://universoabierto.org/tag/aprendizaje/" class="tag-cloud-link tag-link-113531 tag-link-position-6" style="font-size: 11.251612903226pt;" aria-label="Aprendizaje (108 elementos)">Aprendizaje</a></li>
	<li><a href="https://universoabierto.org/tag/archivos/" class="tag-cloud-link tag-link-34222 tag-link-position-7" style="font-size: 8.8129032258065pt;" aria-label="Archivos (58 elementos)">Archivos</a></li>
	<li><a href="https://universoabierto.org/tag/autopublicacion/" class="tag-cloud-link tag-link-6253395 tag-link-position-8" style="font-size: 9.3548387096774pt;" aria-label="Autopublicación (66 elementos)">Autopublicación</a></li>
	<li><a href="https://universoabierto.org/tag/bibliometria/" class="tag-cloud-link tag-link-1506863 tag-link-position-9" style="font-size: 8pt;" aria-label="Bibliometría (47 elementos)">Bibliometría</a></li>
	<li><a href="https://universoabierto.org/tag/bibliotecarios/" class="tag-cloud-link tag-link-391389 tag-link-position-10" style="font-size: 13.238709677419pt;" aria-label="Bibliotecarios (179 elementos)">Bibliotecarios</a></li>
	<li><a href="https://universoabierto.org/tag/bibliotecas/" class="tag-cloud-link tag-link-35529 tag-link-position-11" style="font-size: 18.748387096774pt;" aria-label="Bibliotecas (735 elementos)">Bibliotecas</a></li>
	<li><a href="https://universoabierto.org/tag/bibliotecas-escolares/" class="tag-cloud-link tag-link-414164 tag-link-position-12" style="font-size: 10.61935483871pt;" aria-label="Bibliotecas escolares (93 elementos)">Bibliotecas escolares</a></li>
	<li><a href="https://universoabierto.org/tag/bibliotecas-publicas/" class="tag-cloud-link tag-link-1414562 tag-link-position-13" style="font-size: 10.890322580645pt;" aria-label="Bibliotecas públicas (100 elementos)">Bibliotecas públicas</a></li>
	<li><a href="https://universoabierto.org/tag/bibliotecas-universitarias/" class="tag-cloud-link tag-link-498444 tag-link-position-14" style="font-size: 14.503225806452pt;" aria-label="Bibliotecas universitarias (253 elementos)">Bibliotecas universitarias</a></li>
	<li><a href="https://universoabierto.org/tag/big-data/" class="tag-cloud-link tag-link-2075170 tag-link-position-15" style="font-size: 9.5354838709677pt;" aria-label="Big Data (69 elementos)">Big Data</a></li>
	<li><a href="https://universoabierto.org/tag/brecha-digital/" class="tag-cloud-link tag-link-299670 tag-link-position-16" style="font-size: 8.1806451612903pt;" aria-label="Brecha digital (49 elementos)">Brecha digital</a></li>
	<li><a href="https://universoabierto.org/tag/calidad/" class="tag-cloud-link tag-link-73259 tag-link-position-17" style="font-size: 11.161290322581pt;" aria-label="Calidad (107 elementos)">Calidad</a></li>
	<li><a href="https://universoabierto.org/tag/catalogacion/" class="tag-cloud-link tag-link-1192562 tag-link-position-18" style="font-size: 9.0838709677419pt;" aria-label="Catalogación (62 elementos)">Catalogación</a></li>
	<li><a href="https://universoabierto.org/tag/ciencia-abierta/" class="tag-cloud-link tag-link-5800213 tag-link-position-19" style="font-size: 9.3548387096774pt;" aria-label="Ciencia abierta (66 elementos)">Ciencia abierta</a></li>
	<li><a href="https://universoabierto.org/tag/comercio-editorial/" class="tag-cloud-link tag-link-51400362 tag-link-position-20" style="font-size: 11.883870967742pt;" aria-label="Comercio editorial (128 elementos)">Comercio editorial</a></li>
	<li><a href="https://universoabierto.org/tag/datos-abiertos/" class="tag-cloud-link tag-link-32657810 tag-link-position-21" style="font-size: 10.890322580645pt;" aria-label="Datos abiertos (98 elementos)">Datos abiertos</a></li>
	<li><a href="https://universoabierto.org/tag/derechos-de-autor/" class="tag-cloud-link tag-link-359500 tag-link-position-22" style="font-size: 10.077419354839pt;" aria-label="Derechos de autor (81 elementos)">Derechos de autor</a></li>
	<li><a href="https://universoabierto.org/tag/digitalizacion/" class="tag-cloud-link tag-link-553295 tag-link-position-23" style="font-size: 9.3548387096774pt;" aria-label="Digitalización (67 elementos)">Digitalización</a></li>
	<li><a href="https://universoabierto.org/tag/ensenanza/" class="tag-cloud-link tag-link-332964 tag-link-position-24" style="font-size: 11.612903225806pt;" aria-label="Enseñanza (119 elementos)">Enseñanza</a></li>
	<li><a href="https://universoabierto.org/tag/escritura-cientifica/" class="tag-cloud-link tag-link-14900141 tag-link-position-25" style="font-size: 8.3612903225806pt;" aria-label="Escritura científica (52 elementos)">Escritura científica</a></li>
	<li><a href="https://universoabierto.org/tag/espana/" class="tag-cloud-link tag-link-10991 tag-link-position-26" style="font-size: 11.703225806452pt;" aria-label="España (123 elementos)">España</a></li>
	<li><a href="https://universoabierto.org/tag/estados-unidos/" class="tag-cloud-link tag-link-68395 tag-link-position-27" style="font-size: 8.9935483870968pt;" aria-label="Estados Unidos (60 elementos)">Estados Unidos</a></li>
	<li><a href="https://universoabierto.org/tag/estudio-de-usuarios/" class="tag-cloud-link tag-link-26926111 tag-link-position-28" style="font-size: 10.258064516129pt;" aria-label="Estudio de usuarios (84 elementos)">Estudio de usuarios</a></li>
	<li><a href="https://universoabierto.org/tag/europa/" class="tag-cloud-link tag-link-10990 tag-link-position-29" style="font-size: 8.3612903225806pt;" aria-label="Europa (51 elementos)">Europa</a></li>
	<li><a href="https://universoabierto.org/tag/evaluacion/" class="tag-cloud-link tag-link-107055 tag-link-position-30" style="font-size: 13.961290322581pt;" aria-label="Evaluación (216 elementos)">Evaluación</a></li>
	<li><a href="https://universoabierto.org/tag/fuentes-de-informacion/" class="tag-cloud-link tag-link-184531 tag-link-position-31" style="font-size: 11.974193548387pt;" aria-label="Fuentes de información (131 elementos)">Fuentes de información</a></li>
	<li><a href="https://universoabierto.org/tag/futuro/" class="tag-cloud-link tag-link-10340 tag-link-position-32" style="font-size: 12.696774193548pt;" aria-label="Futuro (158 elementos)">Futuro</a></li>
	<li><a href="https://universoabierto.org/tag/gestion/" class="tag-cloud-link tag-link-155032 tag-link-position-33" style="font-size: 8.4516129032258pt;" aria-label="Gestión (53 elementos)">Gestión</a></li>
	<li><a href="https://universoabierto.org/tag/gestion-de-datos-de-investigacion/" class="tag-cloud-link tag-link-440612706 tag-link-position-34" style="font-size: 12.877419354839pt;" aria-label="Gestión de datos de investigación (166 elementos)">Gestión de datos de investigación</a></li>
	<li><a href="https://universoabierto.org/tag/gestores-de-referencias/" class="tag-cloud-link tag-link-15346191 tag-link-position-35" style="font-size: 8.2709677419355pt;" aria-label="Gestores de referencias (50 elementos)">Gestores de referencias</a></li>
	<li><a href="https://universoabierto.org/tag/gratis/" class="tag-cloud-link tag-link-25502 tag-link-position-36" style="font-size: 9.8064516129032pt;" aria-label="Gratis (74 elementos)">Gratis</a></li>
	<li><a href="https://universoabierto.org/tag/humanidades-digitales/" class="tag-cloud-link tag-link-10311309 tag-link-position-37" style="font-size: 9.8967741935484pt;" aria-label="Humanidades digitales (77 elementos)">Humanidades digitales</a></li>
	<li><a href="https://universoabierto.org/tag/imagen-profesional/" class="tag-cloud-link tag-link-2991429 tag-link-position-38" style="font-size: 10.529032258065pt;" aria-label="Imagen profesional (90 elementos)">Imagen profesional</a></li>
	<li><a href="https://universoabierto.org/tag/impacto/" class="tag-cloud-link tag-link-82564 tag-link-position-39" style="font-size: 12.606451612903pt;" aria-label="Impacto (153 elementos)">Impacto</a></li>
	<li><a href="https://universoabierto.org/tag/inclusion-social/" class="tag-cloud-link tag-link-1268249 tag-link-position-40" style="font-size: 8.1806451612903pt;" aria-label="Inclusión social (49 elementos)">Inclusión social</a></li>
	<li><a href="https://universoabierto.org/tag/industria-editorial/" class="tag-cloud-link tag-link-521167 tag-link-position-41" style="font-size: 10.438709677419pt;" aria-label="Industria editorial (88 elementos)">Industria editorial</a></li>
	<li><a href="https://universoabierto.org/tag/informes/" class="tag-cloud-link tag-link-77696 tag-link-position-42" style="font-size: 17.303225806452pt;" aria-label="Informes (510 elementos)">Informes</a></li>
	<li><a href="https://universoabierto.org/tag/internet/" class="tag-cloud-link tag-link-22 tag-link-position-43" style="font-size: 10.529032258065pt;" aria-label="Internet (90 elementos)">Internet</a></li>
	<li><a href="https://universoabierto.org/tag/investigacion/" class="tag-cloud-link tag-link-10921 tag-link-position-44" style="font-size: 15.496774193548pt;" aria-label="Investigación (321 elementos)">Investigación</a></li>
	<li><a href="https://universoabierto.org/tag/investigacion-cientifica/" class="tag-cloud-link tag-link-443863 tag-link-position-45" style="font-size: 15.045161290323pt;" aria-label="Investigación científica (285 elementos)">Investigación científica</a></li>
	<li><a href="https://universoabierto.org/tag/lectura/" class="tag-cloud-link tag-link-9003 tag-link-position-46" style="font-size: 14.412903225806pt;" aria-label="Lectura (244 elementos)">Lectura</a></li>
	<li><a href="https://universoabierto.org/tag/lectura-digital/" class="tag-cloud-link tag-link-11720301 tag-link-position-47" style="font-size: 13.690322580645pt;" aria-label="Lectura digital (204 elementos)">Lectura digital</a></li>
	<li><a href="https://universoabierto.org/tag/legislacion/" class="tag-cloud-link tag-link-34748 tag-link-position-48" style="font-size: 9.8967741935484pt;" aria-label="Legislación (76 elementos)">Legislación</a></li>
	<li><a href="https://universoabierto.org/tag/libros/" class="tag-cloud-link tag-link-4438 tag-link-position-49" style="font-size: 22pt;" aria-label="Libros (1.702 elementos)">Libros</a></li>
	<li><a href="https://universoabierto.org/tag/libros-de-texto/" class="tag-cloud-link tag-link-541378 tag-link-position-50" style="font-size: 8.0903225806452pt;" aria-label="Libros de texto (48 elementos)">Libros de texto</a></li>
	<li><a href="https://universoabierto.org/tag/libros-electronicos/" class="tag-cloud-link tag-link-600285 tag-link-position-51" style="font-size: 18.929032258065pt;" aria-label="Libros electrónicos (774 elementos)">Libros electrónicos</a></li>
	<li><a href="https://universoabierto.org/tag/makerspaces/" class="tag-cloud-link tag-link-41611515 tag-link-position-52" style="font-size: 11.161290322581pt;" aria-label="Makerspaces (106 elementos)">Makerspaces</a></li>
	<li><a href="https://universoabierto.org/tag/medicina/" class="tag-cloud-link tag-link-8324 tag-link-position-53" style="font-size: 8.2709677419355pt;" aria-label="Medicina (50 elementos)">Medicina</a></li>
	<li><a href="https://universoabierto.org/tag/medios-de-comunicacion/" class="tag-cloud-link tag-link-54122 tag-link-position-54" style="font-size: 8.9032258064516pt;" aria-label="Medios de comunicación (59 elementos)">Medios de comunicación</a></li>
	<li><a href="https://universoabierto.org/tag/metodologia/" class="tag-cloud-link tag-link-42053 tag-link-position-55" style="font-size: 8.9935483870968pt;" aria-label="Metodología (60 elementos)">Metodología</a></li>
	<li><a href="https://universoabierto.org/tag/modelos-de-negocio/" class="tag-cloud-link tag-link-28798 tag-link-position-56" style="font-size: 10.077419354839pt;" aria-label="Modelos de negocio (80 elementos)">Modelos de negocio</a></li>
	<li><a href="https://universoabierto.org/tag/monograficos/" class="tag-cloud-link tag-link-115139 tag-link-position-57" style="font-size: 9.9870967741935pt;" aria-label="Monográficos (78 elementos)">Monográficos</a></li>
	<li><a href="https://universoabierto.org/tag/movilidad/" class="tag-cloud-link tag-link-176790 tag-link-position-58" style="font-size: 13.78064516129pt;" aria-label="Movilidad (206 elementos)">Movilidad</a></li>
	<li><a href="https://universoabierto.org/tag/musica/" class="tag-cloud-link tag-link-774 tag-link-position-59" style="font-size: 8.0903225806452pt;" aria-label="Música (48 elementos)">Música</a></li>
	<li><a href="https://universoabierto.org/tag/ninos/" class="tag-cloud-link tag-link-73518 tag-link-position-60" style="font-size: 11.793548387097pt;" aria-label="Niños (124 elementos)">Niños</a></li>
	<li><a href="https://universoabierto.org/tag/normas/" class="tag-cloud-link tag-link-229898 tag-link-position-61" style="font-size: 8.1806451612903pt;" aria-label="Normas (49 elementos)">Normas</a></li>
	<li><a href="https://universoabierto.org/tag/plataformas/" class="tag-cloud-link tag-link-66494 tag-link-position-62" style="font-size: 8.3612903225806pt;" aria-label="Plataformas (52 elementos)">Plataformas</a></li>
	<li><a href="https://universoabierto.org/tag/preservacion-digital/" class="tag-cloud-link tag-link-82915 tag-link-position-63" style="font-size: 8.1806451612903pt;" aria-label="Preservación digital (49 elementos)">Preservación digital</a></li>
	<li><a href="https://universoabierto.org/tag/pretextos/" class="tag-cloud-link tag-link-1415279 tag-link-position-64" style="font-size: 16.129032258065pt;" aria-label="PreTextos (380 elementos)">PreTextos</a></li>
	<li><a href="https://universoabierto.org/tag/procesos-tecnicos/" class="tag-cloud-link tag-link-459619 tag-link-position-65" style="font-size: 8.9935483870968pt;" aria-label="Procesos técnicos (60 elementos)">Procesos técnicos</a></li>
	<li><a href="https://universoabierto.org/tag/prestamo-digital/" class="tag-cloud-link tag-link-203461651 tag-link-position-66" style="font-size: 11.432258064516pt;" aria-label="Préstamo digital (114 elementos)">Préstamo digital</a></li>
	<li><a href="https://universoabierto.org/tag/radio/" class="tag-cloud-link tag-link-275 tag-link-position-67" style="font-size: 13.690322580645pt;" aria-label="Radio (202 elementos)">Radio</a></li>
	<li><a href="https://universoabierto.org/tag/recursos-educativos-abiertos/" class="tag-cloud-link tag-link-7055459 tag-link-position-68" style="font-size: 8.1806451612903pt;" aria-label="Recursos Educativos Abiertos (49 elementos)">Recursos Educativos Abiertos</a></li>
	<li><a href="https://universoabierto.org/tag/redes-sociales/" class="tag-cloud-link tag-link-81159 tag-link-position-69" style="font-size: 13.509677419355pt;" aria-label="Redes sociales (192 elementos)">Redes sociales</a></li>
	<li><a href="https://universoabierto.org/tag/repositorios/" class="tag-cloud-link tag-link-360799 tag-link-position-70" style="font-size: 8.7225806451613pt;" aria-label="Repositorios (56 elementos)">Repositorios</a></li>
	<li><a href="https://universoabierto.org/tag/sociedad-de-la-informacion/" class="tag-cloud-link tag-link-17202 tag-link-position-71" style="font-size: 8pt;" aria-label="Sociedad de la información (47 elementos)">Sociedad de la información</a></li>
	<li><a href="https://universoabierto.org/tag/software-libre/" class="tag-cloud-link tag-link-3475 tag-link-position-72" style="font-size: 12.335483870968pt;" aria-label="Software libre (145 elementos)">Software libre</a></li>
	<li><a href="https://universoabierto.org/tag/tecnologias-de-la-informacion/" class="tag-cloud-link tag-link-7082 tag-link-position-73" style="font-size: 13.148387096774pt;" aria-label="Tecnologías de la información (176 elementos)">Tecnologías de la información</a></li>
	<li><a href="https://universoabierto.org/tag/tendencias/" class="tag-cloud-link tag-link-38052 tag-link-position-74" style="font-size: 9.0838709677419pt;" aria-label="Tendencias (62 elementos)">Tendencias</a></li>
	<li><a href="https://universoabierto.org/tag/visibilidad/" class="tag-cloud-link tag-link-1046250 tag-link-position-75" style="font-size: 8.7225806451613pt;" aria-label="Visibilidad (56 elementos)">Visibilidad</a></li>
</ul>
</div></aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><a class="twitter-timeline" data-lang="ES" data-partner="jetpack" data-widget-id="" href="https://twitter.com/">Mis tuits</a></aside><aside id="meta-4" class="widget widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
			<li><a href="https://wordpress.com/start/es?ref=wplogin">Registrarse</a></li>			<li><a href="https://universoabiertoblog.wordpress.com/wp-login.php">Acceder</a></li>
			<li><a href="https://universoabierto.org/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="https://universoabierto.org/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://wordpress.com/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.com</a></li>			</ul>
			</aside>		</div><!-- #secondary -->
		</div><!-- #main .wrapper -->
	<footer id="colophon" role="contentinfo">
		<div class="site-info">
						<a href="https://wordpress.com/?ref=footer_blog">Blog de WordPress.com.</a>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201838y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-638d7b8d14607a8892774119b9ac45c6">
	</div>
	<div class="grofile-hash-map-8208a73af9e7eb9b79c42d7c82d68dd3">
	</div>
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="104058448" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://universoabierto.org" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Universo Abierto" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="e189660c02" /><input type="hidden" name="_wp_http_referer" value="/2018/09/18/haruki-murakami-rechaza-el-premio-nobel-de-literatura-alternativo/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/universoabierto.org\/2018\/09\/18\/haruki-murakami-rechaza-el-premio-nobel-de-literatura-alternativo\/":73170};
	</script>
				<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"104058448","siteName":"Universo Abierto","siteURL":"https:\/\/universoabierto.org","icon":"<img alt='' src='https:\/\/universoabiertoblog.files.wordpress.com\/2018\/08\/cropped-44189917192_44be918916_o_d.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentytwelve","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/universoabiertoblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Funiversoabierto.org%2F2018%2F09%2F18%2Fharuki-murakami-rechaza-el-premio-nobel-de-literatura-alternativo%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentytwelve\/","xhrURL":"https:\/\/universoabierto.org\/wp-admin\/admin-ajax.php","nonce":"6101ace6eb","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"3f518cdce6\" \/>","referer":"https:\/\/universoabierto.org\/2018\/09\/18\/haruki-murakami-rechaza-el-premio-nobel-de-literatura-alternativo\/","canFollow":"1","feedID":"55757003","statusMessage":"","customizeLink":"https:\/\/universoabiertoblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Funiversoabiertoblog.wordpress.com%2F2018%2F09%2F18%2Fharuki-murakami-rechaza-el-premio-nobel-de-literatura-alternativo%2F","postID":"73170","shortlink":"https:\/\/wp.me\/p72Cm4-j2a","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/universoabierto.org\/73170","statsLink":"https:\/\/wordpress.com\/stats\/post\/73170\/universoabierto.org","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Twenty Twelve","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 8.668 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/universoabiertoblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Funiversoabierto.org%2F2018%2F09%2F18%2Fharuki-murakami-rechaza-el-premio-nobel-de-literatura-alternativo%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/universoabierto.org\/wp-admin\/admin-ajax.php","nonce":"0216ca6615","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/universoabiertoblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Funiversoabierto.org%2F2018%2F09%2F18%2Fharuki-murakami-rechaza-el-premio-nobel-de-literatura-alternativo%2F","blog_id":"104058448","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=104058448&v=wpcom&tz=2&user_id=0&subd=universoabiertoblog","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkd1qwzAMhV9orlihDbsYe5ThOGoi13+z5WR9+ym0KdlWAr2xxPH5ZMmCKSkTA2NgsAU6HMlg+t7Z8gKrK19VcrWnUMDRGQt8Vaw46NA5zBtmE70XSV0hO9MtlIkSPgP9Ev6CPKAXW6ot8CTCRU434swFPVKvmWLYeM0iJ23O8EnBSAVixqyYPDoKW13qzlNQrc7gdRFGMhVHzJk6aeeuPVmBs/Tyb8Y1ZOZ5ZuieLW4ZwNXu+mUlUXikW1lcvtzCbu16tAidYy3olj9Si7DBpFhYnZymDGXQmUK/RIE+/PvrYX/YN82xebM/Co7vcw=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'104058448','blog_tz':'2','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'104058448','v':'wpcom','tz':'2','user_id':'0','post':'73170','subd':'universoabiertoblog'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dzK3YrWW16SXlfX2E4SWFOK25BfFZvVE0zQUJFTnp5UzFYLG02fGQyfDFRaXA2a2lEbks/TnBnRURaVFtvNWk3bE84VD1kTklVP0o9OEhqaWhrL05YVGFscjU3LnZ3P20sN25OPWFTV1AmPytLRz9qYjZfdUpaLzRONEtbdm9HZlRISEZBdDJvTSt0cHBiM3wsKy1dUTBSUDlbJmhDdzNFfGg0VlNTZ2FxKyw5LEhjRnNwSHdrei1EdkppXzIxWE58X2d5bGV0RG5fNmV6bWptR3lNYzlFMV81cDJsOEdvMG83QmZ0dS1dTDJjdVNIJkh2UjQueENPOHV3L05iVH4vZks='}]);
_stq.push([ 'clickTrackerInit', '104058448', '73170' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>