<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>¿Cuáles son las marcas más valiosas del mundo? Las 100 marcas globales más valiosas según BrandZ 2018 | Universo Abierto</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://universoabierto.org/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/twentytwelve/js/html5.js" type="text/javascript"></script>
<![endif]-->
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=universoabierto.org&amp;id=104058448&amp;t=1528408826&amp;back=https%3A%2F%2Funiversoabierto.org%2F2018%2F06%2F07%2Fcuales-son-las-marcas-mas-valiosas-del-mundo-las-100-marcas-globales-mas-valiosas-segun-brandz-2018%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//universoabiertoblog.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Universo Abierto &raquo; Feed" href="https://universoabierto.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Universo Abierto &raquo; RSS de los comentarios" href="https://universoabierto.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Universo Abierto &raquo; ¿Cuáles son las marcas más valiosas del mundo? Las 100 marcas globales más valiosas según BrandZ&nbsp;2018 RSS de los comentarios" href="https://universoabierto.org/2018/06/07/cuales-son-las-marcas-mas-valiosas-del-mundo-las-100-marcas-globales-mas-valiosas-segun-brandz-2018/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.7-alpha-43298"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkNsOgjAMhl/IOSWC8cL4LGM0MFm3hQ4Ib28nUeMhizdND/+Xv62cg9DeRXBR4iiCHVvjSM5BexSExsLyUW010Ub+xqzpgeQVYlC6F/fqS15b3758/NCohmRrfa3sf9o482jhaCcQU5HbR/sBuI9BxaRAaIwCC8iyHIahelAp7fiY7Nnrf+o6DEAkOKIZUcSOjbIcU2mV9VGShe+dFTXS+WiYpmeSBhc878vicKxOu6K83gD2jKrD?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/wp-content/themes/pub/twentytwelve/style.css?m=1509660268h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentytwelve/css/ie.css?m=1423935238h&#038;ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJyNUtFOwzAM/CGCNSjjCfEtTjBpwKmjxl20v8fdKtGqUuEl8Tl350sUaMUFGZQGBe0pU4UyedBmjautfCGoemVyrQTJj6HWB1hp8uQKTzENFVr6iKQVaLJT+U7kGBso5cKo5nuz+Y9BlZCQXTLKFuzEnDzQxSo/JiWHJYHaOLCkBXV/kxX3zzSRxLEE1CTDBrhPxjQeSUfyLNHKCMZawSMRhtnc4/hbHdGLVL0ngdrjOM9a9iPV8poWR7ZgJ1o+Q99BZPHIM+E9v51enl7Pz92pO3/9ABpS16k=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://universoabiertoblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Novela gráfica y cómics. Una selección de obras recientes de España y&nbsp;Portugal' href='https://universoabierto.org/2018/06/07/novela-grafica-y-comics-una-seleccion-de-obras-recientes-de-espana-y-portugal/' />
<link rel='next' title='Retirada de fotocopiadoras de las bibliotecas&nbsp;universitarias' href='https://universoabierto.org/2018/06/07/retirada-de-fotocopiadoras-de-las-bibliotecas-universitarias/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://universoabierto.org/2018/06/07/cuales-son-las-marcas-mas-valiosas-del-mundo-las-100-marcas-globales-mas-valiosas-segun-brandz-2018/" />
<link rel='shortlink' href='https://wp.me/p72Cm4-ivT' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Funiversoabierto.org%2F2018%2F06%2F07%2Fcuales-son-las-marcas-mas-valiosas-del-mundo-las-100-marcas-globales-mas-valiosas-segun-brandz-2018%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Funiversoabierto.org%2F2018%2F06%2F07%2Fcuales-son-las-marcas-mas-valiosas-del-mundo-las-100-marcas-globales-mas-valiosas-segun-brandz-2018%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="¿Cuáles son las marcas más valiosas del mundo? Las 100 marcas globales más valiosas según BrandZ 2018" />
<meta property="og:url" content="https://universoabierto.org/2018/06/07/cuales-son-las-marcas-mas-valiosas-del-mundo-las-100-marcas-globales-mas-valiosas-segun-brandz-2018/" />
<meta property="og:description" content="Ver informe El informe rastrea el valor de las marcas más valiosas del mundo y proporciona información sobre el potencial de las marcas fuertes. China continúa creciendo su presencia en el escenari…" />
<meta property="article:published_time" content="2018-06-07T17:38:28+00:00" />
<meta property="article:modified_time" content="2018-06-07T17:38:28+00:00" />
<meta property="og:site_name" content="Universo Abierto" />
<meta property="og:image" content="https://universoabiertoblog.files.wordpress.com/2018/06/2018-06-04_16-08-581.jpeg" />
<meta property="og:image:secure_url" content="https://universoabiertoblog.files.wordpress.com/2018/06/2018-06-04_16-08-581.jpeg" />
<meta property="og:image:width" content="373" />
<meta property="og:image:height" content="421" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@jalonsoarevalo" />
<meta name="twitter:text:title" content="¿Cuáles son las marcas más valiosas del mundo? Las 100 marcas globales más valiosas según BrandZ&nbsp;2018" />
<meta name="twitter:image" content="https://universoabiertoblog.files.wordpress.com/2018/06/2018-06-04_16-08-581.jpeg?w=1400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@jalonsoarevalo" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/fc55a41f64d0bedda40fda6241543e84?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/fc55a41f64d0bedda40fda6241543e84?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/fc55a41f64d0bedda40fda6241543e84?s=114" />
<link rel='openid.server' href='https://universoabiertoblog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://universoabiertoblog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://universoabierto.org/osd.xml" title="Universo Abierto" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Universo Abierto" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Blog de la biblioteca de Traducción y Documentación de la Universidad de Salamanca" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://universoabierto.org/feed/;icon-uri=https://secure.gravatar.com/blavatar/fc55a41f64d0bedda40fda6241543e84?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Ver informe El informe rastrea el valor de las marcas más valiosas del mundo y proporciona información sobre el potencial de las marcas fuertes. China continúa creciendo su presencia en el escenario mundial con Tencent y Alibaba en el Top 10, y siete marcas que hacen la lista de las Top 20 de más rápido desarrollo&hellip;" />
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentytwelve', amp: false, siteid: 8982, consent: 0 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://universoabierto.org/2018/06/07/cuales-son-las-marcas-mas-valiosas-del-mundo-las-100-marcas-globales-mas-valiosas-segun-brandz-2018/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-71169 single-format-standard mp6 customizer-styles-applied custom-font-enabled single-author highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<header id="masthead" class="site-header" role="banner">
				<hgroup>
			<h1 class="site-title"><a href="https://universoabierto.org/" title="Universo Abierto" rel="home">Universo Abierto</a></h1>
			<h2 class="site-description">Blog de la biblioteca de Traducción y Documentación de la Universidad de Salamanca</h2>
		</hgroup>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle">Menú</button>
			<a class="assistive-text" href="#content" title="Saltar al contenido.">Saltar al contenido.</a>
			<div class="menu-menu-1-container"><ul id="menu-menu-1" class="nav-menu"><li id="menu-item-424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-424"><a href="https://universoabiertoblog.wordpress.com/">Principal</a></li>
<li id="menu-item-425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425"><a href="https://universoabierto.org/about/">Acerca de</a></li>
<li id="menu-item-456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456"><a href="https://universoabierto.org/monograficos-sobre-byd/">Monográficos sobre ByD</a></li>
<li id="menu-item-3223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3223"><a href="https://universoabierto.org/libros-profesionales-gratis/">Libros profesionales gratis</a></li>
<li id="menu-item-822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822"><a href="https://universoabierto.org/grupos-facebook/">Grupos Facebook</a></li>
<li id="menu-item-4288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4288"><a href="https://universoabierto.org/planeta-biblioteca/">Planeta Biblioteca</a></li>
<li id="menu-item-9683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9683"><a href="https://universoabierto.org/empleo-para-bibliotecarios/">Empleo para bibliotecarios</a></li>
<li id="menu-item-10970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10970"><a href="https://universoabierto.org/con-la-musica-a-otra-parte/">Con la música a otra parte</a></li>
<li id="menu-item-18995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18995"><a href="https://universoabierto.org/alerta-de-articulos-de-revista-sobre-informacion-y-documentacion/">Alerta de artículos de revista</a></li>
<li id="menu-item-25769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25769"><a href="https://universoabierto.org/oposiciones-a-bibliotecas/">Todo sobre Oposiciones a Bibliotecas</a></li>
</ul></div>		</nav><!-- #site-navigation -->

			</header><!-- #masthead -->

	<div id="main" class="wrapper">
	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				
	<article id="post-71169" class="post-71169 post type-post status-publish format-standard hentry category-informes category-uncategorized tag-empresas tag-informes tag-multinacionales">
				<header class="entry-header">
			
						<h1 class="entry-title">¿Cuáles son las marcas más valiosas del mundo? Las 100 marcas globales más valiosas según BrandZ&nbsp;2018</h1>
								</header><!-- .entry-header -->

				<div class="entry-content">
			<p style="text-align:center;"><img data-attachment-id="71170" data-permalink="https://universoabierto.org/2018/06/07/cuales-son-las-marcas-mas-valiosas-del-mundo-las-100-marcas-globales-mas-valiosas-segun-brandz-2018/2018-06-04_16-08-581/" data-orig-file="https://universoabiertoblog.files.wordpress.com/2018/06/2018-06-04_16-08-581.jpeg?w=625" data-orig-size="373,421" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2018-06-04_16-08-581" data-image-description="" data-medium-file="https://universoabiertoblog.files.wordpress.com/2018/06/2018-06-04_16-08-581.jpeg?w=625?w=266" data-large-file="https://universoabiertoblog.files.wordpress.com/2018/06/2018-06-04_16-08-581.jpeg?w=625?w=373" class="alignnone size-full wp-image-71170" src="https://universoabiertoblog.files.wordpress.com/2018/06/2018-06-04_16-08-581.jpeg?w=625" alt="2018-06-04_16-08-581" srcset="https://universoabiertoblog.files.wordpress.com/2018/06/2018-06-04_16-08-581.jpeg 373w, https://universoabiertoblog.files.wordpress.com/2018/06/2018-06-04_16-08-581.jpeg?w=133 133w, https://universoabiertoblog.files.wordpress.com/2018/06/2018-06-04_16-08-581.jpeg?w=266 266w" sizes="(max-width: 373px) 100vw, 373px"   /></p>
<p style="text-align:center;"><a href="http://brandz.com/admin/uploads/files/BZ_Global_2018_DL.pdf">Ver informe</a></p>
<p style="text-align:center;">El informe rastrea el valor de las marcas más valiosas del mundo y proporciona información sobre el potencial de las marcas fuertes. China continúa creciendo su presencia en el escenario mundial con Tencent y Alibaba en el Top 10, y siete marcas que hacen la lista de las Top 20 de más rápido desarrollo con tres marcad en la parte superior de la lista. Las marcas relacionadas con la tecnología como Amazon, Alibaba y eBay dominan no solo el sector minorista, sino también el Top 100 global de BrandZ, que representa más de la mitad del valor de la clasificación.</p>
<p>&nbsp;</p>
<p>El uso creciente de tecnologías basadas en datos e impulsadas por inteligencia, como la inteligencia artificial (AI) y la realidad aumentada (AR), junto con los enfoques de mercadotecnia creativa, ha permitido a muchas marcas desarrollar un conocimiento  más profundo de sus clientes y ofrecer comodidad, contenido personalizado y experiencias de marca excepcionales.</p>
<p style="text-align:justify;">Ocho de los 10 principales son marcas tecnológicas o relacionadas con la tecnología. Esta categoría continúa dominando las clasificaciones con Google y Apple manteniendo el número 1 y 2 puestos, creciendo un + 23% a $ 302,1 mil millones y un 28% a $ 300,6 mil millones respectivamente. Amazon se colocó en la posición n. ° 3 por delante de Microsoft , con un crecimiento del 49% hasta $ 207,6 mil millones, mientras que Tencent subió al n. ° 5 por delante de Facebook (n. ° 6) creciendo un 65% en valor de marca hasta 179 mil millones, tres lugares más clasificación del año pasado.</p>
<p>&nbsp;</p>
<div id="atatags-370373-5b19aafa75ff2">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5b19aafa75ff2', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Anuncios</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5b19aafa76024">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5b19aafa76024',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5b19aafa76026">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5b19aafa76026',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-71169" class="share-twitter sd-button share-icon no-text" href="https://universoabierto.org/2018/06/07/cuales-son-las-marcas-mas-valiosas-del-mundo-las-100-marcas-globales-mas-valiosas-segun-brandz-2018/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-71169" class="share-facebook sd-button share-icon no-text" href="https://universoabierto.org/2018/06/07/cuales-son-las-marcas-mas-valiosas-del-mundo-las-100-marcas-globales-mas-valiosas-segun-brandz-2018/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-71169" class="share-google-plus-1 sd-button share-icon no-text" href="https://universoabierto.org/2018/06/07/cuales-son-las-marcas-mas-valiosas-del-mundo-las-100-marcas-globales-mas-valiosas-segun-brandz-2018/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://universoabierto.org/2018/06/07/cuales-son-las-marcas-mas-valiosas-del-mundo-las-100-marcas-globales-mas-valiosas-segun-brandz-2018/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=%C2%BFCu%C3%A1les%20son%20las%20marcas%20m%C3%A1s%20valiosas%20del%20mundo%3F%20Las%20100%20marcas%20globales%20m%C3%A1s%20valiosas%20seg%C3%BAn%20BrandZ%202018 https%3A%2F%2Funiversoabierto.org%2F2018%2F06%2F07%2Fcuales-son-las-marcas-mas-valiosas-del-mundo-las-100-marcas-globales-mas-valiosas-segun-brandz-2018%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-104058448-71169-5b19aafa76d46' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=104058448&amp;post_id=71169&amp;origin=universoabiertoblog.wordpress.com&amp;obj_id=104058448-71169-5b19aafa76d46' data-name='like-post-frame-104058448-71169-5b19aafa76d46'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>					</div><!-- .entry-content -->
		
		<footer class="entry-meta">
			Esta entrada se publicó en <a href="https://universoabierto.org/category/informes/" rel="category tag">Informes</a>, <a href="https://universoabierto.org/category/uncategorized/" rel="category tag">Uncategorized</a> y está etiquetada con <a href="https://universoabierto.org/tag/empresas/" rel="tag">Empresas</a>, <a href="https://universoabierto.org/tag/informes/" rel="tag">Informes</a>, <a href="https://universoabierto.org/tag/multinacionales/" rel="tag">Multinacionales</a> en <a href="https://universoabierto.org/2018/06/07/cuales-son-las-marcas-mas-valiosas-del-mundo-las-100-marcas-globales-mas-valiosas-segun-brandz-2018/" title="7:38 pm" rel="bookmark"><time class="entry-date" datetime="2018-06-07T19:38:28+00:00">junio 7, 2018</time></a><span class="by-author"> por <span class="author vcard"><a class="url fn n" href="https://universoabierto.org/author/infotra/" title="Ver todas las entradas de Julio Alonso Arévalo" rel="author">Julio Alonso Arévalo</a></span></span>.								</footer><!-- .entry-meta -->
	</article><!-- #post -->

				<nav class="nav-single">
					<h3 class="assistive-text">Navegador de artículos</h3>
					<span class="nav-previous"><a href="https://universoabierto.org/2018/06/07/novela-grafica-y-comics-una-seleccion-de-obras-recientes-de-espana-y-portugal/" rel="prev"><span class="meta-nav">&larr;</span> Novela gráfica y cómics. Una selección de obras recientes de España y&nbsp;Portugal</a></span>
					<span class="nav-next"><a href="https://universoabierto.org/2018/06/07/retirada-de-fotocopiadoras-de-las-bibliotecas-universitarias/" rel="next">Retirada de fotocopiadoras de las bibliotecas&nbsp;universitarias <span class="meta-nav">&rarr;</span></a></span>
				</nav><!-- .nav-single -->

				
<div id="comments" class="comments-area">

	
	
	
</div><!-- #comments .comments-area -->
			
		</div><!-- #content -->
	</div><!-- #primary -->


			<div id="secondary" class="widget-area" role="complementary">
						<aside id="search-2" class="widget widget_search"><h3 class="widget-title">Buscar</h3><form role="search" method="get" id="searchform" class="searchform" action="https://universoabierto.org/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Últimos post</h3>		<ul>
											<li>
					<a href="https://universoabierto.org/2018/06/07/retirada-de-fotocopiadoras-de-las-bibliotecas-universitarias/">Retirada de fotocopiadoras de las bibliotecas&nbsp;universitarias</a>
									</li>
											<li>
					<a href="https://universoabierto.org/2018/06/07/cuales-son-las-marcas-mas-valiosas-del-mundo-las-100-marcas-globales-mas-valiosas-segun-brandz-2018/">¿Cuáles son las marcas más valiosas del mundo? Las 100 marcas globales más valiosas según BrandZ&nbsp;2018</a>
									</li>
											<li>
					<a href="https://universoabierto.org/2018/06/07/novela-grafica-y-comics-una-seleccion-de-obras-recientes-de-espana-y-portugal/">Novela gráfica y cómics. Una selección de obras recientes de España y&nbsp;Portugal</a>
									</li>
											<li>
					<a href="https://universoabierto.org/2018/06/07/mes-del-orgullo-lgbtq-2018-listas-de-lectura-y-eventos-en-las-bibliotecas-canadienses-y-estadounidenses/">Mes del Orgullo LGBTQ+ 2018: Listas de lectura y eventos en las bibliotecas canadienses y&nbsp;estadounidenses</a>
									</li>
											<li>
					<a href="https://universoabierto.org/2018/06/07/electronic-literature-archives-ela-repositorio-de-codigo-abierto-sobre-la-literatura-producida-para-el-medio-digital/">Electronic Literature Archives (ELA),  repositorio de código abierto sobre la literatura producida para el medio&nbsp;digital.</a>
									</li>
					</ul>
		</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Comentarios recientes</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Teknologien faroa #4 | Azkue Fundazioaren Egunkaria" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="http://www.azkuefundazioarenegunkaria.eus/teknologien-faroa-4/" rel="nofollow"></a></td><td class="recentcommentstexttop" style=""><a href="http://www.azkuefundazioarenegunkaria.eus/teknologien-faroa-4/" rel="nofollow">Teknologien faroa #4&hellip;</a> en <a href="https://universoabierto.org/2017/05/31/europa-anuncia-que-todos-los-documentos-cientificos-deben-estar-libres-para-el-ano-2020/comment-page-1/#comment-5585">Europa anuncia que todos los d&hellip;</a></td></tr><tr><td title="¿Por qué la media de préstamos en bibliotecas españolas es 15 veces inferior a la de Finlandia? | Universo Abierto" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://universoabierto.org/2018/06/06/por-que-la-media-de-prestamos-en-bibliotecas-espanolas-es-15-veces-inferior-a-la-de-finlandia/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/fc55a41f64d0bedda40fda6241543e84?s=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://universoabierto.org/2018/06/06/por-que-la-media-de-prestamos-en-bibliotecas-espanolas-es-15-veces-inferior-a-la-de-finlandia/" rel="nofollow">¿Por qué la media de&hellip;</a> en <a href="https://universoabierto.org/2018/06/06/visibilidad-de-las-bibliotecas-publicas-y-la-lectura-en-medios-de-comunicacion-espanoles-frente-a-otros-hechos-de-la-cultura-y-relacion-con-su-uso/comment-page-1/#comment-5584">Visibilidad de las bibliotecas&hellip;</a></td></tr><tr><td title="itunes gratis" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://descargaritunes.info/que-es-itunes/" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/7e2b3960c659f52c859caf890bc439f6?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://descargaritunes.info/que-es-itunes/" rel="nofollow">itunes gratis</a> en <a href="https://universoabierto.org/2017/12/01/problemas-de-usabilidad-que-afectan-a-las-aplicaciones-moviles/comment-page-1/#comment-5583">Problemas de usabilidad que af&hellip;</a></td></tr><tr><td title="LIBRARY OF CONGRESS &#8211; In trend library in the world" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://purichaya685.wordpress.com/2018/05/23/%e0%b8%aa%e0%b8%a7%e0%b8%99%e0%b8%aa%e0%b8%b1%e0%b8%95%e0%b8%a7%e0%b9%8c%e0%b8%82%e0%b8%ad%e0%b8%87%e0%b8%9b%e0%b9%8b%e0%b8%ad%e0%b8%87%e0%b9%81%e0%b8%9b%" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://purichaya685.wordpress.com/2018/05/23/%e0%b8%aa%e0%b8%a7%e0%b8%99%e0%b8%aa%e0%b8%b1%e0%b8%95%e0%b8%a7%e0%b9%8c%e0%b8%82%e0%b8%ad%e0%b8%87%e0%b8%9b%e0%b9%8b%e0%b8%ad%e0%b8%87%e0%b9%81%e0%b8%9b%" rel="nofollow">LIBRARY OF CONGRESS&hellip;</a> en <a href="https://universoabierto.org/2018/04/26/la-historia-de-la-library-of-congress-en-5-videos/comment-page-1/#comment-5582">La historia de la Library of C&hellip;</a></td></tr><tr><td title="Lotura bilduma 2018-06-01 &#8211; etzi.pm" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://etzi.pm/2018/06/lotura-bilduma-2018-06-01/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://etzi.pm/2018/06/lotura-bilduma-2018-06-01/" rel="nofollow">Lotura bilduma 2018-&hellip;</a> en <a href="https://universoabierto.org/2017/05/31/europa-anuncia-que-todos-los-documentos-cientificos-deben-estar-libres-para-el-ano-2020/comment-page-1/#comment-5581">Europa anuncia que todos los d&hellip;</a></td></tr>				</table>
				</aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Post</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Post</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='https://universoabierto.org/2018/06/'> junio 2018 </option>
	<option value='https://universoabierto.org/2018/05/'> mayo 2018 </option>
	<option value='https://universoabierto.org/2018/04/'> abril 2018 </option>
	<option value='https://universoabierto.org/2018/03/'> marzo 2018 </option>
	<option value='https://universoabierto.org/2018/02/'> febrero 2018 </option>
	<option value='https://universoabierto.org/2018/01/'> enero 2018 </option>
	<option value='https://universoabierto.org/2017/12/'> diciembre 2017 </option>
	<option value='https://universoabierto.org/2017/11/'> noviembre 2017 </option>
	<option value='https://universoabierto.org/2017/10/'> octubre 2017 </option>
	<option value='https://universoabierto.org/2017/09/'> septiembre 2017 </option>
	<option value='https://universoabierto.org/2017/08/'> agosto 2017 </option>
	<option value='https://universoabierto.org/2017/07/'> julio 2017 </option>
	<option value='https://universoabierto.org/2017/06/'> junio 2017 </option>
	<option value='https://universoabierto.org/2017/05/'> mayo 2017 </option>
	<option value='https://universoabierto.org/2017/04/'> abril 2017 </option>
	<option value='https://universoabierto.org/2017/03/'> marzo 2017 </option>
	<option value='https://universoabierto.org/2017/02/'> febrero 2017 </option>
	<option value='https://universoabierto.org/2017/01/'> enero 2017 </option>
	<option value='https://universoabierto.org/2016/12/'> diciembre 2016 </option>
	<option value='https://universoabierto.org/2016/11/'> noviembre 2016 </option>
	<option value='https://universoabierto.org/2016/10/'> octubre 2016 </option>
	<option value='https://universoabierto.org/2016/09/'> septiembre 2016 </option>
	<option value='https://universoabierto.org/2016/08/'> agosto 2016 </option>
	<option value='https://universoabierto.org/2016/07/'> julio 2016 </option>
	<option value='https://universoabierto.org/2016/06/'> junio 2016 </option>
	<option value='https://universoabierto.org/2016/05/'> mayo 2016 </option>
	<option value='https://universoabierto.org/2016/04/'> abril 2016 </option>
	<option value='https://universoabierto.org/2016/03/'> marzo 2016 </option>
	<option value='https://universoabierto.org/2016/02/'> febrero 2016 </option>
	<option value='https://universoabierto.org/2016/01/'> enero 2016 </option>
	<option value='https://universoabierto.org/2015/12/'> diciembre 2015 </option>

		</select>
		</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categorías</h3><form action="https://universoabierto.org" method="get"><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="276447">Acceso abierto</option>
	<option class="level-0" value="672306">Alfabetización informacional</option>
	<option class="level-0" value="296544">Animación a la lectura</option>
	<option class="level-0" value="6710">Aplicaciones</option>
	<option class="level-0" value="34222">Archivos</option>
	<option class="level-0" value="2084">Artículos</option>
	<option class="level-0" value="35529">Bibliotecas</option>
	<option class="level-0" value="184531">Fuentes de información</option>
	<option class="level-0" value="155032">Gestión</option>
	<option class="level-0" value="77696">Informes</option>
	<option class="level-0" value="10921">Investigación</option>
	<option class="level-0" value="9003">Lectura</option>
	<option class="level-0" value="34748">Legislación</option>
	<option class="level-0" value="4438">Libros</option>
	<option class="level-0" value="600285">Libros electrónicos</option>
	<option class="level-0" value="115139">Monográficos</option>
	<option class="level-0" value="176790">Movilidad</option>
	<option class="level-0" value="775">Noticias</option>
	<option class="level-0" value="1415279">PreTextos</option>
	<option class="level-0" value="459619">Procesos técnicos</option>
	<option class="level-0" value="5886">Programas</option>
	<option class="level-0" value="275">Radio</option>
	<option class="level-0" value="81159">Redes sociales</option>
	<option class="level-0" value="581">Software</option>
	<option class="level-0" value="7082">Tecnologías de la información</option>
	<option class="level-0" value="6203">Tutoriales</option>
	<option class="level-0" value="1">Uncategorized</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="categories-5" class="widget widget_categories"><h3 class="widget-title">Categorías</h3><form action="https://universoabierto.org" method="get"><label class="screen-reader-text" for="categories-dropdown-5">Categorías</label><select  name='cat' id='categories-dropdown-5' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="276447">Acceso abierto</option>
	<option class="level-0" value="672306">Alfabetización informacional</option>
	<option class="level-0" value="296544">Animación a la lectura</option>
	<option class="level-0" value="6710">Aplicaciones</option>
	<option class="level-0" value="34222">Archivos</option>
	<option class="level-0" value="2084">Artículos</option>
	<option class="level-0" value="35529">Bibliotecas</option>
	<option class="level-0" value="184531">Fuentes de información</option>
	<option class="level-0" value="155032">Gestión</option>
	<option class="level-0" value="77696">Informes</option>
	<option class="level-0" value="10921">Investigación</option>
	<option class="level-0" value="9003">Lectura</option>
	<option class="level-0" value="34748">Legislación</option>
	<option class="level-0" value="4438">Libros</option>
	<option class="level-0" value="600285">Libros electrónicos</option>
	<option class="level-0" value="115139">Monográficos</option>
	<option class="level-0" value="176790">Movilidad</option>
	<option class="level-0" value="775">Noticias</option>
	<option class="level-0" value="1415279">PreTextos</option>
	<option class="level-0" value="459619">Procesos técnicos</option>
	<option class="level-0" value="5886">Programas</option>
	<option class="level-0" value="275">Radio</option>
	<option class="level-0" value="81159">Redes sociales</option>
	<option class="level-0" value="581">Software</option>
	<option class="level-0" value="7082">Tecnologías de la información</option>
	<option class="level-0" value="6203">Tutoriales</option>
	<option class="level-0" value="1">Uncategorized</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "categories-dropdown-5" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Sigue el blog por Email</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Introduce tu dirección de correo electrónico para seguir este Blog y recibir las notificaciones de las nuevas publicaciones en tu buzón de correo electrónico.</p>
<p>Únete a otros 11.771 seguidores</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Introduce tu email" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="104058448"/>
						<input type="hidden" name="source" value="https://universoabierto.org/2018/06/07/cuales-son-las-marcas-mas-valiosas-del-mundo-las-100-marcas-globales-mas-valiosas-segun-brandz-2018/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="f687c84562" />						<input type="submit" value="Seguir" />
					</p>
				</form>
			
</aside><aside id="wp_tag_cloud-3" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Tags</h3><div style="overflow:hidden"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://universoabierto.org/tag/acceso-abierto/" class="tag-cloud-link tag-link-276447 tag-link-position-1" style="font-size: 16.56050955414pt;" aria-label="Acceso abierto (393 elementos)">Acceso abierto</a></li>
	<li><a href="https://universoabierto.org/tag/alfabetizacion-informacional/" class="tag-cloud-link tag-link-672306 tag-link-position-2" style="font-size: 18.343949044586pt;" aria-label="Alfabetización informacional (624 elementos)">Alfabetización informacional</a></li>
	<li><a href="https://universoabierto.org/tag/altmetrics/" class="tag-cloud-link tag-link-49434338 tag-link-position-3" style="font-size: 10.496815286624pt;" aria-label="Altmetrics (83 elementos)">Altmetrics</a></li>
	<li><a href="https://universoabierto.org/tag/animacion-a-la-lectura/" class="tag-cloud-link tag-link-296544 tag-link-position-4" style="font-size: 12.369426751592pt;" aria-label="Animación a la lectura (134 elementos)">Animación a la lectura</a></li>
	<li><a href="https://universoabierto.org/tag/aplicaciones/" class="tag-cloud-link tag-link-6710 tag-link-position-5" style="font-size: 13.617834394904pt;" aria-label="Aplicaciones (184 elementos)">Aplicaciones</a></li>
	<li><a href="https://universoabierto.org/tag/aprendizaje/" class="tag-cloud-link tag-link-113531 tag-link-position-6" style="font-size: 11.299363057325pt;" aria-label="Aprendizaje (102 elementos)">Aprendizaje</a></li>
	<li><a href="https://universoabierto.org/tag/archivos/" class="tag-cloud-link tag-link-34222 tag-link-position-7" style="font-size: 8.9808917197452pt;" aria-label="Archivos (55 elementos)">Archivos</a></li>
	<li><a href="https://universoabierto.org/tag/autopublicacion/" class="tag-cloud-link tag-link-6253395 tag-link-position-8" style="font-size: 9.515923566879pt;" aria-label="Autopublicación (64 elementos)">Autopublicación</a></li>
	<li><a href="https://universoabierto.org/tag/bibliotecarios/" class="tag-cloud-link tag-link-391389 tag-link-position-9" style="font-size: 13.082802547771pt;" aria-label="Bibliotecarios (161 elementos)">Bibliotecarios</a></li>
	<li><a href="https://universoabierto.org/tag/bibliotecas/" class="tag-cloud-link tag-link-35529 tag-link-position-10" style="font-size: 18.522292993631pt;" aria-label="Bibliotecas (665 elementos)">Bibliotecas</a></li>
	<li><a href="https://universoabierto.org/tag/bibliotecas-escolares/" class="tag-cloud-link tag-link-414164 tag-link-position-11" style="font-size: 10.675159235669pt;" aria-label="Bibliotecas escolares (87 elementos)">Bibliotecas escolares</a></li>
	<li><a href="https://universoabierto.org/tag/bibliotecas-publicas/" class="tag-cloud-link tag-link-1414562 tag-link-position-12" style="font-size: 10.853503184713pt;" aria-label="Bibliotecas públicas (91 elementos)">Bibliotecas públicas</a></li>
	<li><a href="https://universoabierto.org/tag/bibliotecas-universitarias/" class="tag-cloud-link tag-link-498444 tag-link-position-13" style="font-size: 14.509554140127pt;" aria-label="Bibliotecas universitarias (231 elementos)">Bibliotecas universitarias</a></li>
	<li><a href="https://universoabierto.org/tag/big-data/" class="tag-cloud-link tag-link-2075170 tag-link-position-14" style="font-size: 9.6942675159236pt;" aria-label="Big Data (66 elementos)">Big Data</a></li>
	<li><a href="https://universoabierto.org/tag/brecha-digital/" class="tag-cloud-link tag-link-299670 tag-link-position-15" style="font-size: 8.0891719745223pt;" aria-label="Brecha digital (44 elementos)">Brecha digital</a></li>
	<li><a href="https://universoabierto.org/tag/calidad/" class="tag-cloud-link tag-link-73259 tag-link-position-16" style="font-size: 11.477707006369pt;" aria-label="Calidad (105 elementos)">Calidad</a></li>
	<li><a href="https://universoabierto.org/tag/catalogacion/" class="tag-cloud-link tag-link-1192562 tag-link-position-17" style="font-size: 8.9808917197452pt;" aria-label="Catalogación (55 elementos)">Catalogación</a></li>
	<li><a href="https://universoabierto.org/tag/ciencia-abierta/" class="tag-cloud-link tag-link-5800213 tag-link-position-18" style="font-size: 9.0700636942675pt;" aria-label="Ciencia abierta (57 elementos)">Ciencia abierta</a></li>
	<li><a href="https://universoabierto.org/tag/citas-bibliograficas/" class="tag-cloud-link tag-link-7221259 tag-link-position-19" style="font-size: 8.0891719745223pt;" aria-label="Citas bibliográficas (44 elementos)">Citas bibliográficas</a></li>
	<li><a href="https://universoabierto.org/tag/comercio-editorial/" class="tag-cloud-link tag-link-51400362 tag-link-position-20" style="font-size: 12.012738853503pt;" aria-label="Comercio editorial (122 elementos)">Comercio editorial</a></li>
	<li><a href="https://universoabierto.org/tag/datos-abiertos/" class="tag-cloud-link tag-link-32657810 tag-link-position-21" style="font-size: 11.031847133758pt;" aria-label="Datos abiertos (95 elementos)">Datos abiertos</a></li>
	<li><a href="https://universoabierto.org/tag/derechos-de-autor/" class="tag-cloud-link tag-link-359500 tag-link-position-22" style="font-size: 10.140127388535pt;" aria-label="Derechos de autor (75 elementos)">Derechos de autor</a></li>
	<li><a href="https://universoabierto.org/tag/digitalizacion/" class="tag-cloud-link tag-link-553295 tag-link-position-23" style="font-size: 9.2484076433121pt;" aria-label="Digitalización (59 elementos)">Digitalización</a></li>
	<li><a href="https://universoabierto.org/tag/ensenanza/" class="tag-cloud-link tag-link-332964 tag-link-position-24" style="font-size: 11.656050955414pt;" aria-label="Enseñanza (112 elementos)">Enseñanza</a></li>
	<li><a href="https://universoabierto.org/tag/escritura-cientifica/" class="tag-cloud-link tag-link-14900141 tag-link-position-25" style="font-size: 8.7133757961783pt;" aria-label="Escritura científica (52 elementos)">Escritura científica</a></li>
	<li><a href="https://universoabierto.org/tag/espana/" class="tag-cloud-link tag-link-10991 tag-link-position-26" style="font-size: 11.566878980892pt;" aria-label="España (109 elementos)">España</a></li>
	<li><a href="https://universoabierto.org/tag/estados-unidos/" class="tag-cloud-link tag-link-68395 tag-link-position-27" style="font-size: 8.8917197452229pt;" aria-label="Estados Unidos (54 elementos)">Estados Unidos</a></li>
	<li><a href="https://universoabierto.org/tag/estudio-de-usuarios/" class="tag-cloud-link tag-link-26926111 tag-link-position-28" style="font-size: 10.407643312102pt;" aria-label="Estudio de usuarios (81 elementos)">Estudio de usuarios</a></li>
	<li><a href="https://universoabierto.org/tag/europa/" class="tag-cloud-link tag-link-10990 tag-link-position-29" style="font-size: 8.2675159235669pt;" aria-label="Europa (46 elementos)">Europa</a></li>
	<li><a href="https://universoabierto.org/tag/evaluacion/" class="tag-cloud-link tag-link-107055 tag-link-position-30" style="font-size: 13.974522292994pt;" aria-label="Evaluación (203 elementos)">Evaluación</a></li>
	<li><a href="https://universoabierto.org/tag/fuentes-de-informacion/" class="tag-cloud-link tag-link-184531 tag-link-position-31" style="font-size: 12.101910828025pt;" aria-label="Fuentes de información (125 elementos)">Fuentes de información</a></li>
	<li><a href="https://universoabierto.org/tag/futuro/" class="tag-cloud-link tag-link-10340 tag-link-position-32" style="font-size: 12.815286624204pt;" aria-label="Futuro (152 elementos)">Futuro</a></li>
	<li><a href="https://universoabierto.org/tag/gestion/" class="tag-cloud-link tag-link-155032 tag-link-position-33" style="font-size: 8.7133757961783pt;" aria-label="Gestión (51 elementos)">Gestión</a></li>
	<li><a href="https://universoabierto.org/tag/gestion-de-datos-de-investigacion/" class="tag-cloud-link tag-link-440612706 tag-link-position-34" style="font-size: 12.993630573248pt;" aria-label="Gestión de datos de investigación (157 elementos)">Gestión de datos de investigación</a></li>
	<li><a href="https://universoabierto.org/tag/gestores-de-referencias/" class="tag-cloud-link tag-link-15346191 tag-link-position-35" style="font-size: 8.4458598726115pt;" aria-label="Gestores de referencias (48 elementos)">Gestores de referencias</a></li>
	<li><a href="https://universoabierto.org/tag/gratis/" class="tag-cloud-link tag-link-25502 tag-link-position-36" style="font-size: 9.8726114649682pt;" aria-label="Gratis (69 elementos)">Gratis</a></li>
	<li><a href="https://universoabierto.org/tag/humanidades-digitales/" class="tag-cloud-link tag-link-10311309 tag-link-position-37" style="font-size: 10.140127388535pt;" aria-label="Humanidades digitales (74 elementos)">Humanidades digitales</a></li>
	<li><a href="https://universoabierto.org/tag/imagen-profesional/" class="tag-cloud-link tag-link-2991429 tag-link-position-38" style="font-size: 10.853503184713pt;" aria-label="Imagen profesional (90 elementos)">Imagen profesional</a></li>
	<li><a href="https://universoabierto.org/tag/impacto/" class="tag-cloud-link tag-link-82564 tag-link-position-39" style="font-size: 12.458598726115pt;" aria-label="Impacto (138 elementos)">Impacto</a></li>
	<li><a href="https://universoabierto.org/tag/inclusion-social/" class="tag-cloud-link tag-link-1268249 tag-link-position-40" style="font-size: 8pt;" aria-label="Inclusión social (43 elementos)">Inclusión social</a></li>
	<li><a href="https://universoabierto.org/tag/industria-editorial/" class="tag-cloud-link tag-link-521167 tag-link-position-41" style="font-size: 10.496815286624pt;" aria-label="Industria editorial (83 elementos)">Industria editorial</a></li>
	<li><a href="https://universoabierto.org/tag/informes/" class="tag-cloud-link tag-link-77696 tag-link-position-42" style="font-size: 17.095541401274pt;" aria-label="Informes (461 elementos)">Informes</a></li>
	<li><a href="https://universoabierto.org/tag/internet/" class="tag-cloud-link tag-link-22 tag-link-position-43" style="font-size: 10.496815286624pt;" aria-label="Internet (83 elementos)">Internet</a></li>
	<li><a href="https://universoabierto.org/tag/investigacion/" class="tag-cloud-link tag-link-10921 tag-link-position-44" style="font-size: 15.222929936306pt;" aria-label="Investigación (282 elementos)">Investigación</a></li>
	<li><a href="https://universoabierto.org/tag/investigacion-cientifica/" class="tag-cloud-link tag-link-443863 tag-link-position-45" style="font-size: 15.312101910828pt;" aria-label="Investigación científica (285 elementos)">Investigación científica</a></li>
	<li><a href="https://universoabierto.org/tag/lectura/" class="tag-cloud-link tag-link-9003 tag-link-position-46" style="font-size: 14.420382165605pt;" aria-label="Lectura (226 elementos)">Lectura</a></li>
	<li><a href="https://universoabierto.org/tag/lectura-digital/" class="tag-cloud-link tag-link-11720301 tag-link-position-47" style="font-size: 13.885350318471pt;" aria-label="Lectura digital (199 elementos)">Lectura digital</a></li>
	<li><a href="https://universoabierto.org/tag/lectura-social/" class="tag-cloud-link tag-link-56583699 tag-link-position-48" style="font-size: 8.3566878980892pt;" aria-label="Lectura social (47 elementos)">Lectura social</a></li>
	<li><a href="https://universoabierto.org/tag/legislacion/" class="tag-cloud-link tag-link-34748 tag-link-position-49" style="font-size: 9.9617834394904pt;" aria-label="Legislación (71 elementos)">Legislación</a></li>
	<li><a href="https://universoabierto.org/tag/libros/" class="tag-cloud-link tag-link-4438 tag-link-position-50" style="font-size: 22pt;" aria-label="Libros (1.627 elementos)">Libros</a></li>
	<li><a href="https://universoabierto.org/tag/libros-de-texto/" class="tag-cloud-link tag-link-541378 tag-link-position-51" style="font-size: 8.0891719745223pt;" aria-label="Libros de texto (44 elementos)">Libros de texto</a></li>
	<li><a href="https://universoabierto.org/tag/libros-electronicos/" class="tag-cloud-link tag-link-600285 tag-link-position-52" style="font-size: 18.968152866242pt;" aria-label="Libros electrónicos (733 elementos)">Libros electrónicos</a></li>
	<li><a href="https://universoabierto.org/tag/makerspaces/" class="tag-cloud-link tag-link-41611515 tag-link-position-53" style="font-size: 10.853503184713pt;" aria-label="makerspaces (91 elementos)">makerspaces</a></li>
	<li><a href="https://universoabierto.org/tag/medicina/" class="tag-cloud-link tag-link-8324 tag-link-position-54" style="font-size: 8.3566878980892pt;" aria-label="Medicina (47 elementos)">Medicina</a></li>
	<li><a href="https://universoabierto.org/tag/medios-de-comunicacion/" class="tag-cloud-link tag-link-54122 tag-link-position-55" style="font-size: 8.8917197452229pt;" aria-label="Medios de comunicación (54 elementos)">Medios de comunicación</a></li>
	<li><a href="https://universoabierto.org/tag/metodologia/" class="tag-cloud-link tag-link-42053 tag-link-position-56" style="font-size: 9.0700636942675pt;" aria-label="Metodología (56 elementos)">Metodología</a></li>
	<li><a href="https://universoabierto.org/tag/modelos-de-negocio/" class="tag-cloud-link tag-link-28798 tag-link-position-57" style="font-size: 10.140127388535pt;" aria-label="Modelos de negocio (75 elementos)">Modelos de negocio</a></li>
	<li><a href="https://universoabierto.org/tag/monograficos/" class="tag-cloud-link tag-link-115139 tag-link-position-58" style="font-size: 10.229299363057pt;" aria-label="Monográficos (77 elementos)">Monográficos</a></li>
	<li><a href="https://universoabierto.org/tag/movilidad/" class="tag-cloud-link tag-link-176790 tag-link-position-59" style="font-size: 13.796178343949pt;" aria-label="Movilidad (194 elementos)">Movilidad</a></li>
	<li><a href="https://universoabierto.org/tag/musica/" class="tag-cloud-link tag-link-774 tag-link-position-60" style="font-size: 8.3566878980892pt;" aria-label="Música (47 elementos)">Música</a></li>
	<li><a href="https://universoabierto.org/tag/ninos/" class="tag-cloud-link tag-link-73518 tag-link-position-61" style="font-size: 11.656050955414pt;" aria-label="Niños (111 elementos)">Niños</a></li>
	<li><a href="https://universoabierto.org/tag/normas/" class="tag-cloud-link tag-link-229898 tag-link-position-62" style="font-size: 8.5350318471338pt;" aria-label="Normas (49 elementos)">Normas</a></li>
	<li><a href="https://universoabierto.org/tag/plataformas/" class="tag-cloud-link tag-link-66494 tag-link-position-63" style="font-size: 8.6242038216561pt;" aria-label="Plataformas (50 elementos)">Plataformas</a></li>
	<li><a href="https://universoabierto.org/tag/preservacion-digital/" class="tag-cloud-link tag-link-82915 tag-link-position-64" style="font-size: 8.0891719745223pt;" aria-label="Preservación digital (44 elementos)">Preservación digital</a></li>
	<li><a href="https://universoabierto.org/tag/pretextos/" class="tag-cloud-link tag-link-1415279 tag-link-position-65" style="font-size: 15.847133757962pt;" aria-label="PreTextos (333 elementos)">PreTextos</a></li>
	<li><a href="https://universoabierto.org/tag/procesos-tecnicos/" class="tag-cloud-link tag-link-459619 tag-link-position-66" style="font-size: 8.9808917197452pt;" aria-label="Procesos técnicos (55 elementos)">Procesos técnicos</a></li>
	<li><a href="https://universoabierto.org/tag/prestamo-digital/" class="tag-cloud-link tag-link-203461651 tag-link-position-67" style="font-size: 11.477707006369pt;" aria-label="Préstamo digital (107 elementos)">Préstamo digital</a></li>
	<li><a href="https://universoabierto.org/tag/radio/" class="tag-cloud-link tag-link-275 tag-link-position-68" style="font-size: 13.885350318471pt;" aria-label="Radio (200 elementos)">Radio</a></li>
	<li><a href="https://universoabierto.org/tag/recursos-educativos-abiertos/" class="tag-cloud-link tag-link-7055459 tag-link-position-69" style="font-size: 8.2675159235669pt;" aria-label="Recursos Educativos Abiertos (46 elementos)">Recursos Educativos Abiertos</a></li>
	<li><a href="https://universoabierto.org/tag/redes-sociales/" class="tag-cloud-link tag-link-81159 tag-link-position-70" style="font-size: 13.528662420382pt;" aria-label="Redes sociales (183 elementos)">Redes sociales</a></li>
	<li><a href="https://universoabierto.org/tag/repositorios/" class="tag-cloud-link tag-link-360799 tag-link-position-71" style="font-size: 8.8025477707006pt;" aria-label="Repositorios (53 elementos)">Repositorios</a></li>
	<li><a href="https://universoabierto.org/tag/software-libre/" class="tag-cloud-link tag-link-3475 tag-link-position-72" style="font-size: 12.636942675159pt;" aria-label="Software libre (143 elementos)">Software libre</a></li>
	<li><a href="https://universoabierto.org/tag/tecnologias-de-la-informacion/" class="tag-cloud-link tag-link-7082 tag-link-position-73" style="font-size: 12.993630573248pt;" aria-label="Tecnologías de la información (158 elementos)">Tecnologías de la información</a></li>
	<li><a href="https://universoabierto.org/tag/tendencias/" class="tag-cloud-link tag-link-38052 tag-link-position-74" style="font-size: 8.9808917197452pt;" aria-label="Tendencias (55 elementos)">Tendencias</a></li>
	<li><a href="https://universoabierto.org/tag/visibilidad/" class="tag-cloud-link tag-link-1046250 tag-link-position-75" style="font-size: 8.7133757961783pt;" aria-label="Visibilidad (52 elementos)">Visibilidad</a></li>
</ul>
</div></aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><a class="twitter-timeline" data-lang="ES" data-partner="jetpack" data-widget-id="" href="https://twitter.com/">Mis tuits</a></aside><aside id="meta-4" class="widget widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
			<li><a href="https://wordpress.com/start/es?ref=wplogin">Registrarse</a></li>			<li><a href="https://universoabiertoblog.wordpress.com/wp-login.php">Acceder</a></li>
			<li><a href="https://universoabierto.org/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="https://universoabierto.org/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://wordpress.com/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.com</a></li>			</ul>
			</aside>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Anuncios</span>
				<div class="u">
							<div style="padding-bottom:15px;width:300px;height:250px;">
		<div id="atatags-286348-5b19aafa823cf">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5b19aafa823cf',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div>		</div><!-- #secondary -->
		</div><!-- #main .wrapper -->
	<footer id="colophon" role="contentinfo">
		<div class="site-info">
						<a href="https://wordpress.com/?ref=footer_website">Crea un blog o un sitio web gratuitos con WordPress.com.</a>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201823y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-7e2b3960c659f52c859caf890bc439f6">
	</div>
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="104058448" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://universoabierto.org" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Universo Abierto" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="d30c5d3f95" /><input type="hidden" name="_wp_http_referer" value="/2018/06/07/cuales-son-las-marcas-mas-valiosas-del-mundo-las-100-marcas-globales-mas-valiosas-segun-brandz-2018/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/universoabierto.org\/2018\/06\/07\/cuales-son-las-marcas-mas-valiosas-del-mundo-las-100-marcas-globales-mas-valiosas-segun-brandz-2018\/":71169};
	</script>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />

		Privacidad &amp; Cookies: este sitio usa cookies. Al continuar usando este sitio, estás de acuerdo con su uso. Para saber más, incluyendo como controlar las cookies, mira aquí:
		<a href="https://automattic.com/cookies" >
			Política de Cookies.		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"104058448","siteName":"Universo Abierto","siteURL":"https:\/\/universoabierto.org","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/fc55a41f64d0bedda40fda6241543e84?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentytwelve","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/universoabiertoblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Funiversoabierto.org%2F2018%2F06%2F07%2Fcuales-son-las-marcas-mas-valiosas-del-mundo-las-100-marcas-globales-mas-valiosas-segun-brandz-2018%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentytwelve\/","xhrURL":"https:\/\/universoabierto.org\/wp-admin\/admin-ajax.php","nonce":"f8896aa09a","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"f687c84562\" \/>","referer":"https:\/\/universoabierto.org\/2018\/06\/07\/cuales-son-las-marcas-mas-valiosas-del-mundo-las-100-marcas-globales-mas-valiosas-segun-brandz-2018\/","canFollow":"1","feedID":"55757003","statusMessage":"","customizeLink":"https:\/\/universoabiertoblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Funiversoabiertoblog.wordpress.com%2F2018%2F06%2F07%2Fcuales-son-las-marcas-mas-valiosas-del-mundo-las-100-marcas-globales-mas-valiosas-segun-brandz-2018%2F","postID":"71169","shortlink":"https:\/\/wp.me\/p72Cm4-ivT","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/universoabierto.org\/71169","statsLink":"https:\/\/wordpress.com\/stats\/post\/71169\/universoabierto.org","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Twenty Twelve","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 11.771 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/universoabiertoblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Funiversoabierto.org%2F2018%2F06%2F07%2Fcuales-son-las-marcas-mas-valiosas-del-mundo-las-100-marcas-globales-mas-valiosas-segun-brandz-2018%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/universoabierto.org\/wp-admin\/admin-ajax.php","nonce":"2928c86146","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/universoabiertoblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Funiversoabierto.org%2F2018%2F06%2F07%2Fcuales-son-las-marcas-mas-valiosas-del-mundo-las-100-marcas-globales-mas-valiosas-segun-brandz-2018%2F","blog_id":"104058448","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=104058448&v=wpcom&tz=2&user_id=0&subd=universoabiertoblog","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkttOwzAMhl+IzDBpHC4Qj4LSxLRuc1ritOztcTU6lTFV2k0c/fbnUwJTUiYGxsDQF7A4ksH0vevLA6xcvqrkakuhgKMBCxwrVux0sA7zRrCJ3oukzlA/0w2UiRLeA/0RrkHu0EtYqg3wJMJJTjfizAU9UquZYtioNpFtkQtgFW8cCJXTEzD65DTjlb6Rp0dO2gzwScFIJ8SMWTF5dBS2ptXWU1CNzuB1EUZuKo6YM1mpftHuzMBZevm3qzVk5r3M0OW2RMsArtrz6kuicEvv5QPk06/ZraNuPajOsRZ0y47UImwwKRZWX05ThtLpTKFdrEAf/v3psH953B/eXp/7H3z8Cpc='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "universoabiertoblog.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'104058448','blog_tz':'2','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'104058448','v':'wpcom','tz':'2','user_id':'0','post':'71169','subd':'universoabiertoblog'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUG5uPS4wRFE1dXd6ejhRQ2Z4ZTFMRlh5RXNmM3xVdGd4Y3ZSJksmZEpkMUhmVjI9JWkvUFhoX0VuWHViWUJEWUM9QTZ5OT14TU02Z1hVSiVsT2hNJW55aVpZJVpVP3lpYjVwZ0MtZmJiNTl4M2puTzcuYzc4fiVRXU9+dE14SWExX1s4K2Nkam4vQmddZkRXbEE4T1Q0JkktJUt3eHQsSyxYSjB8WVtxa0Zyczclelo9N1Y9QTV0MGZMVjJxU2JQenRybER5RmFHXz1qNlUrXU1wVit+dklNR1JpcXFyMXU2a11TMmklTlNoNkNYOTVLZERSbTFsWl9SMiZGR0l1PWNSWHZNNF1Na2p6OTFbX2sv'}]);
_stq.push([ 'clickTrackerInit', '104058448', '71169' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.189 seconds
	77927 bytes batcached for 300 seconds
-->
