<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Impacto de las bases de conocimiento de recursos electrónicos en las prácticas de gestión bibliotecaria | Universo Abierto</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://universoabierto.org/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/pub/twentytwelve/js/html5.js" type="text/javascript"></script>
<![endif]-->
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=universoabierto.org&amp;id=104058448&amp;t=1519995734&amp;back=https%3A%2F%2Funiversoabierto.org%2F2018%2F03%2F02%2Fimpacto-de-las-bases-de-conocimiento-de-recursos-electronicos-en-las-practicas-de-gestion-bibliotecaria%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//universoabiertoblog.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Universo Abierto &raquo; Feed" href="https://universoabierto.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Universo Abierto &raquo; RSS de los comentarios" href="https://universoabierto.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Universo Abierto &raquo; Impacto de las bases de conocimiento de recursos electrónicos en las prácticas de gestión&nbsp;bibliotecaria RSS de los comentarios" href="https://universoabierto.org/2018/03/02/impacto-de-las-bases-de-conocimiento-de-recursos-electronicos-en-las-practicas-de-gestion-bibliotecaria/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkNsOgjAMhl/IOTBiuDE+yxgNDNdtoQPC29tJ1HjI4k3Tw//lbyuXILR3EVyUOIlgp844kkvQHgWhsbB+VHtNtJO/MWuuQHKAGJS+inv1JW+s714+fmxVS7KzvlH2P21ceLRytDOI+ZDbR/sRuI9BxaRAaI0CC8iyHIbh9KBS2vMx2bO3/zRNGIFIcEQzoYg9G2U5ptIq26MkC987G2qk89EwTc8kDS54LquiqopjXZfDDfZhqr8=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/wp-content/themes/pub/twentytwelve/style.css?m=1509660268h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='https://s0.wp.com/wp-content/themes/pub/twentytwelve/css/ie.css?m=1423935238h&#038;ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9keFqxCAQhF+odgncleuP0mdZva3ZsmZFNxfu7WvaQBMC/tEZmc8dFJbsgk5Gk4GNlKhCnj3Y0g6ebZUHQbWnkFty0PQaan2BHZNml2WOPFVY+B7JKlQNjOK4RY7mBAt7oEdTvrCRw8xgKQu0QRntXGSX/e3UaxNJnWhAY50Oxn0JcumhhbxobDJCS+1sD8KwXu6x/KtePGu1vyZQRyzrrG3vUdtrtjp6NCdo+8vxAlHUo6yBz/QxXIe399t1uNy+fwDW6b7s?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://universoabiertoblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Curación Digital en Museos de&nbsp;Arte' href='https://universoabierto.org/2018/03/02/curacion-digital-en-museos-de-arte/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://universoabierto.org/2018/03/02/impacto-de-las-bases-de-conocimiento-de-recursos-electronicos-en-las-practicas-de-gestion-bibliotecaria/" />
<link rel='shortlink' href='https://wp.me/p72Cm4-i0m' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Funiversoabierto.org%2F2018%2F03%2F02%2Fimpacto-de-las-bases-de-conocimiento-de-recursos-electronicos-en-las-practicas-de-gestion-bibliotecaria%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Funiversoabierto.org%2F2018%2F03%2F02%2Fimpacto-de-las-bases-de-conocimiento-de-recursos-electronicos-en-las-practicas-de-gestion-bibliotecaria%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Impacto de las bases de conocimiento de recursos electrónicos en las prácticas de gestión bibliotecaria" />
<meta property="og:url" content="https://universoabierto.org/2018/03/02/impacto-de-las-bases-de-conocimiento-de-recursos-electronicos-en-las-practicas-de-gestion-bibliotecaria/" />
<meta property="og:description" content="Wilson, K. (2016). [e-Book]  The Knowledge Base at the Center of the Universe. Chicago, ALA, 2016. Texto completo Una base de conocimientos Knowledge Base (KB) es una tecnología utilizada para alma…" />
<meta property="article:published_time" content="2018-03-02T09:39:33+00:00" />
<meta property="article:modified_time" content="2018-02-23T09:40:14+00:00" />
<meta property="og:site_name" content="Universo Abierto" />
<meta property="og:image" content="https://universoabiertoblog.files.wordpress.com/2018/02/knowledge-base-11.png" />
<meta property="og:image:secure_url" content="https://universoabiertoblog.files.wordpress.com/2018/02/knowledge-base-11.png" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@jalonsoarevalo" />
<meta name="twitter:text:title" content="Impacto de las bases de conocimiento de recursos electrónicos en las prácticas de gestión&nbsp;bibliotecaria" />
<meta name="twitter:image" content="https://universoabiertoblog.files.wordpress.com/2018/02/knowledge-base-11.png?w=1400" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:creator" content="@jalonsoarevalo" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/fc55a41f64d0bedda40fda6241543e84?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/fc55a41f64d0bedda40fda6241543e84?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/fc55a41f64d0bedda40fda6241543e84?s=114" />
<link rel='openid.server' href='https://universoabiertoblog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://universoabiertoblog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://universoabierto.org/osd.xml" title="Universo Abierto" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Universo Abierto" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Blog de la biblioteca de Traducción y Documentación de la Universidad de Salamanca" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://universoabierto.org/feed/;icon-uri=https://secure.gravatar.com/blavatar/fc55a41f64d0bedda40fda6241543e84?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Impacto de las bases de conocimiento de recursos electrónicos en las prácticas de gestión&nbsp;bibliotecaria | Universo Abierto in WordPress.com" />
<meta name="description" content="Wilson, K. (2016). [e-Book]  The Knowledge Base at the Center of the Universe. Chicago, ALA, 2016. Texto completo Una base de conocimientos Knowledge Base (KB) es una tecnología utilizada para almacenar información compleja, estructurada y no estructurada utilizada por un sistema informático. El uso inicial del término estaba relacionado con los sistemas expertos, que fueron los&hellip;" />
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentytwelve', amp: false, siteid: 2694 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://universoabierto.org/2018/03/02/impacto-de-las-bases-de-conocimiento-de-recursos-electronicos-en-las-practicas-de-gestion-bibliotecaria/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-69214 single-format-standard mp6 customizer-styles-applied custom-font-enabled single-author highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<header id="masthead" class="site-header" role="banner">
				<hgroup>
			<h1 class="site-title"><a href="https://universoabierto.org/" title="Universo Abierto" rel="home">Universo Abierto</a></h1>
			<h2 class="site-description">Blog de la biblioteca de Traducción y Documentación de la Universidad de Salamanca</h2>
		</hgroup>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle">Menú</button>
			<a class="assistive-text" href="#content" title="Saltar al contenido.">Saltar al contenido.</a>
			<div class="menu-menu-1-container"><ul id="menu-menu-1" class="nav-menu"><li id="menu-item-424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-424"><a href="https://universoabiertoblog.wordpress.com/">Principal</a></li>
<li id="menu-item-425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425"><a href="https://universoabierto.org/about/">Acerca de</a></li>
<li id="menu-item-456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456"><a href="https://universoabierto.org/monograficos-sobre-byd/">Monográficos sobre ByD</a></li>
<li id="menu-item-3223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3223"><a href="https://universoabierto.org/libros-profesionales-gratis/">Libros profesionales gratis</a></li>
<li id="menu-item-822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822"><a href="https://universoabierto.org/grupos-facebook/">Grupos Facebook</a></li>
<li id="menu-item-4288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4288"><a href="https://universoabierto.org/planeta-biblioteca/">Planeta Biblioteca</a></li>
<li id="menu-item-9683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9683"><a href="https://universoabierto.org/empleo-para-bibliotecarios/">Empleo para bibliotecarios</a></li>
<li id="menu-item-10970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10970"><a href="https://universoabierto.org/con-la-musica-a-otra-parte/">Con la música a otra parte</a></li>
<li id="menu-item-18995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18995"><a href="https://universoabierto.org/alerta-de-articulos-de-revista-sobre-informacion-y-documentacion/">Alerta de artículos de revista</a></li>
<li id="menu-item-25769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25769"><a href="https://universoabierto.org/oposiciones-a-bibliotecas/">Todo sobre Oposiciones a Bibliotecas</a></li>
</ul></div>		</nav><!-- #site-navigation -->

			</header><!-- #masthead -->

	<div id="main" class="wrapper">
	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				
	<article id="post-69214" class="post-69214 post type-post status-publish format-standard hentry category-bibliotecas category-uncategorized tag-bibliotecas tag-gestion tag-libros tag-recursos-electronicos">
				<header class="entry-header">
			
						<h1 class="entry-title">Impacto de las bases de conocimiento de recursos electrónicos en las prácticas de gestión&nbsp;bibliotecaria</h1>
								</header><!-- .entry-header -->

				<div class="entry-content">
			<p style="text-align:center;">
<p style="text-align:center;"><img data-attachment-id="69215" data-permalink="https://universoabierto.org/2018/03/02/impacto-de-las-bases-de-conocimiento-de-recursos-electronicos-en-las-practicas-de-gestion-bibliotecaria/knowledge-base-11/" data-orig-file="https://universoabiertoblog.files.wordpress.com/2018/02/knowledge-base-11.png?w=625" data-orig-size="446,199" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="knowledge-base-11" data-image-description="" data-medium-file="https://universoabiertoblog.files.wordpress.com/2018/02/knowledge-base-11.png?w=625?w=300" data-large-file="https://universoabiertoblog.files.wordpress.com/2018/02/knowledge-base-11.png?w=625?w=446" class="alignnone size-full wp-image-69215" src="https://universoabiertoblog.files.wordpress.com/2018/02/knowledge-base-11.png?w=625" alt="knowledge-base-11" srcset="https://universoabiertoblog.files.wordpress.com/2018/02/knowledge-base-11.png 446w, https://universoabiertoblog.files.wordpress.com/2018/02/knowledge-base-11.png?w=150 150w, https://universoabiertoblog.files.wordpress.com/2018/02/knowledge-base-11.png?w=300 300w" sizes="(max-width: 446px) 100vw, 446px"   /></p>
<p style="text-align:center;">Wilson, K. (2016). [e-Book]  <em><strong>The Knowledge Base at the Center of the Universe</strong></em>. Chicago, ALA, 2016.</p>
<p style="text-align:center;"><a href="https://journals.ala.org/index.php/ltr/issue/download/606/363">Texto completo</a></p>
<p style="text-align:justify;">Una base de conocimientos Knowledge Base<em><strong> </strong></em>(KB) es una tecnología utilizada para almacenar información compleja, estructurada y no estructurada utilizada por un sistema informático. El uso inicial del término estaba relacionado con los sistemas expertos, que fueron los primeros sistemas basados en el conocimiento.</p>
<p style="text-align:justify;">Más de quince años después de su aparición inicial, la base de conocimientos de recursos electrónicos se ha convertido en una herramienta que abarca casi todas las áreas de la gestión bibliotecaria. Y la base de conocimientos continúa evolucionando, expandiéndose en áreas como APIs, datos abiertos, modelos de contribución comunitaria e integración con sistemas de próxima generación. Este informe analizará el impacto de las bases de conocimiento en las prácticas de gestión bibliotecaria y explorará nuevas direcciones y tendencias para estas herramientas. El informe rastreará la evolución de la base de conocimientos, proporcionará un contexto para la creación y el mantenimiento de bases de conocimientos, y explorará áreas de innovación incluyendo el uso en plataformas de servicios bibliotecarios, la integración con herramientas y servicios externos y proyectos colaborativos de base de conocimientos.</p>
<div id="atatags-370373-5a994b56c6b96">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5a994b56c6b96', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Anuncios</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5a994b56c6c2b">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5a994b56c6c2b',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5a994b56c6c65">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5a994b56c6c65',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
						<div id="crt-1418757133" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1418757133");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1418757133",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-1413146352" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1413146352");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-1413146352",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-69214" class="share-twitter sd-button share-icon no-text" href="https://universoabierto.org/2018/03/02/impacto-de-las-bases-de-conocimiento-de-recursos-electronicos-en-las-practicas-de-gestion-bibliotecaria/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-69214" class="share-facebook sd-button share-icon no-text" href="https://universoabierto.org/2018/03/02/impacto-de-las-bases-de-conocimiento-de-recursos-electronicos-en-las-practicas-de-gestion-bibliotecaria/?share=facebook" target="_blank" title="Comparte en Facebook"><span></span><span class="sharing-screen-reader-text">Comparte en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-69214" class="share-google-plus-1 sd-button share-icon no-text" href="https://universoabierto.org/2018/03/02/impacto-de-las-bases-de-conocimiento-de-recursos-electronicos-en-las-practicas-de-gestion-bibliotecaria/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://universoabierto.org/2018/03/02/impacto-de-las-bases-de-conocimiento-de-recursos-electronicos-en-las-practicas-de-gestion-bibliotecaria/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Impacto%20de%20las%20bases%20de%20conocimiento%20de%20recursos%20electr%C3%B3nicos%20en%20las%20pr%C3%A1cticas%20de%20gesti%C3%B3n%20bibliotecaria https%3A%2F%2Funiversoabierto.org%2F2018%2F03%2F02%2Fimpacto-de-las-bases-de-conocimiento-de-recursos-electronicos-en-las-practicas-de-gestion-bibliotecaria%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-104058448-69214-5a994b56c8cbc' data-src='//widgets.wp.com/likes/index.html?ver=20180221#blog_id=104058448&amp;post_id=69214&amp;origin=universoabiertoblog.wordpress.com&amp;obj_id=104058448-69214-5a994b56c8cbc' data-name='like-post-frame-104058448-69214-5a994b56c8cbc'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>					</div><!-- .entry-content -->
		
		<footer class="entry-meta">
			Esta entrada se publicó en <a href="https://universoabierto.org/tag/bibliotecas/" rel="category tag">Bibliotecas</a>, <a href="https://universoabierto.org/category/uncategorized/" rel="category tag">Uncategorized</a> y está etiquetada con <a href="https://universoabierto.org/tag/bibliotecas/" rel="tag">Bibliotecas</a>, <a href="https://universoabierto.org/tag/gestion/" rel="tag">Gestión</a>, <a href="https://universoabierto.org/tag/libros/" rel="tag">Libros</a>, <a href="https://universoabierto.org/tag/recursos-electronicos/" rel="tag">Recursos electrónicos</a> en <a href="https://universoabierto.org/2018/03/02/impacto-de-las-bases-de-conocimiento-de-recursos-electronicos-en-las-practicas-de-gestion-bibliotecaria/" title="10:39 am" rel="bookmark"><time class="entry-date" datetime="2018-03-02T10:39:33+00:00">marzo 2, 2018</time></a><span class="by-author"> por <span class="author vcard"><a class="url fn n" href="https://universoabierto.org/author/infotra/" title="Ver todas las entradas de Julio Alonso Arévalo" rel="author">Julio Alonso Arévalo</a></span></span>.								</footer><!-- .entry-meta -->
	</article><!-- #post -->

				<nav class="nav-single">
					<h3 class="assistive-text">Navegador de artículos</h3>
					<span class="nav-previous"><a href="https://universoabierto.org/2018/03/02/curacion-digital-en-museos-de-arte/" rel="prev"><span class="meta-nav">&larr;</span> Curación Digital en Museos de&nbsp;Arte</a></span>
					<span class="nav-next"></span>
				</nav><!-- .nav-single -->

				
<div id="comments" class="comments-area">

	
	
	
</div><!-- #comments .comments-area -->
			
		</div><!-- #content -->
	</div><!-- #primary -->


			<div id="secondary" class="widget-area" role="complementary">
						<aside id="search-2" class="widget widget_search"><h3 class="widget-title">Buscar</h3><form role="search" method="get" id="searchform" class="searchform" action="https://universoabierto.org/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Últimos post</h3>		<ul>
											<li>
					<a href="https://universoabierto.org/2018/03/02/impacto-de-las-bases-de-conocimiento-de-recursos-electronicos-en-las-practicas-de-gestion-bibliotecaria/">Impacto de las bases de conocimiento de recursos electrónicos en las prácticas de gestión&nbsp;bibliotecaria</a>
									</li>
											<li>
					<a href="https://universoabierto.org/2018/03/02/curacion-digital-en-museos-de-arte/">Curación Digital en Museos de&nbsp;Arte</a>
									</li>
											<li>
					<a href="https://universoabierto.org/2018/03/02/manifiesto-sobre-los-agentes-del-cambio-digital-de-que-manera-las-personas-dirigen-el-cambio-digital-desde-dentro/">Manifiesto sobre los Agentes del Cambio Digital. De que manera las personas dirigen el cambio digital desde&nbsp;dentro</a>
									</li>
											<li>
					<a href="https://universoabierto.org/2018/03/01/los-estados-de-animo-de-los-libros/">Los estados de ánimo de los&nbsp;libros</a>
									</li>
											<li>
					<a href="https://universoabierto.org/2018/03/01/guia-de-recomendaciones-y-buenas-practicas-para-editar-el-contenido-cientifico-de-wikipedia/">Guía de recomendaciones y buenas prácticas para editar el contenido científico de&nbsp;Wikipedia</a>
									</li>
					</ul>
		</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Comentarios recientes</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="JOERAK &#8211; HEZKUNTZA BERRIAREN BIDEAN" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://hezkuntzaberriarenbidean.wordpress.com/2017/10/30/joerak/" rel="nofollow"><img alt='' src='https://hezkuntzaberriarenbidean.files.wordpress.com/2017/09/ikt.png?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="https://hezkuntzaberriarenbidean.wordpress.com/2017/10/30/joerak/" rel="nofollow">JOERAK &#8211; HEZKU&hellip;</a> en <a href="https://universoabierto.org/2017/09/13/planificacion-y-diseno-de-un-makerspace/comment-page-1/#comment-4837">Planificación y diseño de un&hellip;</a></td></tr><tr><td title="Los académicos usan habitualmente Wikipedia, pero rara vez la citan | Universo Abierto" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://universoabierto.org/2018/03/01/los-academicos-usan-a-menudo-wikipedia-pero-rara-vez-la-citan/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/fc55a41f64d0bedda40fda6241543e84?s=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://universoabierto.org/2018/03/01/los-academicos-usan-a-menudo-wikipedia-pero-rara-vez-la-citan/" rel="nofollow">Los académicos usan&hellip;</a> en <a href="https://universoabierto.org/2017/02/28/los-articulos-en-acceso-abierto-son-un-50-mas-referenciados-en-la-wikipedia/comment-page-1/#comment-4836">Los artículos en acceso abiert&hellip;</a></td></tr><tr><td title="Los académicos usan habitualmente Wikipedia, pero rara vez la citan | Universo Abierto" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://universoabierto.org/2018/03/01/los-academicos-usan-a-menudo-wikipedia-pero-rara-vez-la-citan/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/fc55a41f64d0bedda40fda6241543e84?s=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://universoabierto.org/2018/03/01/los-academicos-usan-a-menudo-wikipedia-pero-rara-vez-la-citan/" rel="nofollow">Los académicos usan&hellip;</a> en <a href="https://universoabierto.org/2017/02/28/los-investigadores-consideran-la-wikipedia-una-fuente-confiable/comment-page-1/#comment-4835">¿Los investigadores consideran&hellip;</a></td></tr><tr><td title="Los académicos usan habitualmente Wikipedia, pero rara vez la citan | Universo Abierto" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://universoabierto.org/2018/03/01/los-academicos-usan-a-menudo-wikipedia-pero-rara-vez-la-citan/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/fc55a41f64d0bedda40fda6241543e84?s=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://universoabierto.org/2018/03/01/los-academicos-usan-a-menudo-wikipedia-pero-rara-vez-la-citan/" rel="nofollow">Los académicos usan&hellip;</a> en <a href="https://universoabierto.org/2017/05/30/wikipedia-objeto-cientifico-no-identificado/comment-page-1/#comment-4834">Wikipedia, objeto científico n&hellip;</a></td></tr><tr><td title="Los académicos usan habitualmente Wikipedia, pero rara vez la citan | Universo Abierto" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://universoabierto.org/2018/03/01/los-academicos-usan-a-menudo-wikipedia-pero-rara-vez-la-citan/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/fc55a41f64d0bedda40fda6241543e84?s=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://universoabierto.org/2018/03/01/los-academicos-usan-a-menudo-wikipedia-pero-rara-vez-la-citan/" rel="nofollow">Los académicos usan&hellip;</a> en <a href="https://universoabierto.org/2016/11/07/percepciones-aptitudes-y-practicas-de-los-profesores-ante-la-wikipedia-planeta-biblioteca/comment-page-1/#comment-4833">Percepciones, aptitudes y prác&hellip;</a></td></tr>				</table>
				</aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Post</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Post</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='https://universoabierto.org/2018/03/'> marzo 2018 </option>
	<option value='https://universoabierto.org/2018/02/'> febrero 2018 </option>
	<option value='https://universoabierto.org/2018/01/'> enero 2018 </option>
	<option value='https://universoabierto.org/2017/12/'> diciembre 2017 </option>
	<option value='https://universoabierto.org/2017/11/'> noviembre 2017 </option>
	<option value='https://universoabierto.org/2017/10/'> octubre 2017 </option>
	<option value='https://universoabierto.org/2017/09/'> septiembre 2017 </option>
	<option value='https://universoabierto.org/2017/08/'> agosto 2017 </option>
	<option value='https://universoabierto.org/2017/07/'> julio 2017 </option>
	<option value='https://universoabierto.org/2017/06/'> junio 2017 </option>
	<option value='https://universoabierto.org/2017/05/'> mayo 2017 </option>
	<option value='https://universoabierto.org/2017/04/'> abril 2017 </option>
	<option value='https://universoabierto.org/2017/03/'> marzo 2017 </option>
	<option value='https://universoabierto.org/2017/02/'> febrero 2017 </option>
	<option value='https://universoabierto.org/2017/01/'> enero 2017 </option>
	<option value='https://universoabierto.org/2016/12/'> diciembre 2016 </option>
	<option value='https://universoabierto.org/2016/11/'> noviembre 2016 </option>
	<option value='https://universoabierto.org/2016/10/'> octubre 2016 </option>
	<option value='https://universoabierto.org/2016/09/'> septiembre 2016 </option>
	<option value='https://universoabierto.org/2016/08/'> agosto 2016 </option>
	<option value='https://universoabierto.org/2016/07/'> julio 2016 </option>
	<option value='https://universoabierto.org/2016/06/'> junio 2016 </option>
	<option value='https://universoabierto.org/2016/05/'> mayo 2016 </option>
	<option value='https://universoabierto.org/2016/04/'> abril 2016 </option>
	<option value='https://universoabierto.org/2016/03/'> marzo 2016 </option>
	<option value='https://universoabierto.org/2016/02/'> febrero 2016 </option>
	<option value='https://universoabierto.org/2016/01/'> enero 2016 </option>
	<option value='https://universoabierto.org/2015/12/'> diciembre 2015 </option>

		</select>
		</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categorías</h3><form action="https://universoabierto.org" method="get"><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="276447">Acceso abierto</option>
	<option class="level-0" value="672306">Alfabetización informacional</option>
	<option class="level-0" value="296544">Animación a la lectura</option>
	<option class="level-0" value="6710">Aplicaciones</option>
	<option class="level-0" value="34222">Archivos</option>
	<option class="level-0" value="2084">Artículos</option>
	<option class="level-0" value="35529">Bibliotecas</option>
	<option class="level-0" value="184531">Fuentes de información</option>
	<option class="level-0" value="155032">Gestión</option>
	<option class="level-0" value="77696">Informes</option>
	<option class="level-0" value="10921">Investigación</option>
	<option class="level-0" value="9003">Lectura</option>
	<option class="level-0" value="34748">Legislación</option>
	<option class="level-0" value="4438">Libros</option>
	<option class="level-0" value="600285">Libros electrónicos</option>
	<option class="level-0" value="115139">Monográficos</option>
	<option class="level-0" value="176790">Movilidad</option>
	<option class="level-0" value="775">Noticias</option>
	<option class="level-0" value="1415279">PreTextos</option>
	<option class="level-0" value="459619">Procesos técnicos</option>
	<option class="level-0" value="5886">Programas</option>
	<option class="level-0" value="275">Radio</option>
	<option class="level-0" value="81159">Redes sociales</option>
	<option class="level-0" value="581">Software</option>
	<option class="level-0" value="7082">Tecnologías de la información</option>
	<option class="level-0" value="6203">Tutoriales</option>
	<option class="level-0" value="1">Uncategorized</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Sigue el blog por Email</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Introduce tu dirección de correo electrónico para seguir este Blog y recibir las notificaciones de las nuevas publicaciones en tu buzón de correo electrónico.</p>
<p>Únete a otros 11.498 seguidores</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Introduce tu email" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="104058448"/>
						<input type="hidden" name="source" value="https://universoabierto.org/2018/03/02/impacto-de-las-bases-de-conocimiento-de-recursos-electronicos-en-las-practicas-de-gestion-bibliotecaria/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="90b5656f65" />						<input type="submit" value="Seguir" />
					</p>
				</form>
			
</aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><a class="twitter-timeline" data-lang="ES" data-partner="jetpack" data-widget-id="">Mis tuits</a></aside><aside id="meta-4" class="widget widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
			<li><a href="https://wordpress.com/start/es?ref=wplogin">Registrarse</a></li>			<li><a href="https://universoabiertoblog.wordpress.com/wp-login.php">Acceder</a></li>
			<li><a href="https://universoabierto.org/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="https://universoabierto.org/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://wordpress.com/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.com</a></li>			</ul>
			</aside>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Anuncios</span>
				<div class="u">
							<div style="padding-bottom:15px;width:300px;height:250px;">
		<div id="atatags-286348-5a994b56d0c00">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5a994b56d0c00',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>
				</div>
						<div id="crt-1946055490" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1946055490");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1946055490",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div>		</div><!-- #secondary -->
		</div><!-- #main .wrapper -->
	<footer id="colophon" role="contentinfo">
		<div class="site-info">
						<a href="https://wordpress.com/?ref=footer_website">Crea un blog o un sitio web gratuitos con WordPress.com.</a>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201809y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="104058448" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://universoabierto.org" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Universo Abierto" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="d9c9b56b79" /><input type="hidden" name="_wp_http_referer" value="/2018/03/02/impacto-de-las-bases-de-conocimiento-de-recursos-electronicos-en-las-practicas-de-gestion-bibliotecaria/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/universoabierto.org\/2018\/03\/02\/impacto-de-las-bases-de-conocimiento-de-recursos-electronicos-en-las-practicas-de-gestion-bibliotecaria\/":69214};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-telegram' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"104058448","siteName":"Universo Abierto","siteURL":"https:\/\/universoabierto.org","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/fc55a41f64d0bedda40fda6241543e84?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentytwelve","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/universoabiertoblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Funiversoabierto.org%2F2018%2F03%2F02%2Fimpacto-de-las-bases-de-conocimiento-de-recursos-electronicos-en-las-practicas-de-gestion-bibliotecaria%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentytwelve\/","xhrURL":"https:\/\/universoabierto.org\/wp-admin\/admin-ajax.php","nonce":"d330316f41","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"90b5656f65\" \/>","referer":"https:\/\/universoabierto.org\/2018\/03\/02\/impacto-de-las-bases-de-conocimiento-de-recursos-electronicos-en-las-practicas-de-gestion-bibliotecaria\/","canFollow":"1","feedID":"55757003","statusMessage":"","customizeLink":"https:\/\/universoabiertoblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Funiversoabiertoblog.wordpress.com%2F2018%2F03%2F02%2Fimpacto-de-las-bases-de-conocimiento-de-recursos-electronicos-en-las-practicas-de-gestion-bibliotecaria%2F","postID":"69214","shortlink":"https:\/\/wp.me\/p72Cm4-i0m","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/universoabierto.org\/69214","statsLink":"https:\/\/wordpress.com\/stats\/post\/69214\/universoabierto.org","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Twenty Twelve","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 11.498 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/universoabiertoblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Funiversoabierto.org%2F2018%2F03%2F02%2Fimpacto-de-las-bases-de-conocimiento-de-recursos-electronicos-en-las-practicas-de-gestion-bibliotecaria%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/universoabierto.org\/wp-admin\/admin-ajax.php","nonce":"954a51dd4c","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/universoabiertoblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Funiversoabierto.org%2F2018%2F03%2F02%2Fimpacto-de-las-bases-de-conocimiento-de-recursos-electronicos-en-las-practicas-de-gestion-bibliotecaria%2F","blog_id":"104058448","local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=104058448&v=wpcom&tz=1&user_id=0&subd=universoabiertoblog","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkd1OwzAMhV+IzBQ0EBeIR0FpalpniZPlp2VvP1ejU4Gp0m5i6+R8jh3DFJUJXJAL2AwdjmQwfu9sfoDVla8qutoTZ3B0wAzHihUHzZ3DtGE2wXuR1AWyM91CnijiPdAv4S9YBvRii7WFMolwktONOHOsR+p1ocAbr1ksUZsDfBIbqUClYFKFPDrirS5154lVqxN4nYWRTIURU6JO2rlqd1YoSXr5N+MaMvM8M3TNFrcM4Gp3+bIciW/pVhaXTj9ht3bdWoROoWZ0yx+pRdhgYshFfTlNCfKgE3G/RIE+/Huzb96a16fnl0d7Bgpk72M='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "universoabiertoblog.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180221#ver=20180221&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'104058448','blog_tz':'1','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'104058448','v':'wpcom','tz':'1','user_id':'0','post':'69214','subd':'universoabiertoblog'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUG5uPS4wRFE1dXd6ejhRQ2Z4ZTFMRlh5RXNmM3xVdGd4Y3ZSJksmZEpkMUhmVjI9JWkvUFhoX0VuWHViWUJEL2xjWndfRH42LWkzY1VHRWhScD1vOE9fbURGZlRSTiZvbGd1RWQ5PUNHT2k2OE9FdURXanNmMn4tUXQ0LlE2Q1kmRzRBb0Z8bllzaUZNLG1PJlt4dVN+WFJCTGxBW2UlSUxHWUF6dDRVeE84VEJ4R3NMUVowNlc1OH49VDgmaV9PR2VrYm1JZVl8R3dILGx2N3ZZQi80QjVTK0ttamxJPVVLY1QueFRoYiZuTS9nZDMrL1V+dlVqbXlz'}]);
_stq.push([ 'clickTrackerInit', '104058448', '69214' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>