<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Swampy, el baterista de heavy metal convertido a bibliotecario de Phineas y Ferb | Universo Abierto</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://universoabierto.org/xmlrpc.php">
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/twentytwelve/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//universoabiertoblog.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Universo Abierto &raquo; Feed" href="https://universoabierto.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Universo Abierto &raquo; RSS de los comentarios" href="https://universoabierto.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Universo Abierto &raquo; Swampy, el baterista de heavy metal convertido a bibliotecario de Phineas y&nbsp;Ferb RSS de los comentarios" href="https://universoabierto.org/2019/09/15/swampy-el-baterista-de-heavy-metal-convertido-a-bibliotecario-de-phineas-y-ferb/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJylkt1uhCAQhV+oMOs2am+aPovo1GXlL8yQjW9fkLVJt61p0hvDDOc7HEbgFsToHaNjsEkEk2btCG5h9FaQ1QbXh0qORE/wM2b0ggRX5DCMi9iqb/JdO6dcKoxz3okInTzLE6ikzQTK+A1XcYgrEK8G/2/DF7R/sdkoAtZuwbhX1fA4yejv4kY2zznEpIlrBpKV3Fx+5d+TMYI0o8BJ5+Pn+1jhJHsInpjyXYhrpOr+2D36N2U8uW/DwEVh8yEDmjwTx0eYDd1OleVlKNc50Ne3olSISCTy1+pkxTb8Qy5TJUp9NJCFXzsV1eA860zT56JsvNnXpu36/qXt2/P1AwGYDN0=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJzTLy/QTc7PK0nNK9EvyUjNTS3WLyhN0i8pBwpUAsmcslT94pLKnFS95OJiHX0iVAPV6Sfl5CdnF4O02OfaGpqaWFgYGpmZmWYBADAIKLU=?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentytwelve/css/ie.css?m=1423935238h&#038;ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9keEKwjAMhF/IGgUn7If4LGmJXSVdSps59vZ2Krgx2J/2rtx3aSmMyTjplXoF7ShSgTRY0LEeTHXlF0HRicmMyUk8ulIOsGA4WKBXVTYHJYMpgMbEULMJddu1yH5qN4VxMIkHH/oCnsSwONQg/cqYB2PIe2gmy+Kr9FBTC7sHoZvLLea/2osnKfq9CZQO8zzrt+9RRVxArk/xsjYb6Pcd3QU8i0WeA/d4OzfX0+Xantvm+Qaezqe9?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFztEKwjAMBdAfsisyOnwRv6XWOFKXtDbphn69HeiDMBQC9+EeuLFLNshhqhcQG9vdK5THO7ooO/sLGMKxeIWOkD84JFZgXW1OogQifoSNltIZJzBVoDTA2mauacN9v4Q8Iyx/WQTNPtxMAcHnun6i4965Q++GwfXxBTkPW9k='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://universoabiertoblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Impacto de las bibliotecas de univeitarias y de investigación en un mundo conformado por las nuevas&nbsp;tecnologías' href='https://universoabierto.org/2019/09/15/impacto-de-las-bibliotecas-de-univeitarias-y-de-investigacion-en-un-mundo-conformado-por-las-nuevas-tecnologias/' />
<link rel='next' title='La Biblioteca Pública de Toronto más allá de los&nbsp;libros' href='https://universoabierto.org/2019/09/15/la-biblioteca-publica-de-toronto-mas-alla-de-los-libros/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://universoabierto.org/2019/09/15/swampy-el-baterista-de-heavy-metal-convertido-a-bibliotecario-de-phineas-y-ferb/" />
<link rel='shortlink' href='https://wp.me/p72Cm4-kLm' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Funiversoabierto.org%2F2019%2F09%2F15%2Fswampy-el-baterista-de-heavy-metal-convertido-a-bibliotecario-de-phineas-y-ferb%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Funiversoabierto.org%2F2019%2F09%2F15%2Fswampy-el-baterista-de-heavy-metal-convertido-a-bibliotecario-de-phineas-y-ferb%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Swampy, el baterista de heavy metal convertido a bibliotecario de Phineas y Ferb" />
<meta property="og:url" content="https://universoabierto.org/2019/09/15/swampy-el-baterista-de-heavy-metal-convertido-a-bibliotecario-de-phineas-y-ferb/" />
<meta property="og:description" content="Ver vídeo El padre de Phineas y Ferb olvida el aniversario de su boda, por lo cual Phineas, Ferb, y Candace tienen que reunir a la banda con la que se enamoraron por una noche (Love Händel), para d…" />
<meta property="article:published_time" content="2019-09-15T08:28:12+00:00" />
<meta property="article:modified_time" content="2019-08-25T08:29:00+00:00" />
<meta property="og:site_name" content="Universo Abierto" />
<meta property="og:image" content="https://universoabiertoblog.files.wordpress.com/2019/08/maxresdefault.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@jalonsoarevalo" />
<meta name="twitter:site" content="@jalonsoarevalo" />
<meta name="twitter:text:title" content="Swampy, el baterista de heavy metal convertido a bibliotecario de Phineas y&nbsp;Ferb" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://universoabierto.org/?openidserver=1' />
<link rel='openid.delegate' href='https://universoabierto.org/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://universoabierto.org/osd.xml" title="Universo Abierto" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Universo Abierto" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Blog de la biblioteca de Traducción y Documentación de la Universidad de Salamanca" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://universoabierto.org/feed/;icon-uri=https://universoabiertoblog.files.wordpress.com/2018/08/cropped-44189917192_44be918916_o_d.png?w=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Ver vídeo El padre de Phineas y Ferb olvida el aniversario de su boda, por lo cual Phineas, Ferb, y Candace tienen que reunir a la banda con la que se enamoraron por una noche (Love Händel), para darle la sorpresa a su mamá. Love Händel era una banda de los 90&#039;. De acuerdo con un documental del estilo de &quot;Behind the Music&quot;, se&hellip;" />
<link rel="amphtml" href="https://universoabierto.org/2019/09/15/swampy-el-baterista-de-heavy-metal-convertido-a-bibliotecario-de-phineas-y-ferb/amp/"><link rel="icon" href="https://universoabiertoblog.files.wordpress.com/2018/08/cropped-44189917192_44be918916_o_d.png?w=32" sizes="32x32" />
<link rel="icon" href="https://universoabiertoblog.files.wordpress.com/2018/08/cropped-44189917192_44be918916_o_d.png?w=172" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://universoabiertoblog.files.wordpress.com/2018/08/cropped-44189917192_44be918916_o_d.png?w=172" />
<meta name="msapplication-TileImage" content="https://universoabiertoblog.files.wordpress.com/2018/08/cropped-44189917192_44be918916_o_d.png?w=172" />
</head>

<body class="post-template-default single single-post postid-79816 single-format-standard wp-embed-responsive mp6 customizer-styles-applied custom-font-enabled single-author highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<header id="masthead" class="site-header" role="banner">
				<hgroup>
			<h1 class="site-title"><a href="https://universoabierto.org/" title="Universo Abierto" rel="home">Universo Abierto</a></h1>
			<h2 class="site-description">Blog de la biblioteca de Traducción y Documentación de la Universidad de Salamanca</h2>
		</hgroup>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle">Menú</button>
			<a class="assistive-text" href="#content" title="Saltar al contenido.">Saltar al contenido.</a>
			<div class="menu-menu-1-container"><ul id="menu-menu-1" class="nav-menu"><li id="menu-item-424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-424"><a href="https://universoabiertoblog.wordpress.com/">Principal</a></li>
<li id="menu-item-425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425"><a href="https://universoabierto.org/about/">Acerca de</a></li>
<li id="menu-item-456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456"><a href="https://universoabierto.org/monograficos-sobre-byd/">Monográficos sobre ByD</a></li>
<li id="menu-item-3223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3223"><a href="https://universoabierto.org/libros-profesionales-gratis/">Libros profesionales gratis</a></li>
<li id="menu-item-822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822"><a href="https://universoabierto.org/grupos-facebook/">Grupos Facebook</a></li>
<li id="menu-item-4288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4288"><a href="https://universoabierto.org/planeta-biblioteca/">Planeta Biblioteca</a></li>
<li id="menu-item-9683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9683"><a href="https://universoabierto.org/empleo-para-bibliotecarios/">Empleo para bibliotecarios</a></li>
<li id="menu-item-10970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10970"><a href="https://universoabierto.org/con-la-musica-a-otra-parte/">Con la música a otra parte</a></li>
<li id="menu-item-18995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18995"><a href="https://universoabierto.org/alerta-de-articulos-de-revista-sobre-informacion-y-documentacion/">Alerta de artículos de revista</a></li>
<li id="menu-item-25769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25769"><a href="https://universoabierto.org/oposiciones-a-bibliotecas/">Todo sobre Oposiciones a Bibliotecas</a></li>
</ul></div>		</nav><!-- #site-navigation -->

			</header><!-- #masthead -->

	<div id="main" class="wrapper">
	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				
	<article id="post-79816" class="post-79816 post type-post status-publish format-standard hentry category-bibliotecas category-noticias category-pretextos tag-bibliotecarios tag-musica tag-pretextos">
				<header class="entry-header">
			
						<h1 class="entry-title">Swampy, el baterista de heavy metal convertido a bibliotecario de Phineas y&nbsp;Ferb</h1>
								</header><!-- .entry-header -->

				<div class="entry-content">
			<p style="text-align:center;"><img data-attachment-id="79818" data-permalink="https://universoabierto.org/2019/09/15/swampy-el-baterista-de-heavy-metal-convertido-a-bibliotecario-de-phineas-y-ferb/maxresdefault-21/" data-orig-file="https://universoabiertoblog.files.wordpress.com/2019/08/maxresdefault.jpg" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="maxresdefault" data-image-description="" data-medium-file="https://universoabiertoblog.files.wordpress.com/2019/08/maxresdefault.jpg?w=300" data-large-file="https://universoabiertoblog.files.wordpress.com/2019/08/maxresdefault.jpg?w=625" class="alignnone size-full wp-image-79818" src="https://universoabiertoblog.files.wordpress.com/2019/08/maxresdefault.jpg?w=625" alt="maxresdefault" srcset="https://universoabiertoblog.files.wordpress.com/2019/08/maxresdefault.jpg?w=625 625w, https://universoabiertoblog.files.wordpress.com/2019/08/maxresdefault.jpg?w=1250 1250w, https://universoabiertoblog.files.wordpress.com/2019/08/maxresdefault.jpg?w=150 150w, https://universoabiertoblog.files.wordpress.com/2019/08/maxresdefault.jpg?w=300 300w, https://universoabiertoblog.files.wordpress.com/2019/08/maxresdefault.jpg?w=768 768w, https://universoabiertoblog.files.wordpress.com/2019/08/maxresdefault.jpg?w=1024 1024w" sizes="(max-width: 625px) 100vw, 625px"   /></p>
<p style="text-align:center;"><a href="https://youtu.be/iOOK_sw9d7Y">Ver vídeo</a></p>
<p style="text-align:justify;">El padre de Phineas y Ferb olvida el aniversario de su boda, por lo cual Phineas, Ferb, y Candace tienen que reunir a la banda con la que se enamoraron por una noche (Love Händel), para darle la sorpresa a su mamá.</p>
<p style="text-align:justify;"><b>Love Händel</b> era una banda de los 90&#8242;. De acuerdo con un documental del estilo de &#8220;Behind the Music&#8221;, se separan debido a las luchas internas y una cada vez menor base de fans.</p>
<p style="text-align:justify;">Pero Swampy el<span> ex baterista de la banda de hair metal Love Händel, perdió su sentido del ritmo cuando se quedó dormido en una fábrica de metrónomos. </span><span>Se convirtió en bibliotecario y estaba feliz con su trabajo hasta que los terroríficos dioses infantiles Phineas y Ferb lo encontraron. </span><span>Los dos intentaban reunir a la banda favorita de sus padres como regalo de aniversario.</span></p>
<p style="text-align:justify;">
<p>&nbsp;</p>
<p>&nbsp;</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-79816" class="share-twitter sd-button share-icon no-text" href="https://universoabierto.org/2019/09/15/swampy-el-baterista-de-heavy-metal-convertido-a-bibliotecario-de-phineas-y-ferb/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-79816" class="share-facebook sd-button share-icon no-text" href="https://universoabierto.org/2019/09/15/swampy-el-baterista-de-heavy-metal-convertido-a-bibliotecario-de-phineas-y-ferb/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://universoabierto.org/2019/09/15/swampy-el-baterista-de-heavy-metal-convertido-a-bibliotecario-de-phineas-y-ferb/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://universoabierto.org/2019/09/15/swampy-el-baterista-de-heavy-metal-convertido-a-bibliotecario-de-phineas-y-ferb/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-104058448-79816-5d7e2c60323de' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=104058448&amp;post_id=79816&amp;origin=universoabiertoblog.wordpress.com&amp;obj_id=104058448-79816-5d7e2c60323de&amp;domain=universoabierto.org' data-name='like-post-frame-104058448-79816-5d7e2c60323de'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>					</div><!-- .entry-content -->
		
		<footer class="entry-meta">
			Esta entrada se publicó en <a href="https://universoabierto.org/category/bibliotecas/" rel="category tag">Bibliotecas</a>, <a href="https://universoabierto.org/category/noticias/" rel="category tag">Noticias</a>, <a href="https://universoabierto.org/category/pretextos/" rel="category tag">PreTextos</a> y está etiquetada con <a href="https://universoabierto.org/tag/bibliotecarios/" rel="tag">Bibliotecarios</a>, <a href="https://universoabierto.org/tag/musica/" rel="tag">Música</a>, <a href="https://universoabierto.org/tag/pretextos/" rel="tag">PreTextos</a> en <a href="https://universoabierto.org/2019/09/15/swampy-el-baterista-de-heavy-metal-convertido-a-bibliotecario-de-phineas-y-ferb/" title="10:28 am" rel="bookmark"><time class="entry-date" datetime="2019-09-15T10:28:12+02:00">septiembre 15, 2019</time></a><span class="by-author"> por <span class="author vcard"><a class="url fn n" href="https://universoabierto.org/author/infotra/" title="Ver todas las entradas de Julio Alonso Arévalo" rel="author">Julio Alonso Arévalo</a></span></span>.								</footer><!-- .entry-meta -->
	</article><!-- #post -->

				<nav class="nav-single">
					<h3 class="assistive-text">Navegador de artículos</h3>
					<span class="nav-previous"><a href="https://universoabierto.org/2019/09/15/impacto-de-las-bibliotecas-de-univeitarias-y-de-investigacion-en-un-mundo-conformado-por-las-nuevas-tecnologias/" rel="prev"><span class="meta-nav">&larr;</span> Impacto de las bibliotecas de univeitarias y de investigación en un mundo conformado por las nuevas&nbsp;tecnologías</a></span>
					<span class="nav-next"><a href="https://universoabierto.org/2019/09/15/la-biblioteca-publica-de-toronto-mas-alla-de-los-libros/" rel="next">La Biblioteca Pública de Toronto más allá de los&nbsp;libros <span class="meta-nav">&rarr;</span></a></span>
				</nav><!-- .nav-single -->

				
<div id="comments" class="comments-area">

	
	
	
</div><!-- #comments .comments-area -->

			
		</div><!-- #content -->
	</div><!-- #primary -->


			<div id="secondary" class="widget-area" role="complementary">
						<aside id="search-2" class="widget widget_search"><h3 class="widget-title">Buscar</h3><form role="search" method="get" id="searchform" class="searchform" action="https://universoabierto.org/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Últimos post</h3>		<ul>
											<li>
					<a href="https://universoabierto.org/2019/09/15/la-biblioteca-publica-de-toronto-mas-alla-de-los-libros/">La Biblioteca Pública de Toronto más allá de los&nbsp;libros</a>
									</li>
											<li>
					<a href="https://universoabierto.org/2019/09/15/swampy-el-baterista-de-heavy-metal-convertido-a-bibliotecario-de-phineas-y-ferb/">Swampy, el baterista de heavy metal convertido a bibliotecario de Phineas y&nbsp;Ferb</a>
									</li>
											<li>
					<a href="https://universoabierto.org/2019/09/15/impacto-de-las-bibliotecas-de-univeitarias-y-de-investigacion-en-un-mundo-conformado-por-las-nuevas-tecnologias/">Impacto de las bibliotecas de univeitarias y de investigación en un mundo conformado por las nuevas&nbsp;tecnologías</a>
									</li>
											<li>
					<a href="https://universoabierto.org/2019/09/14/letras-como-literatura-uso-del-hip-hop-para-amplificar-la-voz-de-los-estudiantes-y-la-justicia-social/">Letras como literatura: uso del hip-hop para amplificar la voz de los estudiantes y la justicia&nbsp;social</a>
									</li>
											<li>
					<a href="https://universoabierto.org/2019/09/14/aventuras-de-una-maestra-librera/">Aventuras de una maestra&nbsp;librera</a>
									</li>
					</ul>
		</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Comentarios recientes</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Las recompensas de la lectura | Universo Abierto" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://universoabierto.org/2019/09/07/las-recompensas-de-la-lectura/" rel="nofollow"><img alt='' src='https://universoabiertoblog.files.wordpress.com/2018/08/cropped-44189917192_44be918916_o_d.png?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="https://universoabierto.org/2019/09/07/las-recompensas-de-la-lectura/" rel="nofollow">Las recompensas de l&hellip;</a> en <a href="https://universoabierto.org/2019/05/10/los-libros-la-lectura-y-los-lectores-a-traves-de-la-literatura-y-las-artes/comment-page-1/#comment-9903">Los libros, la lectura y los l&hellip;</a></td></tr><tr><td title="Formas de fortalecer las habilidades de información y alfabetización de los estudiantes | Universo Abierto" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://universoabierto.org/2019/09/05/formas-de-fortalecer-las-habilidades-de-informacion-y-alfabetizacion-de-los-estudiantes/" rel="nofollow"><img alt='' src='https://universoabiertoblog.files.wordpress.com/2018/08/cropped-44189917192_44be918916_o_d.png?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://universoabierto.org/2019/09/05/formas-de-fortalecer-las-habilidades-de-informacion-y-alfabetizacion-de-los-estudiantes/" rel="nofollow">Formas de fortalecer&hellip;</a> en <a href="https://universoabierto.org/2019/07/12/la-alfabetizacion-mediatica-como-herramienta-para-combatir-las-noticias-falsas/comment-page-1/#comment-9895">La Alfabetización Mediática co&hellip;</a></td></tr><tr><td title="Editores y modelos de negocio de libros de Acceso Abierto (OA) | Universo Abierto" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://universoabierto.org/2019/09/04/editores-de-libros-de-acceso-abierto-oa/" rel="nofollow"><img alt='' src='https://universoabiertoblog.files.wordpress.com/2018/08/cropped-44189917192_44be918916_o_d.png?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://universoabierto.org/2019/09/04/editores-de-libros-de-acceso-abierto-oa/" rel="nofollow">Editores y modelos d&hellip;</a> en <a href="https://universoabierto.org/2018/01/07/descarga-ebooks-y-libros-de-texto-gratis-con-bookboon-com/comment-page-1/#comment-9888">Descarga eBooks y libros de te&hellip;</a></td></tr><tr><td title="Pubfair: un marco para servicios de publicación de ciencia sostenibles, distribuidos y abiertos | Universo Abierto" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://universoabierto.org/2019/09/04/pubfair-un-marco-para-servicios-de-publicacion-de-ciencia-sostenibles-distribuidos-y-abiertos/" rel="nofollow"><img alt='' src='https://universoabiertoblog.files.wordpress.com/2018/08/cropped-44189917192_44be918916_o_d.png?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://universoabierto.org/2019/09/04/pubfair-un-marco-para-servicios-de-publicacion-de-ciencia-sostenibles-distribuidos-y-abiertos/" rel="nofollow">Pubfair: un marco pa&hellip;</a> en <a href="https://universoabierto.org/2017/11/30/la-proxima-generacion-de-repositorios-de-acceso-abierto-recomendaciones-tecnicas-de-coar/comment-page-1/#comment-9883">La próxima generación de repos&hellip;</a></td></tr><tr><td title="Conoce algo más sobre las llamadas &#8220;revistas depredadoras&#8221; | Kemixon Reporter 2.0" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://blogbibliotecacid.wordpress.com/2019/09/03/conoce-algo-mas-sobre-las-llamadas-revistas-depredadoras/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://blogbibliotecacid.wordpress.com/2019/09/03/conoce-algo-mas-sobre-las-llamadas-revistas-depredadoras/" rel="nofollow">Conoce algo más sobr&hellip;</a> en <a href="https://universoabierto.org/2017/12/05/revistas-depredadoras-soluciones-para-detener-la-corrupcion-de-la-ciencia/comment-page-1/#comment-9876">Revistas depredadoras: solucio&hellip;</a></td></tr>				</table>
				</aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Post</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Post</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Elegir mes</option>
				<option value='https://universoabierto.org/2019/09/'> septiembre 2019 </option>
	<option value='https://universoabierto.org/2019/08/'> agosto 2019 </option>
	<option value='https://universoabierto.org/2019/07/'> julio 2019 </option>
	<option value='https://universoabierto.org/2019/06/'> junio 2019 </option>
	<option value='https://universoabierto.org/2019/05/'> mayo 2019 </option>
	<option value='https://universoabierto.org/2019/04/'> abril 2019 </option>
	<option value='https://universoabierto.org/2019/03/'> marzo 2019 </option>
	<option value='https://universoabierto.org/2019/02/'> febrero 2019 </option>
	<option value='https://universoabierto.org/2019/01/'> enero 2019 </option>
	<option value='https://universoabierto.org/2018/12/'> diciembre 2018 </option>
	<option value='https://universoabierto.org/2018/11/'> noviembre 2018 </option>
	<option value='https://universoabierto.org/2018/10/'> octubre 2018 </option>
	<option value='https://universoabierto.org/2018/09/'> septiembre 2018 </option>
	<option value='https://universoabierto.org/2018/08/'> agosto 2018 </option>
	<option value='https://universoabierto.org/2018/07/'> julio 2018 </option>
	<option value='https://universoabierto.org/2018/06/'> junio 2018 </option>
	<option value='https://universoabierto.org/2018/05/'> mayo 2018 </option>
	<option value='https://universoabierto.org/2018/04/'> abril 2018 </option>
	<option value='https://universoabierto.org/2018/03/'> marzo 2018 </option>
	<option value='https://universoabierto.org/2018/02/'> febrero 2018 </option>
	<option value='https://universoabierto.org/2018/01/'> enero 2018 </option>
	<option value='https://universoabierto.org/2017/12/'> diciembre 2017 </option>
	<option value='https://universoabierto.org/2017/11/'> noviembre 2017 </option>
	<option value='https://universoabierto.org/2017/10/'> octubre 2017 </option>
	<option value='https://universoabierto.org/2017/09/'> septiembre 2017 </option>
	<option value='https://universoabierto.org/2017/08/'> agosto 2017 </option>
	<option value='https://universoabierto.org/2017/07/'> julio 2017 </option>
	<option value='https://universoabierto.org/2017/06/'> junio 2017 </option>
	<option value='https://universoabierto.org/2017/05/'> mayo 2017 </option>
	<option value='https://universoabierto.org/2017/04/'> abril 2017 </option>
	<option value='https://universoabierto.org/2017/03/'> marzo 2017 </option>
	<option value='https://universoabierto.org/2017/02/'> febrero 2017 </option>
	<option value='https://universoabierto.org/2017/01/'> enero 2017 </option>
	<option value='https://universoabierto.org/2016/12/'> diciembre 2016 </option>
	<option value='https://universoabierto.org/2016/11/'> noviembre 2016 </option>
	<option value='https://universoabierto.org/2016/10/'> octubre 2016 </option>
	<option value='https://universoabierto.org/2016/09/'> septiembre 2016 </option>
	<option value='https://universoabierto.org/2016/08/'> agosto 2016 </option>
	<option value='https://universoabierto.org/2016/07/'> julio 2016 </option>
	<option value='https://universoabierto.org/2016/06/'> junio 2016 </option>
	<option value='https://universoabierto.org/2016/05/'> mayo 2016 </option>
	<option value='https://universoabierto.org/2016/04/'> abril 2016 </option>
	<option value='https://universoabierto.org/2016/03/'> marzo 2016 </option>
	<option value='https://universoabierto.org/2016/02/'> febrero 2016 </option>
	<option value='https://universoabierto.org/2016/01/'> enero 2016 </option>
	<option value='https://universoabierto.org/2015/12/'> diciembre 2015 </option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categorías</h3><form action="https://universoabierto.org" method="get"><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="276447">Acceso abierto</option>
	<option class="level-0" value="672306">Alfabetización informacional</option>
	<option class="level-0" value="296544">Animación a la lectura</option>
	<option class="level-0" value="6710">Aplicaciones</option>
	<option class="level-0" value="34222">Archivos</option>
	<option class="level-0" value="2084">Artículos</option>
	<option class="level-0" value="35529">Bibliotecas</option>
	<option class="level-0" value="184531">Fuentes de información</option>
	<option class="level-0" value="155032">Gestión</option>
	<option class="level-0" value="77696">Informes</option>
	<option class="level-0" value="10921">Investigación</option>
	<option class="level-0" value="9003">Lectura</option>
	<option class="level-0" value="34748">Legislación</option>
	<option class="level-0" value="4438">Libros</option>
	<option class="level-0" value="600285">Libros electrónicos</option>
	<option class="level-0" value="115139">Monográficos</option>
	<option class="level-0" value="176790">Movilidad</option>
	<option class="level-0" value="775">Noticias</option>
	<option class="level-0" value="1415279">PreTextos</option>
	<option class="level-0" value="459619">Procesos técnicos</option>
	<option class="level-0" value="5886">Programas</option>
	<option class="level-0" value="275">Radio</option>
	<option class="level-0" value="81159">Redes sociales</option>
	<option class="level-0" value="581">Software</option>
	<option class="level-0" value="7082">Tecnologías de la información</option>
	<option class="level-0" value="6203">Tutoriales</option>
	<option class="level-0" value="1">Uncategorized</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="categories-5" class="widget widget_categories"><h3 class="widget-title">Categorías</h3><form action="https://universoabierto.org" method="get"><label class="screen-reader-text" for="categories-dropdown-5">Categorías</label><select  name='cat' id='categories-dropdown-5' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="276447">Acceso abierto</option>
	<option class="level-0" value="672306">Alfabetización informacional</option>
	<option class="level-0" value="296544">Animación a la lectura</option>
	<option class="level-0" value="6710">Aplicaciones</option>
	<option class="level-0" value="34222">Archivos</option>
	<option class="level-0" value="2084">Artículos</option>
	<option class="level-0" value="35529">Bibliotecas</option>
	<option class="level-0" value="184531">Fuentes de información</option>
	<option class="level-0" value="155032">Gestión</option>
	<option class="level-0" value="77696">Informes</option>
	<option class="level-0" value="10921">Investigación</option>
	<option class="level-0" value="9003">Lectura</option>
	<option class="level-0" value="34748">Legislación</option>
	<option class="level-0" value="4438">Libros</option>
	<option class="level-0" value="600285">Libros electrónicos</option>
	<option class="level-0" value="115139">Monográficos</option>
	<option class="level-0" value="176790">Movilidad</option>
	<option class="level-0" value="775">Noticias</option>
	<option class="level-0" value="1415279">PreTextos</option>
	<option class="level-0" value="459619">Procesos técnicos</option>
	<option class="level-0" value="5886">Programas</option>
	<option class="level-0" value="275">Radio</option>
	<option class="level-0" value="81159">Redes sociales</option>
	<option class="level-0" value="581">Software</option>
	<option class="level-0" value="7082">Tecnologías de la información</option>
	<option class="level-0" value="6203">Tutoriales</option>
	<option class="level-0" value="1">Uncategorized</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "categories-dropdown-5" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Sigue el blog por Email</label></h3>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Introduce tu dirección de correo electrónico para seguir este Blog y recibir las notificaciones de las nuevas publicaciones en tu buzón de correo electrónico.</p>
<p>Únete a otros 10.220 seguidores</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Introduce tu email" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="104058448"/>
                    <input type="hidden" name="source" value="https://universoabierto.org/2019/09/15/swampy-el-baterista-de-heavy-metal-convertido-a-bibliotecario-de-phineas-y-ferb/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="4a428049f8" />                    <button type="submit"
	                    		                	                >
	                    Seguir                    </button>
                </p>
            </form>
			
</aside><aside id="wp_tag_cloud-3" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Tags</h3><div style="overflow:hidden"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://universoabierto.org/tag/acceso-abierto/" class="tag-cloud-link tag-link-276447 tag-link-position-1" style="font-size: 16.934210526316pt;" aria-label="Acceso abierto (557 elementos)">Acceso abierto</a></li>
	<li><a href="https://universoabierto.org/tag/alfabetizacion-informacional/" class="tag-cloud-link tag-link-672306 tag-link-position-2" style="font-size: 18.223684210526pt;" aria-label="Alfabetización informacional (771 elementos)">Alfabetización informacional</a></li>
	<li><a href="https://universoabierto.org/tag/altmetrics/" class="tag-cloud-link tag-link-49434338 tag-link-position-3" style="font-size: 10.394736842105pt;" aria-label="Altmetrics (109 elementos)">Altmetrics</a></li>
	<li><a href="https://universoabierto.org/tag/animacion-a-la-lectura/" class="tag-cloud-link tag-link-296544 tag-link-position-4" style="font-size: 12.697368421053pt;" aria-label="Animación a la lectura (196 elementos)">Animación a la lectura</a></li>
	<li><a href="https://universoabierto.org/tag/aplicaciones/" class="tag-cloud-link tag-link-6710 tag-link-position-5" style="font-size: 12.881578947368pt;" aria-label="Aplicaciones (204 elementos)">Aplicaciones</a></li>
	<li><a href="https://universoabierto.org/tag/aprendizaje/" class="tag-cloud-link tag-link-113531 tag-link-position-6" style="font-size: 10.763157894737pt;" aria-label="Aprendizaje (119 elementos)">Aprendizaje</a></li>
	<li><a href="https://universoabierto.org/tag/archivos/" class="tag-cloud-link tag-link-34222 tag-link-position-7" style="font-size: 9.0131578947368pt;" aria-label="Archivos (76 elementos)">Archivos</a></li>
	<li><a href="https://universoabierto.org/tag/arquitectura/" class="tag-cloud-link tag-link-3705 tag-link-position-8" style="font-size: 8.0921052631579pt;" aria-label="Arquitectura (60 elementos)">Arquitectura</a></li>
	<li><a href="https://universoabierto.org/tag/autopublicacion/" class="tag-cloud-link tag-link-6253395 tag-link-position-9" style="font-size: 8.6447368421053pt;" aria-label="Autopublicación (70 elementos)">Autopublicación</a></li>
	<li><a href="https://universoabierto.org/tag/bibliometria/" class="tag-cloud-link tag-link-1506863 tag-link-position-10" style="font-size: 8.0921052631579pt;" aria-label="Bibliometría (60 elementos)">Bibliometría</a></li>
	<li><a href="https://universoabierto.org/tag/bibliotecarios/" class="tag-cloud-link tag-link-391389 tag-link-position-11" style="font-size: 13.342105263158pt;" aria-label="Bibliotecarios (229 elementos)">Bibliotecarios</a></li>
	<li><a href="https://universoabierto.org/tag/bibliotecas/" class="tag-cloud-link tag-link-35529 tag-link-position-12" style="font-size: 19.328947368421pt;" aria-label="Bibliotecas (1.014 elementos)">Bibliotecas</a></li>
	<li><a href="https://universoabierto.org/tag/bibliotecas-escolares/" class="tag-cloud-link tag-link-414164 tag-link-position-13" style="font-size: 10.763157894737pt;" aria-label="Bibliotecas escolares (120 elementos)">Bibliotecas escolares</a></li>
	<li><a href="https://universoabierto.org/tag/bibliotecas-publicas/" class="tag-cloud-link tag-link-1414562 tag-link-position-14" style="font-size: 11.039473684211pt;" aria-label="Bibliotecas públicas (129 elementos)">Bibliotecas públicas</a></li>
	<li><a href="https://universoabierto.org/tag/bibliotecas-universitarias/" class="tag-cloud-link tag-link-498444 tag-link-position-15" style="font-size: 14.815789473684pt;" aria-label="Bibliotecas universitarias (333 elementos)">Bibliotecas universitarias</a></li>
	<li><a href="https://universoabierto.org/tag/big-data/" class="tag-cloud-link tag-link-2075170 tag-link-position-16" style="font-size: 9.1052631578947pt;" aria-label="Big Data (78 elementos)">Big Data</a></li>
	<li><a href="https://universoabierto.org/tag/brecha-digital/" class="tag-cloud-link tag-link-299670 tag-link-position-17" style="font-size: 8.2763157894737pt;" aria-label="Brecha digital (63 elementos)">Brecha digital</a></li>
	<li><a href="https://universoabierto.org/tag/calidad/" class="tag-cloud-link tag-link-73259 tag-link-position-18" style="font-size: 10.763157894737pt;" aria-label="Calidad (119 elementos)">Calidad</a></li>
	<li><a href="https://universoabierto.org/tag/catalogacion/" class="tag-cloud-link tag-link-1192562 tag-link-position-19" style="font-size: 8.7368421052632pt;" aria-label="Catalogación (71 elementos)">Catalogación</a></li>
	<li><a href="https://universoabierto.org/tag/ciencia-abierta/" class="tag-cloud-link tag-link-5800213 tag-link-position-20" style="font-size: 10.302631578947pt;" aria-label="Ciencia abierta (107 elementos)">Ciencia abierta</a></li>
	<li><a href="https://universoabierto.org/tag/citas-bibliograficas/" class="tag-cloud-link tag-link-7221259 tag-link-position-21" style="font-size: 8.4605263157895pt;" aria-label="Citas bibliográficas (66 elementos)">Citas bibliográficas</a></li>
	<li><a href="https://universoabierto.org/tag/comercio-editorial/" class="tag-cloud-link tag-link-51400362 tag-link-position-22" style="font-size: 11.407894736842pt;" aria-label="Comercio editorial (141 elementos)">Comercio editorial</a></li>
	<li><a href="https://universoabierto.org/tag/datos-abiertos/" class="tag-cloud-link tag-link-32657810 tag-link-position-23" style="font-size: 10.394736842105pt;" aria-label="Datos abiertos (109 elementos)">Datos abiertos</a></li>
	<li><a href="https://universoabierto.org/tag/derechos-de-autor/" class="tag-cloud-link tag-link-359500 tag-link-position-24" style="font-size: 9.75pt;" aria-label="Derechos de autor (92 elementos)">Derechos de autor</a></li>
	<li><a href="https://universoabierto.org/tag/digitalizacion/" class="tag-cloud-link tag-link-553295 tag-link-position-25" style="font-size: 9.4736842105263pt;" aria-label="Digitalización (87 elementos)">Digitalización</a></li>
	<li><a href="https://universoabierto.org/tag/edificios/" class="tag-cloud-link tag-link-26333 tag-link-position-26" style="font-size: 8pt;" aria-label="Edificios (59 elementos)">Edificios</a></li>
	<li><a href="https://universoabierto.org/tag/ensenanza/" class="tag-cloud-link tag-link-332964 tag-link-position-27" style="font-size: 11.5pt;" aria-label="Enseñanza (142 elementos)">Enseñanza</a></li>
	<li><a href="https://universoabierto.org/tag/escritura-cientifica/" class="tag-cloud-link tag-link-14900141 tag-link-position-28" style="font-size: 8.0921052631579pt;" aria-label="Escritura científica (60 elementos)">Escritura científica</a></li>
	<li><a href="https://universoabierto.org/tag/espacios/" class="tag-cloud-link tag-link-53389 tag-link-position-29" style="font-size: 8.3684210526316pt;" aria-label="Espacios (65 elementos)">Espacios</a></li>
	<li><a href="https://universoabierto.org/tag/espana/" class="tag-cloud-link tag-link-10991 tag-link-position-30" style="font-size: 12.328947368421pt;" aria-label="España (178 elementos)">España</a></li>
	<li><a href="https://universoabierto.org/tag/estados-unidos/" class="tag-cloud-link tag-link-68395 tag-link-position-31" style="font-size: 8.6447368421053pt;" aria-label="Estados Unidos (70 elementos)">Estados Unidos</a></li>
	<li><a href="https://universoabierto.org/tag/estadisticas/" class="tag-cloud-link tag-link-106460 tag-link-position-32" style="font-size: 8.5526315789474pt;" aria-label="Estadísticas (68 elementos)">Estadísticas</a></li>
	<li><a href="https://universoabierto.org/tag/estudio-de-usuarios/" class="tag-cloud-link tag-link-26926111 tag-link-position-33" style="font-size: 9.6578947368421pt;" aria-label="Estudio de usuarios (90 elementos)">Estudio de usuarios</a></li>
	<li><a href="https://universoabierto.org/tag/europa/" class="tag-cloud-link tag-link-10990 tag-link-position-34" style="font-size: 9.0131578947368pt;" aria-label="Europa (77 elementos)">Europa</a></li>
	<li><a href="https://universoabierto.org/tag/evaluacion/" class="tag-cloud-link tag-link-107055 tag-link-position-35" style="font-size: 13.802631578947pt;" aria-label="Evaluación (259 elementos)">Evaluación</a></li>
	<li><a href="https://universoabierto.org/tag/fuentes-de-informacion/" class="tag-cloud-link tag-link-184531 tag-link-position-36" style="font-size: 12.052631578947pt;" aria-label="Fuentes de información (165 elementos)">Fuentes de información</a></li>
	<li><a href="https://universoabierto.org/tag/futuro/" class="tag-cloud-link tag-link-10340 tag-link-position-37" style="font-size: 12.328947368421pt;" aria-label="Futuro (176 elementos)">Futuro</a></li>
	<li><a href="https://universoabierto.org/tag/gestion/" class="tag-cloud-link tag-link-155032 tag-link-position-38" style="font-size: 8.0921052631579pt;" aria-label="Gestión (61 elementos)">Gestión</a></li>
	<li><a href="https://universoabierto.org/tag/gestion-de-datos-de-investigacion/" class="tag-cloud-link tag-link-440612706 tag-link-position-39" style="font-size: 13.157894736842pt;" aria-label="Gestión de datos de investigación (220 elementos)">Gestión de datos de investigación</a></li>
	<li><a href="https://universoabierto.org/tag/gratis/" class="tag-cloud-link tag-link-25502 tag-link-position-40" style="font-size: 9.6578947368421pt;" aria-label="Gratis (91 elementos)">Gratis</a></li>
	<li><a href="https://universoabierto.org/tag/humanidades-digitales/" class="tag-cloud-link tag-link-10311309 tag-link-position-41" style="font-size: 9.4736842105263pt;" aria-label="Humanidades digitales (86 elementos)">Humanidades digitales</a></li>
	<li><a href="https://universoabierto.org/tag/imagen-profesional/" class="tag-cloud-link tag-link-2991429 tag-link-position-42" style="font-size: 10.486842105263pt;" aria-label="Imagen profesional (112 elementos)">Imagen profesional</a></li>
	<li><a href="https://universoabierto.org/tag/impacto/" class="tag-cloud-link tag-link-82564 tag-link-position-43" style="font-size: 12.881578947368pt;" aria-label="Impacto (202 elementos)">Impacto</a></li>
	<li><a href="https://universoabierto.org/tag/inclusion-social/" class="tag-cloud-link tag-link-1268249 tag-link-position-44" style="font-size: 8.0921052631579pt;" aria-label="Inclusión social (61 elementos)">Inclusión social</a></li>
	<li><a href="https://universoabierto.org/tag/industria-editorial/" class="tag-cloud-link tag-link-521167 tag-link-position-45" style="font-size: 9.8421052631579pt;" aria-label="Industria editorial (95 elementos)">Industria editorial</a></li>
	<li><a href="https://universoabierto.org/tag/informes/" class="tag-cloud-link tag-link-77696 tag-link-position-46" style="font-size: 17.855263157895pt;" aria-label="Informes (706 elementos)">Informes</a></li>
	<li><a href="https://universoabierto.org/tag/internet/" class="tag-cloud-link tag-link-22 tag-link-position-47" style="font-size: 10.578947368421pt;" aria-label="Internet (115 elementos)">Internet</a></li>
	<li><a href="https://universoabierto.org/tag/investigacion/" class="tag-cloud-link tag-link-10921 tag-link-position-48" style="font-size: 16.565789473684pt;" aria-label="Investigación (507 elementos)">Investigación</a></li>
	<li><a href="https://universoabierto.org/tag/investigacion-cientifica/" class="tag-cloud-link tag-link-443863 tag-link-position-49" style="font-size: 14.263157894737pt;" aria-label="Investigación científica (289 elementos)">Investigación científica</a></li>
	<li><a href="https://universoabierto.org/tag/lectura/" class="tag-cloud-link tag-link-9003 tag-link-position-50" style="font-size: 14.815789473684pt;" aria-label="Lectura (331 elementos)">Lectura</a></li>
	<li><a href="https://universoabierto.org/tag/lectura-digital/" class="tag-cloud-link tag-link-11720301 tag-link-position-51" style="font-size: 13.25pt;" aria-label="Lectura digital (224 elementos)">Lectura digital</a></li>
	<li><a href="https://universoabierto.org/tag/legislacion/" class="tag-cloud-link tag-link-34748 tag-link-position-52" style="font-size: 9.3815789473684pt;" aria-label="Legislación (84 elementos)">Legislación</a></li>
	<li><a href="https://universoabierto.org/tag/libros/" class="tag-cloud-link tag-link-4438 tag-link-position-53" style="font-size: 22pt;" aria-label="Libros (1.994 elementos)">Libros</a></li>
	<li><a href="https://universoabierto.org/tag/libros-electronicos/" class="tag-cloud-link tag-link-600285 tag-link-position-54" style="font-size: 18.776315789474pt;" aria-label="Libros electrónicos (881 elementos)">Libros electrónicos</a></li>
	<li><a href="https://universoabierto.org/tag/makerspaces/" class="tag-cloud-link tag-link-41611515 tag-link-position-55" style="font-size: 12.789473684211pt;" aria-label="Makerspaces (197 elementos)">Makerspaces</a></li>
	<li><a href="https://universoabierto.org/tag/medicina/" class="tag-cloud-link tag-link-8324 tag-link-position-56" style="font-size: 8.6447368421053pt;" aria-label="Medicina (69 elementos)">Medicina</a></li>
	<li><a href="https://universoabierto.org/tag/medios-de-comunicacion/" class="tag-cloud-link tag-link-54122 tag-link-position-57" style="font-size: 8.8289473684211pt;" aria-label="Medios de comunicación (73 elementos)">Medios de comunicación</a></li>
	<li><a href="https://universoabierto.org/tag/metodologia/" class="tag-cloud-link tag-link-42053 tag-link-position-58" style="font-size: 9.3815789473684pt;" aria-label="Metodología (85 elementos)">Metodología</a></li>
	<li><a href="https://universoabierto.org/tag/modelos-de-negocio/" class="tag-cloud-link tag-link-28798 tag-link-position-59" style="font-size: 9.8421052631579pt;" aria-label="Modelos de negocio (94 elementos)">Modelos de negocio</a></li>
	<li><a href="https://universoabierto.org/tag/monograficos/" class="tag-cloud-link tag-link-115139 tag-link-position-60" style="font-size: 9.1973684210526pt;" aria-label="Monográficos (80 elementos)">Monográficos</a></li>
	<li><a href="https://universoabierto.org/tag/movilidad/" class="tag-cloud-link tag-link-176790 tag-link-position-61" style="font-size: 13.434210526316pt;" aria-label="Movilidad (234 elementos)">Movilidad</a></li>
	<li><a href="https://universoabierto.org/tag/musica/" class="tag-cloud-link tag-link-774 tag-link-position-62" style="font-size: 9.2894736842105pt;" aria-label="Música (82 elementos)">Música</a></li>
	<li><a href="https://universoabierto.org/tag/ninos/" class="tag-cloud-link tag-link-73518 tag-link-position-63" style="font-size: 11.776315789474pt;" aria-label="Niños (155 elementos)">Niños</a></li>
	<li><a href="https://universoabierto.org/tag/noticias-falsas/" class="tag-cloud-link tag-link-782738 tag-link-position-64" style="font-size: 8.5526315789474pt;" aria-label="Noticias falsas (68 elementos)">Noticias falsas</a></li>
	<li><a href="https://universoabierto.org/tag/plataformas/" class="tag-cloud-link tag-link-66494 tag-link-position-65" style="font-size: 8.0921052631579pt;" aria-label="Plataformas (60 elementos)">Plataformas</a></li>
	<li><a href="https://universoabierto.org/tag/pretextos/" class="tag-cloud-link tag-link-1415279 tag-link-position-66" style="font-size: 16.657894736842pt;" aria-label="PreTextos (519 elementos)">PreTextos</a></li>
	<li><a href="https://universoabierto.org/tag/procesos-tecnicos/" class="tag-cloud-link tag-link-459619 tag-link-position-67" style="font-size: 8.6447368421053pt;" aria-label="Procesos técnicos (70 elementos)">Procesos técnicos</a></li>
	<li><a href="https://universoabierto.org/tag/prestamo-digital/" class="tag-cloud-link tag-link-203461651 tag-link-position-68" style="font-size: 10.947368421053pt;" aria-label="Préstamo digital (126 elementos)">Préstamo digital</a></li>
	<li><a href="https://universoabierto.org/tag/radio/" class="tag-cloud-link tag-link-275 tag-link-position-69" style="font-size: 13.618421052632pt;" aria-label="Radio (243 elementos)">Radio</a></li>
	<li><a href="https://universoabierto.org/tag/redes-sociales/" class="tag-cloud-link tag-link-81159 tag-link-position-70" style="font-size: 13.434210526316pt;" aria-label="Redes sociales (231 elementos)">Redes sociales</a></li>
	<li><a href="https://universoabierto.org/tag/repositorios/" class="tag-cloud-link tag-link-360799 tag-link-position-71" style="font-size: 8.7368421052632pt;" aria-label="Repositorios (72 elementos)">Repositorios</a></li>
	<li><a href="https://universoabierto.org/tag/software-libre/" class="tag-cloud-link tag-link-3475 tag-link-position-72" style="font-size: 11.776315789474pt;" aria-label="Software libre (155 elementos)">Software libre</a></li>
	<li><a href="https://universoabierto.org/tag/tecnologias-de-la-informacion/" class="tag-cloud-link tag-link-7082 tag-link-position-73" style="font-size: 14.078947368421pt;" aria-label="Tecnologías de la información (275 elementos)">Tecnologías de la información</a></li>
	<li><a href="https://universoabierto.org/tag/tendencias/" class="tag-cloud-link tag-link-38052 tag-link-position-74" style="font-size: 9.1052631578947pt;" aria-label="Tendencias (78 elementos)">Tendencias</a></li>
	<li><a href="https://universoabierto.org/tag/visibilidad/" class="tag-cloud-link tag-link-1046250 tag-link-position-75" style="font-size: 8.5526315789474pt;" aria-label="Visibilidad (68 elementos)">Visibilidad</a></li>
</ul>
</div></aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><a class="twitter-timeline" data-lang="ES" data-partner="jetpack" data-widget-id="" href="https://twitter.com/">Mis tuits</a></aside><aside id="meta-4" class="widget widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
			<li><a href="https://wordpress.com/start/es?ref=wplogin">Registrarse</a></li>			<li><a href="https://universoabiertoblog.wordpress.com/wp-login.php">Acceder</a></li>
			<li><a href="https://universoabierto.org/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="https://universoabierto.org/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://wordpress.com/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.com</a></li>			</ul>
			</aside>		</div><!-- #secondary -->
		</div><!-- #main .wrapper -->
	<footer id="colophon" role="contentinfo">
		<div class="site-info">
									<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog de WordPress.com.</a>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201937y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="104058448" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://universoabierto.org" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Universo Abierto" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="7e4f3a7213" /><input type="hidden" name="_wp_http_referer" value="/2019/09/15/swampy-el-baterista-de-heavy-metal-convertido-a-bibliotecario-de-phineas-y-ferb/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/universoabierto.org\/2019\/09\/15\/swampy-el-baterista-de-heavy-metal-convertido-a-bibliotecario-de-phineas-y-ferb\/":79816};
	</script>
				<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1563361695h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"104058448","siteName":"Universo Abierto","siteURL":"https:\/\/universoabierto.org","icon":"<img alt='' src='https:\/\/universoabiertoblog.files.wordpress.com\/2018\/08\/cropped-44189917192_44be918916_o_d.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentytwelve","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Funiversoabierto.org%2F2019%2F09%2F15%2Fswampy-el-baterista-de-heavy-metal-convertido-a-bibliotecario-de-phineas-y-ferb%2F&signup_flow=account&domain=universoabierto.org","themeURL":"https:\/\/wordpress.com\/theme\/twentytwelve\/","xhrURL":"https:\/\/universoabierto.org\/wp-admin\/admin-ajax.php","nonce":"82e862a44e","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"4a428049f8\" \/>","referer":"https:\/\/universoabierto.org\/2019\/09\/15\/swampy-el-baterista-de-heavy-metal-convertido-a-bibliotecario-de-phineas-y-ferb\/","canFollow":"1","feedID":"55757003","statusMessage":"","customizeLink":"https:\/\/universoabiertoblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Funiversoabiertoblog.wordpress.com%2F2019%2F09%2F15%2Fswampy-el-baterista-de-heavy-metal-convertido-a-bibliotecario-de-phineas-y-ferb%2F","postID":"79816","shortlink":"https:\/\/wp.me\/p72Cm4-kLm","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/universoabierto.org\/79816","statsLink":"https:\/\/wordpress.com\/stats\/post\/79816\/universoabierto.org","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Reg\u00edstrate","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Twenty Twelve","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 10.220 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Funiversoabierto.org%2F2019%2F09%2F15%2Fswampy-el-baterista-de-heavy-metal-convertido-a-bibliotecario-de-phineas-y-ferb%2F&signup_flow=account&domain=universoabierto.org\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/universoabierto.org\/wp-admin\/admin-ajax.php","nonce":"53ac458478","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/universoabiertoblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Funiversoabierto.org%2F2019%2F09%2F15%2Fswampy-el-baterista-de-heavy-metal-convertido-a-bibliotecario-de-phineas-y-ferb%2F","blog_id":"104058448","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=104058448&v=wpcom&tz=2&user_id=0&subd=universoabiertoblog","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkd1OwzAMhV+IzEJat90gHgWlqdc6yx+J07K3x9XoVGCqtJvYOjmfY8cwJWViYAwMtkCHIxlMXztbXmB15atKrvYUCji6YIHPihUHHTqHecNsovciqRtkZ7qFMlHCZ6Bfwl+QB/RiS7UFnkS4yulGnLmgR+o1Uwwbr1nkpM0FPigYqUDMmBWTR0dhq0vdeQqq1Rm8LsJIpuKIOVMn7dy1Jytwll7+zbiGzDzPDN2zxS0DuNrdvqwkCo90K4vL15+wW7seLULnWAu65Y/UImwwKRZWZ6cpQxl0ptAvUaB3//baHPZNczyd9vYbCrTvdQ=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'104058448','blog_tz':'2','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'104058448','v':'wpcom','tz':'2','user_id':'0','post':'79816','subd':'universoabiertoblog'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dzK3YrWW16SXlfX2E4SWFOK25BfFZvVE0zQUJFTnp5UzFYLG02fGQyfDFRaXA2a2lEbks/TnBnRURaVFtvYlgxSkxSYU1MVG0xSHdHNE1PP2Z0ZHxULTI/THRaZFQxdEpxfC1haUFTLS5Ccy9DWmh4Ji1vODZJPzQ9WWxsLS1rcGhOZkh+diwvL2hIW1R1Q0NWeHZZYStIZkglX3dhY0xwLHQ1MFA0OUZKZTN5elQ/WmIrZ1hjR0h8T3J+NDUrM1VXdWdaJUJ1UDBuRWZbbFYwdn5OLGJTblItYWp3cFBxeXomX1FrdHBhK0VXYz16Vi5Ec0sxMVpZQXxdb34zRV1Edw=='}]);
_stq.push([ 'clickTrackerInit', '104058448', '79816' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.176 seconds
	78400 bytes batcached for 300 seconds
-->
