<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>La biblioteca es el complemento de la escuela | Universo Abierto</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://universoabierto.org/xmlrpc.php">
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/twentytwelve/js/html5.js?ver=3.7.0" type="text/javascript"></script>
<![endif]-->
<meta name='robots' content='max-image-preview:large' />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//universoabiertoblog.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Universo Abierto &raquo; Feed" href="https://universoabierto.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Universo Abierto &raquo; RSS de los comentarios" href="https://universoabierto.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Universo Abierto &raquo; La biblioteca es el complemento de la&nbsp;escuela RSS de los comentarios" href="https://universoabierto.org/2021/09/26/la-biblioteca-es-el-complemento-de-la-escuela/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJytkttOAyEQhl9IlqWmGi+Mz8JhgtNyCgM2vL0strq21XrhDcnPzPdnTvyQmI6hQCjcV5ZctRiIH5KOnpFHB+1MTZrojl/HHO6B+A5KknrPhrpIP+Xa2qWCbHskA38TYtpOgquKznDl4jBQWebGqTQH/2FUXsF/GWHQrpqlYOIeDEpwPbx0tBLJyQaZObBSt8ljuI332Fp/g34uflS6Gp5ssRZmM5o/939mkWXBYOkGruMR20xi7nMzSOXzk11nVytfZt7/fZKXjf+CfZyUUikDEeuvx+rZ2M84mRf/LB7uxePTdp43u3ei3v1B?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/comment-likes/css/comment-likes.css,/i/noticons/noticons.css?m=1436783281j&cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='twentytwelve-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C700italic%2C400%2C700&#038;subset=latin%2Clatin-ext&#038;display=fallback' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJzTLy/QTc7PK0nNK9EvyUjNTS3WLyhN0i8pBwpUAsmcslT94pLKnFS95OJiHX0iVAPV6Sfl5CdnF4O02OfaGpoZGhgYWRhYmmYBAC+UKKc=?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentytwelve/css/ie.css?m=1423935238h&#038;ver=20150214' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-6-1' href='https://s2.wp.com/_static/??-eJx9jEEOAiEMRS8kdjSR6MJ4FiAVMQUa6AyZ2w+6wkzipvm/+e9BY+VyEkwC8sKIFXi2IK0/1n5pQaiyEqrGLsejq/UAA0PBAi492RIEleEAEpmgb9nI3jVsv9qdMM6KafYhVfCYFWVnJOT0U9STTCj/0IKWsu/RQ18N9QM94v10mW5aT2d9fW9APGE2?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s1.wp.com/_static/??-eJxti8sKgCAQAH8o297RIfoWE1NjdaVV+v3o0CHqNAzMwBmFopB0SOCziJiNCwyROIkNpTuArTxcMA9LxVzA/8WknESBZOgtnylZ7TWD7cAgrRLvYPFzPbT12PRTX+0XZRA3zg==?cssminify=yes' type='text/css' media='all' />
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"104058448","siteName":"Universo Abierto","siteURL":"https:\/\/universoabierto.org","siteHost":"universoabierto.org","icon":"<img alt='' src='https:\/\/universoabiertoblog.files.wordpress.com\/2018\/08\/cropped-44189917192_44be918916_o_d.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentytwelve","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Funiversoabierto.org%252F2021%252F09%252F26%252Fla-biblioteca-es-el-complemento-de-la-escuela%252F","themeURL":"https:\/\/wordpress.com\/theme\/twentytwelve\/","xhrURL":"https:\/\/universoabierto.org\/wp-admin\/admin-ajax.php","nonce":"c031e776ae","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"52967140a1\" \/>","referer":"https:\/\/universoabierto.org\/2021\/09\/26\/la-biblioteca-es-el-complemento-de-la-escuela\/","canFollow":"1","feedID":"55757003","statusMessage":"","subsEmailDefault":"instantly","customizeLink":"https:\/\/universoabiertoblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Funiversoabiertoblog.wordpress.com%2F2021%2F09%2F26%2Fla-biblioteca-es-el-complemento-de-la-escuela%2F","postID":"108320","shortlink":"https:\/\/wp.me\/p72Cm4-sb6","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/universoabierto.org\/108320","statsLink":"https:\/\/wordpress.com\/stats\/post\/108320\/universoabierto.org","i18n":{"view":"Ver sitio web","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Reg\u00edstrate","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Twenty Twelve","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio web en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 12.683 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Funiversoabierto.org%252F2021%252F09%252F26%252Fla-biblioteca-es-el-complemento-de-la-escuela%252F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas","notifyNewPosts":"Recibir una notificaci\u00f3n con cada nueva entrada","notifyNewPostsDetails":"Recibe notificaciones por web y m\u00f3vil sobre nuevas entradas en este sitio web.","emailNewPosts":"Recibir un correo electr\u00f3nico con cada nueva entrada","emailNewPostsDetails":"You can customize your notification settings further <a href=\"https:\/\/wordpress.com\/following\/manage?s=universoabierto.org\">here<\/a>.","emailNewComments":"Recibir un correo electr\u00f3nico con cada nuevo comentario","instantly":"Instant\u00e1neamente","daily":"Diario","weekly":"Semanalmente"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyFzUEKwkAMheELmQ4qtboQz9LWWGaYJGOSQXt7KyjUlau3+D944VFgFHZkD8lCEXNCs37CJtkm/FaSIWaEaqgLYIfIN/m6yGOuV7Q3TPeKOn+moch/EVCctHdc49WzZoei8pyXdqHz9rDrTse2a/fpBYU+RvU='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://universoabiertoblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://universoabierto.org/2021/09/26/la-biblioteca-es-el-complemento-de-la-escuela/" />
<link rel='shortlink' href='https://wp.me/p72Cm4-sb6' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Funiversoabierto.org%2F2021%2F09%2F26%2Fla-biblioteca-es-el-complemento-de-la-escuela%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Funiversoabierto.org%2F2021%2F09%2F26%2Fla-biblioteca-es-el-complemento-de-la-escuela%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="La biblioteca es el complemento de la escuela" />
<meta property="og:url" content="https://universoabierto.org/2021/09/26/la-biblioteca-es-el-complemento-de-la-escuela/" />
<meta property="og:description" content="“La biblioteca es el complemento de la escuela. Después de que se aprende a leer, es necesario saber lo que debe leerse y disponer de libros. Una buena biblioteca es universidad libre y eficaz . Es…" />
<meta property="article:published_time" content="2021-09-26T06:27:13+00:00" />
<meta property="article:modified_time" content="2021-09-26T06:27:13+00:00" />
<meta property="og:site_name" content="Universo Abierto" />
<meta property="og:image" content="https://pbs.twimg.com/media/E5KnXUBWUAcch22.jpg:large" />
<meta property="og:image:secure_url" content="https://i2.wp.com/pbs.twimg.com/media/E5KnXUBWUAcch22.jpg:large?ssl=1" />
<meta property="og:image:width" content="283" />
<meta property="og:image:height" content="283" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@jalonsoarevalo" />
<meta name="twitter:site" content="@jalonsoarevalo" />
<meta name="twitter:text:title" content="La biblioteca es el complemento de la&nbsp;escuela" />
<meta name="twitter:image" content="https://pbs.twimg.com/media/E5KnXUBWUAcch22.jpg:large?w=144" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://universoabierto.org/?openidserver=1' />
<link rel='openid.delegate' href='https://universoabierto.org/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://universoabierto.org/osd.xml" title="Universo Abierto" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Universo Abierto" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Blog de la biblioteca de Traducción y Documentación de la Universidad de Salamanca" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://universoabierto.org/feed/;icon-uri=https://universoabiertoblog.files.wordpress.com/2018/08/cropped-44189917192_44be918916_o_d.png?w=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="“La biblioteca es el complemento de la escuela. Después de que se aprende a leer, es necesario saber lo que debe leerse y disponer de libros. Una buena biblioteca es universidad libre y eficaz . Es tan importante crear bibliotecas como crear escuelas” José Vasconcelos" />
<link rel="amphtml" href="https://universoabierto.org/2021/09/26/la-biblioteca-es-el-complemento-de-la-escuela/amp/"><link rel="icon" href="https://universoabiertoblog.files.wordpress.com/2018/08/cropped-44189917192_44be918916_o_d.png?w=32" sizes="32x32" />
<link rel="icon" href="https://universoabiertoblog.files.wordpress.com/2018/08/cropped-44189917192_44be918916_o_d.png?w=172" sizes="192x192" />
<link rel="apple-touch-icon" href="https://universoabiertoblog.files.wordpress.com/2018/08/cropped-44189917192_44be918916_o_d.png?w=172" />
<meta name="msapplication-TileImage" content="https://universoabiertoblog.files.wordpress.com/2018/08/cropped-44189917192_44be918916_o_d.png?w=172" />
</head>

<body class="post-template-default single single-post postid-108320 single-format-standard wp-embed-responsive customizer-styles-applied custom-font-enabled single-author highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<header id="masthead" class="site-header" role="banner">
				<hgroup>
			<h1 class="site-title"><a href="https://universoabierto.org/" title="Universo Abierto" rel="home">Universo Abierto</a></h1>
			<h2 class="site-description">Blog de la biblioteca de Traducción y Documentación de la Universidad de Salamanca</h2>
		</hgroup>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle">Menú</button>
			<a class="assistive-text" href="#content" title="Saltar al contenido.">Saltar al contenido.</a>
			<div class="menu-menu-1-container"><ul id="menu-menu-1" class="nav-menu"><li id="menu-item-424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-424"><a href="https://universoabiertoblog.wordpress.com/">Principal</a></li>
<li id="menu-item-425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425"><a href="https://universoabierto.org/about/">Acerca de</a></li>
<li id="menu-item-456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456"><a href="https://universoabierto.org/monograficos-sobre-byd/">Monográficos sobre ByD</a></li>
<li id="menu-item-3223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3223"><a href="https://universoabierto.org/libros-profesionales-gratis/">Libros profesionales gratis</a></li>
<li id="menu-item-822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822"><a href="https://universoabierto.org/grupos-facebook/">Grupos Facebook</a></li>
<li id="menu-item-4288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4288"><a href="https://universoabierto.org/planeta-biblioteca/">Planeta Biblioteca</a></li>
<li id="menu-item-9683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9683"><a href="https://universoabierto.org/empleo-para-bibliotecarios/">Empleo para bibliotecarios</a></li>
<li id="menu-item-10970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10970"><a href="https://universoabierto.org/con-la-musica-a-otra-parte/">Con la música a otra parte</a></li>
<li id="menu-item-18995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18995"><a href="https://universoabierto.org/alerta-de-articulos-de-revista-sobre-informacion-y-documentacion/">Alerta de artículos de revista</a></li>
<li id="menu-item-25769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25769"><a href="https://universoabierto.org/oposiciones-a-bibliotecas/">Todo sobre Oposiciones a Bibliotecas</a></li>
</ul></div>		</nav><!-- #site-navigation -->

			</header><!-- #masthead -->

	<div id="main" class="wrapper">
	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				
	<article id="post-108320" class="post-108320 post type-post status-publish format-standard hentry category-bibliotecas category-pretextos tag-bibliotecas tag-pretextos">
				<header class="entry-header">
			
						<h1 class="entry-title">La biblioteca es el complemento de la&nbsp;escuela</h1>
								</header><!-- .entry-header -->

				<div class="entry-content">
			
<p></p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img src="https://pbs.twimg.com/media/E5KnXUBWUAcch22.jpg:large" alt="" width="283" height="283" /></figure></div>



<p class="has-text-align-center">“La biblioteca es el complemento de la escuela. Después de que se aprende a leer, es necesario saber lo que debe leerse y disponer de libros. Una buena biblioteca es universidad libre y eficaz . Es tan importante crear bibliotecas como crear escuelas”</p>



<p class="has-text-align-center"> José Vasconcelos</p>



<p></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-108320" class="share-twitter sd-button share-icon no-text" href="https://universoabierto.org/2021/09/26/la-biblioteca-es-el-complemento-de-la-escuela/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-108320" class="share-facebook sd-button share-icon no-text" href="https://universoabierto.org/2021/09/26/la-biblioteca-es-el-complemento-de-la-escuela/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://universoabierto.org/2021/09/26/la-biblioteca-es-el-complemento-de-la-escuela/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://universoabierto.org/2021/09/26/la-biblioteca-es-el-complemento-de-la-escuela/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-104058448-108320-6150244eee3d0' data-src='//widgets.wp.com/likes/index.html?ver=20210818#blog_id=104058448&amp;post_id=108320&amp;origin=universoabiertoblog.wordpress.com&amp;obj_id=104058448-108320-6150244eee3d0&amp;domain=universoabierto.org' data-name='like-post-frame-104058448-108320-6150244eee3d0' data-title='Me gusta o Compartir'><h3 class='sd-title'>Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>					</div><!-- .entry-content -->
		
		<footer class="entry-meta">
			Esta entrada se publicó en <a href="https://universoabierto.org/category/bibliotecas/" rel="category tag">Bibliotecas</a>, <a href="https://universoabierto.org/category/pretextos/" rel="category tag">PreTextos</a> y está etiquetada con <a href="https://universoabierto.org/tag/bibliotecas/" rel="tag">Bibliotecas</a>, <a href="https://universoabierto.org/tag/pretextos/" rel="tag">PreTextos</a> en <a href="https://universoabierto.org/2021/09/26/la-biblioteca-es-el-complemento-de-la-escuela/" title="8:27 am" rel="bookmark"><time class="entry-date" datetime="2021-09-26T08:27:13+02:00">septiembre 26, 2021</time></a><span class="by-author"> por <span class="author vcard"><a class="url fn n" href="https://universoabierto.org/author/infotra/" title="Ver todas las entradas de Julio Alonso Arévalo" rel="author">Julio Alonso Arévalo</a></span></span>.								</footer><!-- .entry-meta -->
	</article><!-- #post -->

				<nav class="nav-single">
					<h3 class="assistive-text">Navegador de artículos</h3>
					<span class="nav-previous"><a href="https://universoabierto.org/2021/09/26/virginia-woolf-como-deberia-leerse-un-libro/" rel="prev"><span class="meta-nav">&larr;</span> Virginia Woolf: ¿Cómo debería leerse un&nbsp;libro?</a></span>
					<span class="nav-next"></span>
				</nav><!-- .nav-single -->

				
<div id="comments" class="comments-area">

	
	
	
</div><!-- #comments .comments-area -->

			
		</div><!-- #content -->
	</div><!-- #primary -->


			<div id="secondary" class="widget-area" role="complementary">
						<aside id="search-2" class="widget widget_search"><h3 class="widget-title">Buscar</h3><form role="search" method="get" id="searchform" class="searchform" action="https://universoabierto.org/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<h3 class="widget-title">Últimos post</h3>
		<ul>
											<li>
					<a href="https://universoabierto.org/2021/09/26/la-biblioteca-es-el-complemento-de-la-escuela/" aria-current="page">La biblioteca es el complemento de la&nbsp;escuela</a>
									</li>
											<li>
					<a href="https://universoabierto.org/2021/09/26/virginia-woolf-como-deberia-leerse-un-libro/">Virginia Woolf: ¿Cómo debería leerse un&nbsp;libro?</a>
									</li>
											<li>
					<a href="https://universoabierto.org/2021/09/24/y-si-pudieramos-reconsiderar-los-derechos-de-autor/">¿Y si pudiéramos reconsiderar los derechos de&nbsp;autor?</a>
									</li>
											<li>
					<a href="https://universoabierto.org/2021/09/24/la-metamorfosis-del-libro-eventos-editoriales-el-libro-y-el-mundo-digital/">La metamorfosis del libro : eventos editoriales: el libro y el mundo&nbsp;digital.</a>
									</li>
											<li>
					<a href="https://universoabierto.org/2021/09/23/las-graves-repercusiones-del-analfabetismo-a-lo-largo-de-la-vida-menores-ingresos-peor-salud-y-mayores-tasas-de-encarcelamiento/">Las graves repercusiones del analfabetismo a lo largo de la vida: menores ingresos, peor salud y mayores tasas de&nbsp;encarcelamiento</a>
									</li>
					</ul>

		</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Comentarios recientes</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Las graves repercusiones del analfabetismo a lo largo de la vida: menores ingresos, peor salud y mayores tasas de encarcelamiento | Universo Abierto" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://universoabierto.org/2021/09/23/las-graves-repercusiones-del-analfabetismo-a-lo-largo-de-la-vida-menores-ingresos-peor-salud-y-mayores-tasas-de-encarcelamiento/" rel="nofollow"><img alt='' src='https://universoabiertoblog.files.wordpress.com/2018/08/cropped-44189917192_44be918916_o_d.png?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="https://universoabierto.org/2021/09/23/las-graves-repercusiones-del-analfabetismo-a-lo-largo-de-la-vida-menores-ingresos-peor-salud-y-mayores-tasas-de-encarcelamiento/" rel="nofollow">Las graves repercusi&hellip;</a> en <a href="https://universoabierto.org/2021/09/23/dos-tercios-de-los-adultos-analfabetos-del-mundo-son-mujeres-segun-un-informe/comment-page-1/#comment-17718">Dos tercios de los adultos ana&hellip;</a></td></tr><tr><td title="Wattpad lanza una nueva división editorial: WattPad Books | Universo Abierto" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://universoabierto.org/2021/09/21/wattpad-lanza-una-nueva-division-editorial-wattpad-books/" rel="nofollow"><img alt='' src='https://universoabiertoblog.files.wordpress.com/2018/08/cropped-44189917192_44be918916_o_d.png?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://universoabierto.org/2021/09/21/wattpad-lanza-una-nueva-division-editorial-wattpad-books/" rel="nofollow">Wattpad lanza una nu&hellip;</a> en <a href="https://universoabierto.org/2016/01/05/wattpad-comunidad-de-lectura-social/comment-page-1/#comment-17711">Wattpad : comunidad de lectura&hellip;</a></td></tr><tr><td title="Pilar Ramírez" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/9eaeb0c0092a31639984c98b5c88ea7f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Pilar Ramírez en <a href="https://universoabierto.org/2016/07/28/estrategias-de-comprension-lectora-stars/comment-page-1/#comment-17700">Estrategias de comprensión lec&hellip;</a></td></tr><tr><td title="Espaço físico e virtual na biblioteca | atas | TIC, Educação e Web" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://jfborges.wordpress.com/2021/09/15/espaco-fisico-e-virtual-na-biblioteca-atas/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://jfborges.wordpress.com/2021/09/15/espaco-fisico-e-virtual-na-biblioteca-atas/" rel="nofollow">Espaço físico e virt&hellip;</a> en <a href="https://universoabierto.org/2021/09/15/espacio-fisico-y-virtual-en-la-biblioteca/comment-page-1/#comment-17679">Espacio físico y virtual en la&hellip;</a></td></tr><tr><td title="El verdadero acceso abierto a los libros científicos requiere soluciones colectivas | Universo Abierto" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://universoabierto.org/2021/09/14/el-verdadero-acceso-abierto-a-los-libros-cientificos-requiere-soluciones-colectivas/" rel="nofollow"><img alt='' src='https://universoabiertoblog.files.wordpress.com/2018/08/cropped-44189917192_44be918916_o_d.png?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://universoabierto.org/2021/09/14/el-verdadero-acceso-abierto-a-los-libros-cientificos-requiere-soluciones-colectivas/" rel="nofollow">El verdadero acceso&hellip;</a> en <a href="https://universoabierto.org/2021/01/30/el-copim-libera-el-codigo-del-sistema-de-inscripcion-de-proyectos-de-acceso-abierto/comment-page-1/#comment-17675">COPIM libera el código del sis&hellip;</a></td></tr>				</table>
				</aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Post</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Post</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Elegir mes</option>
				<option value='https://universoabierto.org/2021/09/'> septiembre 2021 </option>
	<option value='https://universoabierto.org/2021/08/'> agosto 2021 </option>
	<option value='https://universoabierto.org/2021/07/'> julio 2021 </option>
	<option value='https://universoabierto.org/2021/06/'> junio 2021 </option>
	<option value='https://universoabierto.org/2021/05/'> mayo 2021 </option>
	<option value='https://universoabierto.org/2021/04/'> abril 2021 </option>
	<option value='https://universoabierto.org/2021/03/'> marzo 2021 </option>
	<option value='https://universoabierto.org/2021/02/'> febrero 2021 </option>
	<option value='https://universoabierto.org/2021/01/'> enero 2021 </option>
	<option value='https://universoabierto.org/2020/12/'> diciembre 2020 </option>
	<option value='https://universoabierto.org/2020/11/'> noviembre 2020 </option>
	<option value='https://universoabierto.org/2020/10/'> octubre 2020 </option>
	<option value='https://universoabierto.org/2020/09/'> septiembre 2020 </option>
	<option value='https://universoabierto.org/2020/08/'> agosto 2020 </option>
	<option value='https://universoabierto.org/2020/07/'> julio 2020 </option>
	<option value='https://universoabierto.org/2020/06/'> junio 2020 </option>
	<option value='https://universoabierto.org/2020/05/'> mayo 2020 </option>
	<option value='https://universoabierto.org/2020/04/'> abril 2020 </option>
	<option value='https://universoabierto.org/2020/03/'> marzo 2020 </option>
	<option value='https://universoabierto.org/2020/02/'> febrero 2020 </option>
	<option value='https://universoabierto.org/2020/01/'> enero 2020 </option>
	<option value='https://universoabierto.org/2019/12/'> diciembre 2019 </option>
	<option value='https://universoabierto.org/2019/11/'> noviembre 2019 </option>
	<option value='https://universoabierto.org/2019/10/'> octubre 2019 </option>
	<option value='https://universoabierto.org/2019/09/'> septiembre 2019 </option>
	<option value='https://universoabierto.org/2019/08/'> agosto 2019 </option>
	<option value='https://universoabierto.org/2019/07/'> julio 2019 </option>
	<option value='https://universoabierto.org/2019/06/'> junio 2019 </option>
	<option value='https://universoabierto.org/2019/05/'> mayo 2019 </option>
	<option value='https://universoabierto.org/2019/04/'> abril 2019 </option>
	<option value='https://universoabierto.org/2019/03/'> marzo 2019 </option>
	<option value='https://universoabierto.org/2019/02/'> febrero 2019 </option>
	<option value='https://universoabierto.org/2019/01/'> enero 2019 </option>
	<option value='https://universoabierto.org/2018/12/'> diciembre 2018 </option>
	<option value='https://universoabierto.org/2018/11/'> noviembre 2018 </option>
	<option value='https://universoabierto.org/2018/10/'> octubre 2018 </option>
	<option value='https://universoabierto.org/2018/09/'> septiembre 2018 </option>
	<option value='https://universoabierto.org/2018/08/'> agosto 2018 </option>
	<option value='https://universoabierto.org/2018/07/'> julio 2018 </option>
	<option value='https://universoabierto.org/2018/06/'> junio 2018 </option>
	<option value='https://universoabierto.org/2018/05/'> mayo 2018 </option>
	<option value='https://universoabierto.org/2018/04/'> abril 2018 </option>
	<option value='https://universoabierto.org/2018/03/'> marzo 2018 </option>
	<option value='https://universoabierto.org/2018/02/'> febrero 2018 </option>
	<option value='https://universoabierto.org/2018/01/'> enero 2018 </option>
	<option value='https://universoabierto.org/2017/12/'> diciembre 2017 </option>
	<option value='https://universoabierto.org/2017/11/'> noviembre 2017 </option>
	<option value='https://universoabierto.org/2017/10/'> octubre 2017 </option>
	<option value='https://universoabierto.org/2017/09/'> septiembre 2017 </option>
	<option value='https://universoabierto.org/2017/08/'> agosto 2017 </option>
	<option value='https://universoabierto.org/2017/07/'> julio 2017 </option>
	<option value='https://universoabierto.org/2017/06/'> junio 2017 </option>
	<option value='https://universoabierto.org/2017/05/'> mayo 2017 </option>
	<option value='https://universoabierto.org/2017/04/'> abril 2017 </option>
	<option value='https://universoabierto.org/2017/03/'> marzo 2017 </option>
	<option value='https://universoabierto.org/2017/02/'> febrero 2017 </option>
	<option value='https://universoabierto.org/2017/01/'> enero 2017 </option>
	<option value='https://universoabierto.org/2016/12/'> diciembre 2016 </option>
	<option value='https://universoabierto.org/2016/11/'> noviembre 2016 </option>
	<option value='https://universoabierto.org/2016/10/'> octubre 2016 </option>
	<option value='https://universoabierto.org/2016/09/'> septiembre 2016 </option>
	<option value='https://universoabierto.org/2016/08/'> agosto 2016 </option>
	<option value='https://universoabierto.org/2016/07/'> julio 2016 </option>
	<option value='https://universoabierto.org/2016/06/'> junio 2016 </option>
	<option value='https://universoabierto.org/2016/05/'> mayo 2016 </option>
	<option value='https://universoabierto.org/2016/04/'> abril 2016 </option>
	<option value='https://universoabierto.org/2016/03/'> marzo 2016 </option>
	<option value='https://universoabierto.org/2016/02/'> febrero 2016 </option>
	<option value='https://universoabierto.org/2016/01/'> enero 2016 </option>
	<option value='https://universoabierto.org/2015/12/'> diciembre 2015 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categorías</h3><form action="https://universoabierto.org" method="get"><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="276447">Acceso abierto</option>
	<option class="level-0" value="672306">Alfabetización informacional</option>
	<option class="level-0" value="296544">Animación a la lectura</option>
	<option class="level-0" value="6710">Aplicaciones</option>
	<option class="level-0" value="34222">Archivos</option>
	<option class="level-0" value="2084">Artículos</option>
	<option class="level-0" value="35529">Bibliotecas</option>
	<option class="level-0" value="184531">Fuentes de información</option>
	<option class="level-0" value="155032">Gestión</option>
	<option class="level-0" value="77696">Informes</option>
	<option class="level-0" value="10921">Investigación</option>
	<option class="level-0" value="9003">Lectura</option>
	<option class="level-0" value="34748">Legislación</option>
	<option class="level-0" value="4438">Libros</option>
	<option class="level-0" value="600285">Libros electrónicos</option>
	<option class="level-0" value="115139">Monográficos</option>
	<option class="level-0" value="176790">Movilidad</option>
	<option class="level-0" value="775">Noticias</option>
	<option class="level-0" value="1415279">PreTextos</option>
	<option class="level-0" value="459619">Procesos técnicos</option>
	<option class="level-0" value="5886">Programas</option>
	<option class="level-0" value="275">Radio</option>
	<option class="level-0" value="81159">Redes sociales</option>
	<option class="level-0" value="581">Software</option>
	<option class="level-0" value="7082">Tecnologías de la información</option>
	<option class="level-0" value="6203">Tutoriales</option>
	<option class="level-0" value="1">Uncategorized</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="categories-5" class="widget widget_categories"><h3 class="widget-title">Categorías</h3><form action="https://universoabierto.org" method="get"><label class="screen-reader-text" for="categories-dropdown-5">Categorías</label><select  name='cat' id='categories-dropdown-5' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="276447">Acceso abierto</option>
	<option class="level-0" value="672306">Alfabetización informacional</option>
	<option class="level-0" value="296544">Animación a la lectura</option>
	<option class="level-0" value="6710">Aplicaciones</option>
	<option class="level-0" value="34222">Archivos</option>
	<option class="level-0" value="2084">Artículos</option>
	<option class="level-0" value="35529">Bibliotecas</option>
	<option class="level-0" value="184531">Fuentes de información</option>
	<option class="level-0" value="155032">Gestión</option>
	<option class="level-0" value="77696">Informes</option>
	<option class="level-0" value="10921">Investigación</option>
	<option class="level-0" value="9003">Lectura</option>
	<option class="level-0" value="34748">Legislación</option>
	<option class="level-0" value="4438">Libros</option>
	<option class="level-0" value="600285">Libros electrónicos</option>
	<option class="level-0" value="115139">Monográficos</option>
	<option class="level-0" value="176790">Movilidad</option>
	<option class="level-0" value="775">Noticias</option>
	<option class="level-0" value="1415279">PreTextos</option>
	<option class="level-0" value="459619">Procesos técnicos</option>
	<option class="level-0" value="5886">Programas</option>
	<option class="level-0" value="275">Radio</option>
	<option class="level-0" value="81159">Redes sociales</option>
	<option class="level-0" value="581">Software</option>
	<option class="level-0" value="7082">Tecnologías de la información</option>
	<option class="level-0" value="6203">Tutoriales</option>
	<option class="level-0" value="1">Uncategorized</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "categories-dropdown-5" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Suscríbete al blog por correo electrónico</label></h3>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
				<p>Introduce tu correo electrónico para suscribirte a este blog y recibir avisos de nuevas entradas.</p>
					<div class="jetpack-subscribe-count">
						<p>
						Únete a 12.683 seguidores más						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Dirección de correo electrónico:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Introduce tu dirección de correo electrónico"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="104058448"/>
                    <input type="hidden" name="source" value="https://universoabierto.org/2021/09/26/la-biblioteca-es-el-complemento-de-la-escuela/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="52967140a1" />                    <button type="submit"
	                    	                        class="wp-block-button__link"
	                    		                	                >
	                    Suscribir                    </button>
                </p>
            </form>
			
</aside><aside id="wp_tag_cloud-3" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Tags</h3><div style="overflow:hidden"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://universoabierto.org/tag/acceso-abierto/" class="tag-cloud-link tag-link-276447 tag-link-position-1" style="font-size: 17.301369863014pt;" aria-label="Acceso abierto (839 elementos)">Acceso abierto</a></li>
	<li><a href="https://universoabierto.org/tag/alfabetizacion-informacional/" class="tag-cloud-link tag-link-672306 tag-link-position-2" style="font-size: 18.068493150685pt;" aria-label="Alfabetización informacional (998 elementos)">Alfabetización informacional</a></li>
	<li><a href="https://universoabierto.org/tag/altmetrics/" class="tag-cloud-link tag-link-49434338 tag-link-position-3" style="font-size: 10.013698630137pt;" aria-label="Altmetrics (142 elementos)">Altmetrics</a></li>
	<li><a href="https://universoabierto.org/tag/animacion-a-la-lectura/" class="tag-cloud-link tag-link-296544 tag-link-position-4" style="font-size: 12.315068493151pt;" aria-label="Animación a la lectura (252 elementos)">Animación a la lectura</a></li>
	<li><a href="https://universoabierto.org/tag/aplicaciones/" class="tag-cloud-link tag-link-6710 tag-link-position-5" style="font-size: 11.739726027397pt;" aria-label="Aplicaciones (216 elementos)">Aplicaciones</a></li>
	<li><a href="https://universoabierto.org/tag/aprendizaje/" class="tag-cloud-link tag-link-113531 tag-link-position-6" style="font-size: 10.397260273973pt;" aria-label="Aprendizaje (157 elementos)">Aprendizaje</a></li>
	<li><a href="https://universoabierto.org/tag/archivos/" class="tag-cloud-link tag-link-34222 tag-link-position-7" style="font-size: 9.0547945205479pt;" aria-label="Archivos (113 elementos)">Archivos</a></li>
	<li><a href="https://universoabierto.org/tag/aspecto-social/" class="tag-cloud-link tag-link-16045358 tag-link-position-8" style="font-size: 9.9178082191781pt;" aria-label="Aspecto social (140 elementos)">Aspecto social</a></li>
	<li><a href="https://universoabierto.org/tag/bibliometria/" class="tag-cloud-link tag-link-1506863 tag-link-position-9" style="font-size: 8.0958904109589pt;" aria-label="Bibliometría (91 elementos)">Bibliometría</a></li>
	<li><a href="https://universoabierto.org/tag/bibliotecarios/" class="tag-cloud-link tag-link-391389 tag-link-position-10" style="font-size: 13.465753424658pt;" aria-label="Bibliotecarios (328 elementos)">Bibliotecarios</a></li>
	<li><a href="https://universoabierto.org/tag/bibliotecas/" class="tag-cloud-link tag-link-35529 tag-link-position-11" style="font-size: 20.27397260274pt;" aria-label="Bibliotecas (1.687 elementos)">Bibliotecas</a></li>
	<li><a href="https://universoabierto.org/tag/bibliotecas-escolares/" class="tag-cloud-link tag-link-414164 tag-link-position-12" style="font-size: 10.397260273973pt;" aria-label="Bibliotecas escolares (158 elementos)">Bibliotecas escolares</a></li>
	<li><a href="https://universoabierto.org/tag/bibliotecas-publicas/" class="tag-cloud-link tag-link-1414562 tag-link-position-13" style="font-size: 11.452054794521pt;" aria-label="Bibliotecas públicas (201 elementos)">Bibliotecas públicas</a></li>
	<li><a href="https://universoabierto.org/tag/bibliotecas-universitarias/" class="tag-cloud-link tag-link-498444 tag-link-position-14" style="font-size: 15.767123287671pt;" aria-label="Bibliotecas universitarias (573 elementos)">Bibliotecas universitarias</a></li>
	<li><a href="https://universoabierto.org/tag/big-data/" class="tag-cloud-link tag-link-2075170 tag-link-position-15" style="font-size: 8.0958904109589pt;" aria-label="Big Data (90 elementos)">Big Data</a></li>
	<li><a href="https://universoabierto.org/tag/brecha-digital/" class="tag-cloud-link tag-link-299670 tag-link-position-16" style="font-size: 8.3835616438356pt;" aria-label="Brecha digital (96 elementos)">Brecha digital</a></li>
	<li><a href="https://universoabierto.org/tag/calidad/" class="tag-cloud-link tag-link-73259 tag-link-position-17" style="font-size: 9.6301369863014pt;" aria-label="Calidad (132 elementos)">Calidad</a></li>
	<li><a href="https://universoabierto.org/tag/catalogacion/" class="tag-cloud-link tag-link-1192562 tag-link-position-18" style="font-size: 8.3835616438356pt;" aria-label="Catalogación (96 elementos)">Catalogación</a></li>
	<li><a href="https://universoabierto.org/tag/ciencia-abierta/" class="tag-cloud-link tag-link-5800213 tag-link-position-19" style="font-size: 12.41095890411pt;" aria-label="Ciencia abierta (258 elementos)">Ciencia abierta</a></li>
	<li><a href="https://universoabierto.org/tag/citas-bibliograficas/" class="tag-cloud-link tag-link-7221259 tag-link-position-20" style="font-size: 8.958904109589pt;" aria-label="Citas bibliográficas (110 elementos)">Citas bibliográficas</a></li>
	<li><a href="https://universoabierto.org/tag/comercio-editorial/" class="tag-cloud-link tag-link-51400362 tag-link-position-21" style="font-size: 10.397260273973pt;" aria-label="Comercio editorial (158 elementos)">Comercio editorial</a></li>
	<li><a href="https://universoabierto.org/tag/crisis/" class="tag-cloud-link tag-link-44916 tag-link-position-22" style="font-size: 8.1917808219178pt;" aria-label="Crisis (93 elementos)">Crisis</a></li>
	<li><a href="https://universoabierto.org/tag/datos-abiertos/" class="tag-cloud-link tag-link-32657810 tag-link-position-23" style="font-size: 9.4383561643836pt;" aria-label="Datos abiertos (124 elementos)">Datos abiertos</a></li>
	<li><a href="https://universoabierto.org/tag/derechos-de-autor/" class="tag-cloud-link tag-link-359500 tag-link-position-24" style="font-size: 9.2465753424658pt;" aria-label="Derechos de autor (119 elementos)">Derechos de autor</a></li>
	<li><a href="https://universoabierto.org/tag/digitalizacion/" class="tag-cloud-link tag-link-553295 tag-link-position-25" style="font-size: 9.5342465753425pt;" aria-label="Digitalización (127 elementos)">Digitalización</a></li>
	<li><a href="https://universoabierto.org/tag/edicion-cientifica/" class="tag-cloud-link tag-link-17467335 tag-link-position-26" style="font-size: 8.1917808219178pt;" aria-label="Edición científica (92 elementos)">Edición científica</a></li>
	<li><a href="https://universoabierto.org/tag/edificios/" class="tag-cloud-link tag-link-26333 tag-link-position-27" style="font-size: 8pt;" aria-label="Edificios (88 elementos)">Edificios</a></li>
	<li><a href="https://universoabierto.org/tag/ensenanza/" class="tag-cloud-link tag-link-332964 tag-link-position-28" style="font-size: 10.972602739726pt;" aria-label="Enseñanza (181 elementos)">Enseñanza</a></li>
	<li><a href="https://universoabierto.org/tag/espacios/" class="tag-cloud-link tag-link-53389 tag-link-position-29" style="font-size: 8.4794520547945pt;" aria-label="Espacios (100 elementos)">Espacios</a></li>
	<li><a href="https://universoabierto.org/tag/espana/" class="tag-cloud-link tag-link-10991 tag-link-position-30" style="font-size: 12.506849315068pt;" aria-label="España (261 elementos)">España</a></li>
	<li><a href="https://universoabierto.org/tag/estados-unidos/" class="tag-cloud-link tag-link-68395 tag-link-position-31" style="font-size: 8.3835616438356pt;" aria-label="Estados Unidos (96 elementos)">Estados Unidos</a></li>
	<li><a href="https://universoabierto.org/tag/estadisticas/" class="tag-cloud-link tag-link-106460 tag-link-position-32" style="font-size: 8.0958904109589pt;" aria-label="Estadísticas (90 elementos)">Estadísticas</a></li>
	<li><a href="https://universoabierto.org/tag/estudio-de-usuarios/" class="tag-cloud-link tag-link-26926111 tag-link-position-33" style="font-size: 9.1506849315068pt;" aria-label="Estudio de usuarios (116 elementos)">Estudio de usuarios</a></li>
	<li><a href="https://universoabierto.org/tag/europa/" class="tag-cloud-link tag-link-10990 tag-link-position-34" style="font-size: 8.8630136986301pt;" aria-label="Europa (108 elementos)">Europa</a></li>
	<li><a href="https://universoabierto.org/tag/evaluacion/" class="tag-cloud-link tag-link-107055 tag-link-position-35" style="font-size: 13.561643835616pt;" aria-label="Evaluación (340 elementos)">Evaluación</a></li>
	<li><a href="https://universoabierto.org/tag/fuentes-de-informacion/" class="tag-cloud-link tag-link-184531 tag-link-position-36" style="font-size: 11.931506849315pt;" aria-label="Fuentes de información (230 elementos)">Fuentes de información</a></li>
	<li><a href="https://universoabierto.org/tag/futuro/" class="tag-cloud-link tag-link-10340 tag-link-position-37" style="font-size: 11.835616438356pt;" aria-label="Futuro (222 elementos)">Futuro</a></li>
	<li><a href="https://universoabierto.org/tag/gestion/" class="tag-cloud-link tag-link-155032 tag-link-position-38" style="font-size: 8.0958904109589pt;" aria-label="Gestión (91 elementos)">Gestión</a></li>
	<li><a href="https://universoabierto.org/tag/gestion-de-datos-de-investigacion/" class="tag-cloud-link tag-link-440612706 tag-link-position-39" style="font-size: 13.753424657534pt;" aria-label="Gestión de datos de investigación (354 elementos)">Gestión de datos de investigación</a></li>
	<li><a href="https://universoabierto.org/tag/gratis/" class="tag-cloud-link tag-link-25502 tag-link-position-40" style="font-size: 9.5342465753425pt;" aria-label="Gratis (127 elementos)">Gratis</a></li>
	<li><a href="https://universoabierto.org/tag/humanidades-digitales/" class="tag-cloud-link tag-link-10311309 tag-link-position-41" style="font-size: 8.958904109589pt;" aria-label="Humanidades digitales (111 elementos)">Humanidades digitales</a></li>
	<li><a href="https://universoabierto.org/tag/imagen-profesional/" class="tag-cloud-link tag-link-2991429 tag-link-position-42" style="font-size: 9.2465753424658pt;" aria-label="Imagen profesional (118 elementos)">Imagen profesional</a></li>
	<li><a href="https://universoabierto.org/tag/impacto/" class="tag-cloud-link tag-link-82564 tag-link-position-43" style="font-size: 12.986301369863pt;" aria-label="Impacto (295 elementos)">Impacto</a></li>
	<li><a href="https://universoabierto.org/tag/industria-editorial/" class="tag-cloud-link tag-link-521167 tag-link-position-44" style="font-size: 8.7671232876712pt;" aria-label="Industria editorial (107 elementos)">Industria editorial</a></li>
	<li><a href="https://universoabierto.org/tag/informes/" class="tag-cloud-link tag-link-77696 tag-link-position-45" style="font-size: 18.452054794521pt;" aria-label="Informes (1.086 elementos)">Informes</a></li>
	<li><a href="https://universoabierto.org/tag/internet/" class="tag-cloud-link tag-link-22 tag-link-position-46" style="font-size: 10.493150684932pt;" aria-label="Internet (163 elementos)">Internet</a></li>
	<li><a href="https://universoabierto.org/tag/investigacion/" class="tag-cloud-link tag-link-10921 tag-link-position-47" style="font-size: 17.876712328767pt;" aria-label="Investigación (963 elementos)">Investigación</a></li>
	<li><a href="https://universoabierto.org/tag/investigacion-cientifica/" class="tag-cloud-link tag-link-443863 tag-link-position-48" style="font-size: 12.986301369863pt;" aria-label="Investigación científica (294 elementos)">Investigación científica</a></li>
	<li><a href="https://universoabierto.org/tag/lectura/" class="tag-cloud-link tag-link-9003 tag-link-position-49" style="font-size: 14.712328767123pt;" aria-label="Lectura (449 elementos)">Lectura</a></li>
	<li><a href="https://universoabierto.org/tag/lectura-digital/" class="tag-cloud-link tag-link-11720301 tag-link-position-50" style="font-size: 12.41095890411pt;" aria-label="Lectura digital (258 elementos)">Lectura digital</a></li>
	<li><a href="https://universoabierto.org/tag/legislacion/" class="tag-cloud-link tag-link-34748 tag-link-position-51" style="font-size: 8.5753424657534pt;" aria-label="Legislación (102 elementos)">Legislación</a></li>
	<li><a href="https://universoabierto.org/tag/libros/" class="tag-cloud-link tag-link-4438 tag-link-position-52" style="font-size: 22pt;" aria-label="Libros (2.586 elementos)">Libros</a></li>
	<li><a href="https://universoabierto.org/tag/libros-electronicos/" class="tag-cloud-link tag-link-600285 tag-link-position-53" style="font-size: 18.356164383562pt;" aria-label="Libros electrónicos (1.081 elementos)">Libros electrónicos</a></li>
	<li><a href="https://universoabierto.org/tag/makerspaces/" class="tag-cloud-link tag-link-41611515 tag-link-position-54" style="font-size: 15pt;" aria-label="Makerspaces (483 elementos)">Makerspaces</a></li>
	<li><a href="https://universoabierto.org/tag/medicina/" class="tag-cloud-link tag-link-8324 tag-link-position-55" style="font-size: 8.1917808219178pt;" aria-label="Medicina (93 elementos)">Medicina</a></li>
	<li><a href="https://universoabierto.org/tag/medios-de-comunicacion/" class="tag-cloud-link tag-link-54122 tag-link-position-56" style="font-size: 8.0958904109589pt;" aria-label="Medios de comunicación (90 elementos)">Medios de comunicación</a></li>
	<li><a href="https://universoabierto.org/tag/metodologia/" class="tag-cloud-link tag-link-42053 tag-link-position-57" style="font-size: 10.013698630137pt;" aria-label="Metodología (145 elementos)">Metodología</a></li>
	<li><a href="https://universoabierto.org/tag/modelos-de-negocio/" class="tag-cloud-link tag-link-28798 tag-link-position-58" style="font-size: 8.958904109589pt;" aria-label="Modelos de negocio (110 elementos)">Modelos de negocio</a></li>
	<li><a href="https://universoabierto.org/tag/movilidad/" class="tag-cloud-link tag-link-176790 tag-link-position-59" style="font-size: 12.506849315068pt;" aria-label="Movilidad (261 elementos)">Movilidad</a></li>
	<li><a href="https://universoabierto.org/tag/musica/" class="tag-cloud-link tag-link-774 tag-link-position-60" style="font-size: 10.972602739726pt;" aria-label="Música (183 elementos)">Música</a></li>
	<li><a href="https://universoabierto.org/tag/ninos/" class="tag-cloud-link tag-link-73518 tag-link-position-61" style="font-size: 11.356164383562pt;" aria-label="Niños (199 elementos)">Niños</a></li>
	<li><a href="https://universoabierto.org/tag/noticias-falsas/" class="tag-cloud-link tag-link-782738 tag-link-position-62" style="font-size: 9.8219178082192pt;" aria-label="Noticias falsas (138 elementos)">Noticias falsas</a></li>
	<li><a href="https://universoabierto.org/tag/pretextos/" class="tag-cloud-link tag-link-1415279 tag-link-position-63" style="font-size: 17.109589041096pt;" aria-label="PreTextos (790 elementos)">PreTextos</a></li>
	<li><a href="https://universoabierto.org/tag/prestamo-digital/" class="tag-cloud-link tag-link-203461651 tag-link-position-64" style="font-size: 10.397260273973pt;" aria-label="Préstamo digital (157 elementos)">Préstamo digital</a></li>
	<li><a href="https://universoabierto.org/tag/radio/" class="tag-cloud-link tag-link-275 tag-link-position-65" style="font-size: 14.13698630137pt;" aria-label="Radio (392 elementos)">Radio</a></li>
	<li><a href="https://universoabierto.org/tag/recursos-educativos-abiertos/" class="tag-cloud-link tag-link-7055459 tag-link-position-66" style="font-size: 8.4794520547945pt;" aria-label="Recursos Educativos Abiertos (99 elementos)">Recursos Educativos Abiertos</a></li>
	<li><a href="https://universoabierto.org/tag/redes-sociales/" class="tag-cloud-link tag-link-81159 tag-link-position-67" style="font-size: 13.27397260274pt;" aria-label="Redes sociales (317 elementos)">Redes sociales</a></li>
	<li><a href="https://universoabierto.org/tag/repositorios/" class="tag-cloud-link tag-link-360799 tag-link-position-68" style="font-size: 8.5753424657534pt;" aria-label="Repositorios (101 elementos)">Repositorios</a></li>
	<li><a href="https://universoabierto.org/tag/revision-cientifica/" class="tag-cloud-link tag-link-197326439 tag-link-position-69" style="font-size: 8pt;" aria-label="Revisión científica (89 elementos)">Revisión científica</a></li>
	<li><a href="https://universoabierto.org/tag/revistas-cientificas/" class="tag-cloud-link tag-link-847237 tag-link-position-70" style="font-size: 9.0547945205479pt;" aria-label="Revistas científicas (114 elementos)">Revistas científicas</a></li>
	<li><a href="https://universoabierto.org/tag/salud/" class="tag-cloud-link tag-link-2127 tag-link-position-71" style="font-size: 8.7671232876712pt;" aria-label="Salud (107 elementos)">Salud</a></li>
	<li><a href="https://universoabierto.org/tag/software-libre/" class="tag-cloud-link tag-link-3475 tag-link-position-72" style="font-size: 10.972602739726pt;" aria-label="Software libre (181 elementos)">Software libre</a></li>
	<li><a href="https://universoabierto.org/tag/tecnologias-de-la-informacion/" class="tag-cloud-link tag-link-7082 tag-link-position-73" style="font-size: 14.616438356164pt;" aria-label="Tecnologías de la información (433 elementos)">Tecnologías de la información</a></li>
	<li><a href="https://universoabierto.org/tag/tendencias/" class="tag-cloud-link tag-link-38052 tag-link-position-74" style="font-size: 8.7671232876712pt;" aria-label="Tendencias (106 elementos)">Tendencias</a></li>
	<li><a href="https://universoabierto.org/tag/visibilidad/" class="tag-cloud-link tag-link-1046250 tag-link-position-75" style="font-size: 8.3835616438356pt;" aria-label="Visibilidad (97 elementos)">Visibilidad</a></li>
</ul>
</div></aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><a class="twitter-timeline" data-lang="ES" data-partner="jetpack" data-widget-id="" href="https://twitter.com/">Mis tuits</a></aside><aside id="meta-4" class="widget widget_meta"><h3 class="widget-title">Meta</h3>
		<ul>
			<li><a href="https://wordpress.com/start/es?ref=wplogin">Registrarse</a></li>			<li><a href="https://universoabiertoblog.wordpress.com/wp-login.php">Acceder</a></li>
			<li><a href="https://universoabierto.org/feed/">Feed de entradas</a></li>
			<li><a href="https://universoabierto.org/comments/feed/">Feed de comentarios</a></li>

			<li><a href="https://wordpress.com/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.com</a></li>
		</ul>

		</aside>		</div><!-- #secondary -->
		</div><!-- #main .wrapper -->
	<footer id="colophon" role="contentinfo">
		<div class="site-info">
									<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog de WordPress.com.</a>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202138y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-9eaeb0c0092a31639984c98b5c88ea7f">
	</div>
	</div>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20210920";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/universoabierto.org\/2021\/09\/26\/la-biblioteca-es-el-complemento-de-la-escuela\/":108320};
	</script>
				<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Cargando..."};
</script>
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Cerrar la galer\u00eda","leftLabel":"Anterior","rightLabel":"Siguiente"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFkdtOwzAMhl+INLQXk3aBeBSUNKZ1lxOx0248PZ66CbZK5SZO/vjzUS9Z9SkyRNYTaQcz9pDPzUQv+vFr+qpQLjfTYJwRln/dJuBs+pMqQPgNz+6hquzrgJG0xxOQFqjCaKLzUHac+xSCSGqFpittNS2Y9zJsoAfhGfylrE/9iXTXtK9Nqx0Sr/CqCz2MbNNmYjxCkDy5Ws2LCBc5/QxXNpoZB8OY4k65t8npD4y9REBmKIoxgMe416ZxAaOypuhgSBi5KS4SadPiZllLlpGoXNL5IgsTjfjOSBG+unVu8oRgwTWSaKeQBd0ATJqqpb5gvva7qeGPf07E6tMbLJpGUzAOdyvQe3hrD93x2HbdoZ1+AK9ZBE0='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20210818#ver=20210818&amp;lang=es&amp;origin=https://universoabierto.org' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			A <span>%d</span> blogueros les gusta esto:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>
	
		<script src="//stats.wp.com/w.js?62" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'104058448','blog_tz':'2','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'104058448','v':'wpcom','tz':'2','user_id':'0','post':'108320','subd':'universoabiertoblog'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dzK3YrWW16SXlfX2E4SWFOK25BfFZvVE0zQUJFTnp5UzFYLG02fGQyfDFRaXA2a2lEbks/TnBnRURaVFtveCxKLjA/V102LVpDV0FfW1RhfDhQQ3ptdjNVLGFTcWlYZU95WC9KWncvdld2aS1JaTNbeXMrMjJDbGtmSGR6b0JbbjM/NGozUzQ3XUxPNE0uX1V2LF1lLm1QNmdmYixFNT1la2FlZk94TUhlSGZVUkJOLU5vbj9XMTVJdGszd2pEPVJqRi4vaE01Z0x1UFslVUQ0TXJJM05CSEdNY0pmZ2N5Uj9LYkQyT2FPU2N1dWtHaWdpN2I/Ryt0ckp8eHdpP3lWJg=='}]);
_stq.push([ 'clickTrackerInit', '104058448', '108320' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 4 seconds ago
	generated in 0.422 seconds
	served from batcache in 0.002 seconds
	expires in 296 seconds
-->
