<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Dimensiones ahora incluye más de 8 millones de conjuntos de datos | Universo Abierto</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://universoabierto.org/xmlrpc.php">
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/twentytwelve/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//universoabiertoblog.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Universo Abierto &raquo; Feed" href="https://universoabierto.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Universo Abierto &raquo; RSS de los comentarios" href="https://universoabierto.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Universo Abierto &raquo; Dimensiones ahora incluye más de 8 millones de conjuntos de&nbsp;datos RSS de los comentarios" href="https://universoabierto.org/2020/11/25/dimensiones-ahora-incluye-mas-de-8-millones-de-conjuntos-de-datos/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1605528427h&ver=5.5-wpcom-49518"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJylkf1qQyEMxV9o3rT76GV/jD2LeoNLa1RMpNy3n3UflK5shSEIJ55f8CRwLMbnpJgUuJkSW6AkcCw+sxGmiOuFmrzIHVzHIh1QYI9arD+YoX7Yv7yhdemwhv5SEZ6nh2kDrlFcwMU8cFdtXUF0jfj/NvqGfEubQZ2FsGtuakKl5eafXLSoVikF+QP3+RO7n/qBhUS/a+Y6ejb5U/he52L15GBcyGLsiZP+hn1s1rlSUcT0m6mxGaMam3vll+1u8/i0ned5t38HB8vPvA==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root{--wp--preset--color--blue:#21759b;--wp--preset--color--dark-gray:#444;--wp--preset--color--medium-gray:#9f9f9f;--wp--preset--color--light-gray:#e6e6e6;--wp--preset--color--white:#fff;--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple:linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan:linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange:linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);--wp--preset--gradient--luminous-vivid-orange-to-vivid-red:linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray:linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);--wp--preset--gradient--cool-to-warm-spectrum:linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);--wp--preset--gradient--blush-light-purple:linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);--wp--preset--gradient--blush-bordeaux:linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);--wp--preset--gradient--luminous-dusk:linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);--wp--preset--gradient--pale-ocean:linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);--wp--preset--gradient--electric-grass:linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);--wp--preset--gradient--midnight:linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);--wp--preset--font-size--small:13;--wp--preset--font-size--normal:16;--wp--preset--font-size--medium:20;--wp--preset--font-size--large:36;--wp--preset--font-size--huge:42;}.has-blue-color{color:#21759b;}
.has-dark-gray-color{color:#444;}
.has-medium-gray-color{color:#9f9f9f;}
.has-light-gray-color{color:#e6e6e6;}
.has-white-color{color:#fff;}
.has-blue-background-color{background-color:#21759b;}
.has-dark-gray-background-color{background-color:#444;}
.has-medium-gray-background-color{background-color:#9f9f9f;}
.has-light-gray-background-color{background-color:#e6e6e6;}
.has-white-background-color{background-color:#fff;}
.has-vivid-cyan-blue-to-vivid-purple-gradient-background{background:linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);}
.has-light-green-cyan-to-vivid-green-cyan-gradient-background{background:linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);}
.has-luminous-vivid-amber-to-luminous-vivid-orange-gradient-background{background:linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);}
.has-luminous-vivid-orange-to-vivid-red-gradient-background{background:linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);}
.has-very-light-gray-to-cyan-bluish-gray-gradient-background{background:linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);}
.has-cool-to-warm-spectrum-gradient-background{background:linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);}
.has-blush-light-purple-gradient-background{background:linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);}
.has-blush-bordeaux-gradient-background{background:linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);}
.has-luminous-dusk-gradient-background{background:linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);}
.has-pale-ocean-gradient-background{background:linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);}
.has-electric-grass-gradient-background{background:linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);}
.has-midnight-gradient-background{background:linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);}
.has-small-font-size{font-size:13;}
.has-normal-font-size{font-size:16;}
.has-medium-font-size{font-size:20;}
.has-large-font-size{font-size:36;}
.has-huge-font-size{font-size:42;}

</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/comment-likes/css/comment-likes.css,/i/noticons/noticons.css?m=1436783281j&cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='twentytwelve-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJzTLy/QTc7PK0nNK9EvyUjNTS3WLyhN0i8pBwpUAsmcslT94pLKnFS95OJiHX0iVAPV6Sfl5CdnF4O02OfaGpqaWFgYGpmZmWYBADAIKLU=?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentytwelve/css/ie.css?m=1423935238h&#038;ver=20121010' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-6-1' href='https://s2.wp.com/_static/??-eJx9jEEOAiEMRS8kdjSR6MJ4FiAVMQUa6AyZ2w+6wkzipvm/+e9BY+VyEkwC8sKIFXi2IK0/1n5pQaiyEqrGLsejq/UAA0PBAi492RIEleEAEpmgb9nI3jVsv9qdMM6KafYhVfCYFWVnJOT0U9STTCj/0IKWsu/RQ18N9QM94v10mW5aT2d9fW9APGE2?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"104058448","siteName":"Universo Abierto","siteURL":"https:\/\/universoabierto.org","icon":"<img alt='' src='https:\/\/universoabiertoblog.files.wordpress.com\/2018\/08\/cropped-44189917192_44be918916_o_d.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentytwelve","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Funiversoabierto.org%2F2020%2F11%2F25%2Fdimensiones-ahora-incluye-mas-de-8-millones-de-conjuntos-de-datos%2F&signup_flow=account&domain=universoabierto.org","themeURL":"https:\/\/wordpress.com\/theme\/twentytwelve\/","xhrURL":"https:\/\/universoabierto.org\/wp-admin\/admin-ajax.php","nonce":"b0f85e837b","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"2b43516337\" \/>","referer":"https:\/\/universoabierto.org\/2020\/11\/25\/dimensiones-ahora-incluye-mas-de-8-millones-de-conjuntos-de-datos\/","canFollow":"1","feedID":"55757003","statusMessage":"","customizeLink":"https:\/\/universoabiertoblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Funiversoabiertoblog.wordpress.com%2F2020%2F11%2F25%2Fdimensiones-ahora-incluye-mas-de-8-millones-de-conjuntos-de-datos%2F","postID":"98815","shortlink":"https:\/\/wp.me\/p72Cm4-pHN","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/universoabierto.org\/98815","statsLink":"https:\/\/wordpress.com\/stats\/post\/98815\/universoabierto.org","i18n":{"view":"Ver sitio web","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Reg\u00edstrate","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Twenty Twelve","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio web en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 12.097 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Funiversoabierto.org%2F2020%2F11%2F25%2Fdimensiones-ahora-incluye-mas-de-8-millones-de-conjuntos-de-datos%2F&signup_flow=account&domain=universoabierto.org\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-includes/js/jquery/jquery.js,/wp-content/js/mobile-useragent-info.js?m=1558356653j'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://universoabiertoblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://universoabierto.org/2020/11/25/dimensiones-ahora-incluye-mas-de-8-millones-de-conjuntos-de-datos/" />
<link rel='shortlink' href='https://wp.me/p72Cm4-pHN' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Funiversoabierto.org%2F2020%2F11%2F25%2Fdimensiones-ahora-incluye-mas-de-8-millones-de-conjuntos-de-datos%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Funiversoabierto.org%2F2020%2F11%2F25%2Fdimensiones-ahora-incluye-mas-de-8-millones-de-conjuntos-de-datos%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Dimensiones ahora incluye más de 8 millones de conjuntos de datos" />
<meta property="og:url" content="https://universoabierto.org/2020/11/25/dimensiones-ahora-incluye-mas-de-8-millones-de-conjuntos-de-datos/" />
<meta property="og:description" content="Dimensions now includes more than 8 million datasetsNOVEMBER 24, 2020 Ver noticia A principios de este año, se agregaron conjuntos de datos a todas las versiones de Dimensions como un nuevo tipo de…" />
<meta property="article:published_time" content="2020-11-25T07:08:11+00:00" />
<meta property="article:modified_time" content="2020-11-25T07:08:11+00:00" />
<meta property="og:site_name" content="Universo Abierto" />
<meta property="og:image" content="https://universoabiertoblog.files.wordpress.com/2020/11/image-69.png" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="665" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@jalonsoarevalo" />
<meta name="twitter:site" content="@jalonsoarevalo" />
<meta name="twitter:text:title" content="Dimensiones ahora incluye más de 8 millones de conjuntos de&nbsp;datos" />
<meta name="twitter:image" content="https://universoabiertoblog.files.wordpress.com/2020/11/image-69.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://universoabierto.org/?openidserver=1' />
<link rel='openid.delegate' href='https://universoabierto.org/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://universoabierto.org/osd.xml" title="Universo Abierto" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Universo Abierto" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Blog de la biblioteca de Traducción y Documentación de la Universidad de Salamanca" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://universoabierto.org/feed/;icon-uri=https://universoabiertoblog.files.wordpress.com/2018/08/cropped-44189917192_44be918916_o_d.png?w=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Dimensions now includes more than 8 million datasetsNOVEMBER 24, 2020 Ver noticia A principios de este año, se agregaron conjuntos de datos a todas las versiones de Dimensions como un nuevo tipo de contenido. Dado que hoy en día muchos financiadores a nivel mundial exigen la publicación de resultados no tradicionales, como conjuntos de datos, este fue un gran&hellip;" />
<link rel="amphtml" href="https://universoabierto.org/2020/11/25/dimensiones-ahora-incluye-mas-de-8-millones-de-conjuntos-de-datos/amp/"><link rel="icon" href="https://universoabiertoblog.files.wordpress.com/2018/08/cropped-44189917192_44be918916_o_d.png?w=32" sizes="32x32" />
<link rel="icon" href="https://universoabiertoblog.files.wordpress.com/2018/08/cropped-44189917192_44be918916_o_d.png?w=172" sizes="192x192" />
<link rel="apple-touch-icon" href="https://universoabiertoblog.files.wordpress.com/2018/08/cropped-44189917192_44be918916_o_d.png?w=172" />
<meta name="msapplication-TileImage" content="https://universoabiertoblog.files.wordpress.com/2018/08/cropped-44189917192_44be918916_o_d.png?w=172" />
</head>

<body class="post-template-default single single-post postid-98815 single-format-standard wp-embed-responsive customizer-styles-applied custom-font-enabled single-author highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<header id="masthead" class="site-header" role="banner">
				<hgroup>
			<h1 class="site-title"><a href="https://universoabierto.org/" title="Universo Abierto" rel="home">Universo Abierto</a></h1>
			<h2 class="site-description">Blog de la biblioteca de Traducción y Documentación de la Universidad de Salamanca</h2>
		</hgroup>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle">Menú</button>
			<a class="assistive-text" href="#content" title="Saltar al contenido.">Saltar al contenido.</a>
			<div class="menu-menu-1-container"><ul id="menu-menu-1" class="nav-menu"><li id="menu-item-424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-424"><a href="https://universoabiertoblog.wordpress.com/">Principal</a></li>
<li id="menu-item-425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425"><a href="https://universoabierto.org/about/">Acerca de</a></li>
<li id="menu-item-456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456"><a href="https://universoabierto.org/monograficos-sobre-byd/">Monográficos sobre ByD</a></li>
<li id="menu-item-3223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3223"><a href="https://universoabierto.org/libros-profesionales-gratis/">Libros profesionales gratis</a></li>
<li id="menu-item-822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822"><a href="https://universoabierto.org/grupos-facebook/">Grupos Facebook</a></li>
<li id="menu-item-4288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4288"><a href="https://universoabierto.org/planeta-biblioteca/">Planeta Biblioteca</a></li>
<li id="menu-item-9683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9683"><a href="https://universoabierto.org/empleo-para-bibliotecarios/">Empleo para bibliotecarios</a></li>
<li id="menu-item-10970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10970"><a href="https://universoabierto.org/con-la-musica-a-otra-parte/">Con la música a otra parte</a></li>
<li id="menu-item-18995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18995"><a href="https://universoabierto.org/alerta-de-articulos-de-revista-sobre-informacion-y-documentacion/">Alerta de artículos de revista</a></li>
<li id="menu-item-25769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25769"><a href="https://universoabierto.org/oposiciones-a-bibliotecas/">Todo sobre Oposiciones a Bibliotecas</a></li>
</ul></div>		</nav><!-- #site-navigation -->

			</header><!-- #masthead -->

	<div id="main" class="wrapper">
	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				
	<article id="post-98815" class="post-98815 post type-post status-publish format-standard hentry category-acceso-abierto category-investigacion tag-gestion-de-datos-de-investigacion tag-investigacion">
				<header class="entry-header">
			
						<h1 class="entry-title">Dimensiones ahora incluye más de 8 millones de conjuntos de&nbsp;datos</h1>
								</header><!-- .entry-header -->

				<div class="entry-content">
			
<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="98822" data-permalink="https://universoabierto.org/image-69-2/" data-orig-file="https://universoabiertoblog.files.wordpress.com/2020/11/image-69.png" data-orig-size="1024,665" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-69" data-image-description="" data-medium-file="https://universoabiertoblog.files.wordpress.com/2020/11/image-69.png?w=300" data-large-file="https://universoabiertoblog.files.wordpress.com/2020/11/image-69.png?w=625" src="https://universoabiertoblog.files.wordpress.com/2020/11/image-69.png?w=1024" alt="" class="wp-image-98822" srcset="https://universoabiertoblog.files.wordpress.com/2020/11/image-69.png 1024w, https://universoabiertoblog.files.wordpress.com/2020/11/image-69.png?w=150 150w, https://universoabiertoblog.files.wordpress.com/2020/11/image-69.png?w=300 300w, https://universoabiertoblog.files.wordpress.com/2020/11/image-69.png?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></div>



<p></p>



<p class="has-text-align-center"><strong>Dimensions now includes more than 8 million datasets</strong><br>NOVEMBER 24, 2020</p>



<p class="has-text-align-center"><a href="https://www.dimensions.ai/blog/dimensions-now-includes-more-than-8-million-datasets/?utm_source=hootsuite&amp;utm_medium=twitter&amp;utm_term=dsdimensions&amp;utm_campaign=news">Ver noticia </a></p>



<p></p>



<p class="has-text-align-justify">A principios de este año, se agregaron <a href="https://www.dimensions.ai/blog/the-next-phase-in-making-data-a-first-class-scholarly-output/">conjuntos de datos</a> a todas las versiones de Dimensions como un nuevo tipo de contenido. Dado que hoy en día muchos financiadores a nivel mundial exigen la publicación de resultados no tradicionales, como conjuntos de datos, este fue un gran paso adelante para obtener una imagen completa de la investigación, todo vinculado dentro de una plataforma.</p>



<p class="has-text-align-justify">El primer lote que se lanzó en enero de 2020 contenía aproximadamente 1,5 millones de conjuntos de datos, en estos dias se amplió la cantidad de conjuntos de datos en Dimensions a <strong>8,1 millones</strong> . De estos, 2 millones están vinculados a publicaciones identificadas.</p>



<p class="has-text-align-justify">El primer lote incluía conjuntos de datos de <a href="https://figshare.com/">Figshare</a>, datos de Dryad, Zenodoo, Pangea y Mendeley. Ahora se han incluido conjuntos de datos de aproximadamente 900 repositorios de <a href="https://datacite.org/">DataCite</a> . </p>



<p class="has-text-align-justify">DataCite es una organización líder mundial sin fines de lucro que proporciona identificadores persistentes (DOI) para datos de investigación y otros resultados de investigación. Sus miembros incluyen centros de datos, bibliotecas, agencias gubernamentales y universidades de investigación de más de 42 países.</p>



<p class="has-text-align-justify">Tener un gran volumen de conjuntos de datos incluidos en Dimensions ofrece una gran cantidad de posibilidades de descubrimiento, creación de perfiles y análisis.</p>



<p class="has-text-align-justify">Los gestores y editores de investigación podrán utilizar los conjuntos de datos en análisis de tendencias y de impacto, y los usuarios de Dimensions que trabajen en I + D corporativo podrán enriquecer sus análisis de campo. </p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-98815" class="share-twitter sd-button share-icon no-text" href="https://universoabierto.org/2020/11/25/dimensiones-ahora-incluye-mas-de-8-millones-de-conjuntos-de-datos/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-98815" class="share-facebook sd-button share-icon no-text" href="https://universoabierto.org/2020/11/25/dimensiones-ahora-incluye-mas-de-8-millones-de-conjuntos-de-datos/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://universoabierto.org/2020/11/25/dimensiones-ahora-incluye-mas-de-8-millones-de-conjuntos-de-datos/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://universoabierto.org/2020/11/25/dimensiones-ahora-incluye-mas-de-8-millones-de-conjuntos-de-datos/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-104058448-98815-5fbe18f8dd309' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=104058448&amp;post_id=98815&amp;origin=universoabiertoblog.wordpress.com&amp;obj_id=104058448-98815-5fbe18f8dd309&amp;domain=universoabierto.org' data-name='like-post-frame-104058448-98815-5fbe18f8dd309'><h3 class='sd-title'>Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>					</div><!-- .entry-content -->
		
		<footer class="entry-meta">
			Esta entrada se publicó en <a href="https://universoabierto.org/category/acceso-abierto/" rel="category tag">Acceso abierto</a>, <a href="https://universoabierto.org/category/investigacion/" rel="category tag">Investigación</a> y está etiquetada con <a href="https://universoabierto.org/tag/gestion-de-datos-de-investigacion/" rel="tag">Gestión de datos de investigación</a>, <a href="https://universoabierto.org/tag/investigacion/" rel="tag">Investigación</a> en <a href="https://universoabierto.org/2020/11/25/dimensiones-ahora-incluye-mas-de-8-millones-de-conjuntos-de-datos/" title="8:08 am" rel="bookmark"><time class="entry-date" datetime="2020-11-25T08:08:11+01:00">noviembre 25, 2020</time></a><span class="by-author"> por <span class="author vcard"><a class="url fn n" href="https://universoabierto.org/author/infotra/" title="Ver todas las entradas de Julio Alonso Arévalo" rel="author">Julio Alonso Arévalo</a></span></span>.								</footer><!-- .entry-meta -->
	</article><!-- #post -->

				<nav class="nav-single">
					<h3 class="assistive-text">Navegador de artículos</h3>
					<span class="nav-previous"><a href="https://universoabierto.org/2020/11/24/informe-sobre-la-integridad-de-la-investigacion/" rel="prev"><span class="meta-nav">&larr;</span> Informe sobre la integridad de la&nbsp;investigación</a></span>
					<span class="nav-next"><a href="https://universoabierto.org/2020/11/25/guia-de-planificacion-espacial-para-bibliotecas/" rel="next">Guía de planificación espacial para&nbsp;bibliotecas <span class="meta-nav">&rarr;</span></a></span>
				</nav><!-- .nav-single -->

				
<div id="comments" class="comments-area">

	
	
	
</div><!-- #comments .comments-area -->

			
		</div><!-- #content -->
	</div><!-- #primary -->


			<div id="secondary" class="widget-area" role="complementary">
						<aside id="search-2" class="widget widget_search"><h3 class="widget-title">Buscar</h3><form role="search" method="get" id="searchform" class="searchform" action="https://universoabierto.org/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<h3 class="widget-title">Últimos post</h3>
		<ul>
											<li>
					<a href="https://universoabierto.org/2020/11/25/informe-de-la-ifla-sobre-recursos-educativos-abiertos/">Informe de la IFLA sobre recursos educativos&nbsp;abiertos</a>
									</li>
											<li>
					<a href="https://universoabierto.org/2020/11/25/guia-de-planificacion-espacial-para-bibliotecas/">Guía de planificación espacial para&nbsp;bibliotecas</a>
									</li>
											<li>
					<a href="https://universoabierto.org/2020/11/25/dimensiones-ahora-incluye-mas-de-8-millones-de-conjuntos-de-datos/" aria-current="page">Dimensiones ahora incluye más de 8 millones de conjuntos de&nbsp;datos</a>
									</li>
											<li>
					<a href="https://universoabierto.org/2020/11/24/informe-sobre-la-integridad-de-la-investigacion/">Informe sobre la integridad de la&nbsp;investigación</a>
									</li>
											<li>
					<a href="https://universoabierto.org/2020/11/24/bibliotecas-archivos-y-museos-como-espacios-democraticos-en-la-era-digital/">Bibliotecas, archivos y museos como espacios democráticos en la era&nbsp;digital</a>
									</li>
					</ul>

		</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Comentarios recientes</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Labour of Love: un Manifiesto de Acceso Abierto para la libertad, la integridad y la creatividad en las Humanidades y las Ciencias Sociales | Universo Abierto" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://universoabierto.org/2020/11/24/labour-of-love-un-manifiesto-de-acceso-abierto-para-la-libertad-la-integridad-y-la-creatividad-en-las-humanidades-y-las-ciencias-sociales/" rel="nofollow"><img alt='' src='https://universoabiertoblog.files.wordpress.com/2018/08/cropped-44189917192_44be918916_o_d.png?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="https://universoabierto.org/2020/11/24/labour-of-love-un-manifiesto-de-acceso-abierto-para-la-libertad-la-integridad-y-la-creatividad-en-las-humanidades-y-las-ciencias-sociales/" rel="nofollow">Labour of Love: un M&hellip;</a> en <a href="https://universoabierto.org/2018/07/18/directrices-eticas-para-revisores-por-pares-del-comite-internacional-de-etica-de-las-publicaciones-cope/comment-page-1/#comment-15085">Directrices Éticas para Reviso&hellip;</a></td></tr><tr><td title="Labour of Love: un Manifiesto de Acceso Abierto para la libertad, la integridad y la creatividad en las Humanidades y las Ciencias Sociales | Universo Abierto" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://universoabierto.org/2020/11/24/labour-of-love-un-manifiesto-de-acceso-abierto-para-la-libertad-la-integridad-y-la-creatividad-en-las-humanidades-y-las-ciencias-sociales/" rel="nofollow"><img alt='' src='https://universoabiertoblog.files.wordpress.com/2018/08/cropped-44189917192_44be918916_o_d.png?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://universoabierto.org/2020/11/24/labour-of-love-un-manifiesto-de-acceso-abierto-para-la-libertad-la-integridad-y-la-creatividad-en-las-humanidades-y-las-ciencias-sociales/" rel="nofollow">Labour of Love: un M&hellip;</a> en <a href="https://universoabierto.org/2016/01/09/las-big-five-de-la-comunicacion-cientifica/comment-page-1/#comment-15084">Las Big Five de la Comunicació&hellip;</a></td></tr><tr><td title="Mendeley hace modificaciones en su herramienta para hacer una versión más simplificada centrada en las necesidades de los usuarios | bibliotecaceu" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://bibliotecaceu.wordpress.com/2020/11/24/mendeley-hace-modificaciones-en-su-herramienta-para-hacer-una-version-mas-simplificada-centrada-en-las-necesidades-de-los-usuarios/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://bibliotecaceu.wordpress.com/2020/11/24/mendeley-hace-modificaciones-en-su-herramienta-para-hacer-una-version-mas-simplificada-centrada-en-las-necesidades-de-los-usuarios/" rel="nofollow">Mendeley hace modifi&hellip;</a> en <a href="https://universoabierto.org/2020/11/10/mendeley-hace-modificaciones-en-su-herramienta-para-hacer-una-version-mas-simplificada/comment-page-1/#comment-15083">Mendeley hace modificaciones e&hellip;</a></td></tr><tr><td title="Mendeley hace modificaciones en su herramienta para hacer una versión más simplificada centrada en las necesidades de los usuarios | bibliotecaceu" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://bibliotecaceu.wordpress.com/2020/11/24/mendeley-hace-modificaciones-en-su-herramienta-para-hacer-una-version-mas-simplificada-centrada-en-las-necesidades-de-los-usuarios/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://bibliotecaceu.wordpress.com/2020/11/24/mendeley-hace-modificaciones-en-su-herramienta-para-hacer-una-version-mas-simplificada-centrada-en-las-necesidades-de-los-usuarios/" rel="nofollow">Mendeley hace modifi&hellip;</a> en <a href="https://universoabierto.org/2020/07/31/get-full-text-research-getftr-un-acceso-mas-fluido-a-los-articulos-de-las-revistas-directamente-a-traves-de-las-plataformas-de-investigacion-en-linea/comment-page-1/#comment-15082">Get Full Text Research (GetFTR&hellip;</a></td></tr><tr><td title="Análisis del Hashtag #Antimascarilla &#8211; PlumaMineral" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://plumamineral.com/2020/11/18/analisis-del-hashtag-antimascarilla/" rel="nofollow"><img alt='' src='https://plumamineral.files.wordpress.com/2020/09/cropped-santurban.jpg?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://plumamineral.com/2020/11/18/analisis-del-hashtag-antimascarilla/" rel="nofollow">Análisis del Hashtag&hellip;</a> en <a href="https://universoabierto.org/2020/03/15/diferencia-entre-desinformacion-misinformacion-e-informacion-maliciosa/comment-page-1/#comment-15078">Diferencia entre desinformacio&hellip;</a></td></tr>				</table>
				</aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Post</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Post</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Elegir mes</option>
				<option value='https://universoabierto.org/2020/11/'> noviembre 2020 </option>
	<option value='https://universoabierto.org/2020/10/'> octubre 2020 </option>
	<option value='https://universoabierto.org/2020/09/'> septiembre 2020 </option>
	<option value='https://universoabierto.org/2020/08/'> agosto 2020 </option>
	<option value='https://universoabierto.org/2020/07/'> julio 2020 </option>
	<option value='https://universoabierto.org/2020/06/'> junio 2020 </option>
	<option value='https://universoabierto.org/2020/05/'> mayo 2020 </option>
	<option value='https://universoabierto.org/2020/04/'> abril 2020 </option>
	<option value='https://universoabierto.org/2020/03/'> marzo 2020 </option>
	<option value='https://universoabierto.org/2020/02/'> febrero 2020 </option>
	<option value='https://universoabierto.org/2020/01/'> enero 2020 </option>
	<option value='https://universoabierto.org/2019/12/'> diciembre 2019 </option>
	<option value='https://universoabierto.org/2019/11/'> noviembre 2019 </option>
	<option value='https://universoabierto.org/2019/10/'> octubre 2019 </option>
	<option value='https://universoabierto.org/2019/09/'> septiembre 2019 </option>
	<option value='https://universoabierto.org/2019/08/'> agosto 2019 </option>
	<option value='https://universoabierto.org/2019/07/'> julio 2019 </option>
	<option value='https://universoabierto.org/2019/06/'> junio 2019 </option>
	<option value='https://universoabierto.org/2019/05/'> mayo 2019 </option>
	<option value='https://universoabierto.org/2019/04/'> abril 2019 </option>
	<option value='https://universoabierto.org/2019/03/'> marzo 2019 </option>
	<option value='https://universoabierto.org/2019/02/'> febrero 2019 </option>
	<option value='https://universoabierto.org/2019/01/'> enero 2019 </option>
	<option value='https://universoabierto.org/2018/12/'> diciembre 2018 </option>
	<option value='https://universoabierto.org/2018/11/'> noviembre 2018 </option>
	<option value='https://universoabierto.org/2018/10/'> octubre 2018 </option>
	<option value='https://universoabierto.org/2018/09/'> septiembre 2018 </option>
	<option value='https://universoabierto.org/2018/08/'> agosto 2018 </option>
	<option value='https://universoabierto.org/2018/07/'> julio 2018 </option>
	<option value='https://universoabierto.org/2018/06/'> junio 2018 </option>
	<option value='https://universoabierto.org/2018/05/'> mayo 2018 </option>
	<option value='https://universoabierto.org/2018/04/'> abril 2018 </option>
	<option value='https://universoabierto.org/2018/03/'> marzo 2018 </option>
	<option value='https://universoabierto.org/2018/02/'> febrero 2018 </option>
	<option value='https://universoabierto.org/2018/01/'> enero 2018 </option>
	<option value='https://universoabierto.org/2017/12/'> diciembre 2017 </option>
	<option value='https://universoabierto.org/2017/11/'> noviembre 2017 </option>
	<option value='https://universoabierto.org/2017/10/'> octubre 2017 </option>
	<option value='https://universoabierto.org/2017/09/'> septiembre 2017 </option>
	<option value='https://universoabierto.org/2017/08/'> agosto 2017 </option>
	<option value='https://universoabierto.org/2017/07/'> julio 2017 </option>
	<option value='https://universoabierto.org/2017/06/'> junio 2017 </option>
	<option value='https://universoabierto.org/2017/05/'> mayo 2017 </option>
	<option value='https://universoabierto.org/2017/04/'> abril 2017 </option>
	<option value='https://universoabierto.org/2017/03/'> marzo 2017 </option>
	<option value='https://universoabierto.org/2017/02/'> febrero 2017 </option>
	<option value='https://universoabierto.org/2017/01/'> enero 2017 </option>
	<option value='https://universoabierto.org/2016/12/'> diciembre 2016 </option>
	<option value='https://universoabierto.org/2016/11/'> noviembre 2016 </option>
	<option value='https://universoabierto.org/2016/10/'> octubre 2016 </option>
	<option value='https://universoabierto.org/2016/09/'> septiembre 2016 </option>
	<option value='https://universoabierto.org/2016/08/'> agosto 2016 </option>
	<option value='https://universoabierto.org/2016/07/'> julio 2016 </option>
	<option value='https://universoabierto.org/2016/06/'> junio 2016 </option>
	<option value='https://universoabierto.org/2016/05/'> mayo 2016 </option>
	<option value='https://universoabierto.org/2016/04/'> abril 2016 </option>
	<option value='https://universoabierto.org/2016/03/'> marzo 2016 </option>
	<option value='https://universoabierto.org/2016/02/'> febrero 2016 </option>
	<option value='https://universoabierto.org/2016/01/'> enero 2016 </option>
	<option value='https://universoabierto.org/2015/12/'> diciembre 2015 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categorías</h3><form action="https://universoabierto.org" method="get"><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="276447">Acceso abierto</option>
	<option class="level-0" value="672306">Alfabetización informacional</option>
	<option class="level-0" value="296544">Animación a la lectura</option>
	<option class="level-0" value="6710">Aplicaciones</option>
	<option class="level-0" value="34222">Archivos</option>
	<option class="level-0" value="2084">Artículos</option>
	<option class="level-0" value="35529">Bibliotecas</option>
	<option class="level-0" value="184531">Fuentes de información</option>
	<option class="level-0" value="155032">Gestión</option>
	<option class="level-0" value="77696">Informes</option>
	<option class="level-0" value="10921">Investigación</option>
	<option class="level-0" value="9003">Lectura</option>
	<option class="level-0" value="34748">Legislación</option>
	<option class="level-0" value="4438">Libros</option>
	<option class="level-0" value="600285">Libros electrónicos</option>
	<option class="level-0" value="115139">Monográficos</option>
	<option class="level-0" value="176790">Movilidad</option>
	<option class="level-0" value="775">Noticias</option>
	<option class="level-0" value="1415279">PreTextos</option>
	<option class="level-0" value="459619">Procesos técnicos</option>
	<option class="level-0" value="5886">Programas</option>
	<option class="level-0" value="275">Radio</option>
	<option class="level-0" value="81159">Redes sociales</option>
	<option class="level-0" value="581">Software</option>
	<option class="level-0" value="7082">Tecnologías de la información</option>
	<option class="level-0" value="6203">Tutoriales</option>
	<option class="level-0" value="1">Uncategorized</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="categories-5" class="widget widget_categories"><h3 class="widget-title">Categorías</h3><form action="https://universoabierto.org" method="get"><label class="screen-reader-text" for="categories-dropdown-5">Categorías</label><select  name='cat' id='categories-dropdown-5' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="276447">Acceso abierto</option>
	<option class="level-0" value="672306">Alfabetización informacional</option>
	<option class="level-0" value="296544">Animación a la lectura</option>
	<option class="level-0" value="6710">Aplicaciones</option>
	<option class="level-0" value="34222">Archivos</option>
	<option class="level-0" value="2084">Artículos</option>
	<option class="level-0" value="35529">Bibliotecas</option>
	<option class="level-0" value="184531">Fuentes de información</option>
	<option class="level-0" value="155032">Gestión</option>
	<option class="level-0" value="77696">Informes</option>
	<option class="level-0" value="10921">Investigación</option>
	<option class="level-0" value="9003">Lectura</option>
	<option class="level-0" value="34748">Legislación</option>
	<option class="level-0" value="4438">Libros</option>
	<option class="level-0" value="600285">Libros electrónicos</option>
	<option class="level-0" value="115139">Monográficos</option>
	<option class="level-0" value="176790">Movilidad</option>
	<option class="level-0" value="775">Noticias</option>
	<option class="level-0" value="1415279">PreTextos</option>
	<option class="level-0" value="459619">Procesos técnicos</option>
	<option class="level-0" value="5886">Programas</option>
	<option class="level-0" value="275">Radio</option>
	<option class="level-0" value="81159">Redes sociales</option>
	<option class="level-0" value="581">Software</option>
	<option class="level-0" value="7082">Tecnologías de la información</option>
	<option class="level-0" value="6203">Tutoriales</option>
	<option class="level-0" value="1">Uncategorized</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "categories-dropdown-5" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Sigue el blog por Email</label></h3>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Introduce tu dirección de correo electrónico para seguir este Blog y recibir las notificaciones de las nuevas publicaciones en tu buzón de correo electrónico.</p>
						<div class="jetpack-subscribe-count">
							<p>
							Únete a 12.097 seguidores más							</p>
						</div>
											<p id="subscribe-email">
						<label
							id="subscribe-field-label"
							for="subscribe-field"
							class="screen-reader-text"
						>
							Dirección de correo electrónico:						</label>

						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Introduce tu email"
								value=""
								id="subscribe-field"
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="104058448"/>
                    <input type="hidden" name="source" value="https://universoabierto.org/2020/11/25/dimensiones-ahora-incluye-mas-de-8-millones-de-conjuntos-de-datos/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="2b43516337" />                    <button type="submit"
	                    		                	                >
	                    Seguir                    </button>
                </p>
            </form>
			
</aside><aside id="wp_tag_cloud-3" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Tags</h3><div style="overflow:hidden"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://universoabierto.org/tag/acceso-abierto/" class="tag-cloud-link tag-link-276447 tag-link-position-1" style="font-size: 17.27027027027pt;" aria-label="Acceso abierto (741 elementos)">Acceso abierto</a></li>
	<li><a href="https://universoabierto.org/tag/alfabetizacion-informacional/" class="tag-cloud-link tag-link-672306 tag-link-position-2" style="font-size: 18.121621621622pt;" aria-label="Alfabetización informacional (907 elementos)">Alfabetización informacional</a></li>
	<li><a href="https://universoabierto.org/tag/altmetrics/" class="tag-cloud-link tag-link-49434338 tag-link-position-3" style="font-size: 10.27027027027pt;" aria-label="Altmetrics (135 elementos)">Altmetrics</a></li>
	<li><a href="https://universoabierto.org/tag/animacion-a-la-lectura/" class="tag-cloud-link tag-link-296544 tag-link-position-4" style="font-size: 12.540540540541pt;" aria-label="Animación a la lectura (232 elementos)">Animación a la lectura</a></li>
	<li><a href="https://universoabierto.org/tag/aplicaciones/" class="tag-cloud-link tag-link-6710 tag-link-position-5" style="font-size: 12.162162162162pt;" aria-label="Aplicaciones (213 elementos)">Aplicaciones</a></li>
	<li><a href="https://universoabierto.org/tag/aprendizaje/" class="tag-cloud-link tag-link-113531 tag-link-position-6" style="font-size: 10.554054054054pt;" aria-label="Aprendizaje (142 elementos)">Aprendizaje</a></li>
	<li><a href="https://universoabierto.org/tag/archivos/" class="tag-cloud-link tag-link-34222 tag-link-position-7" style="font-size: 8.9459459459459pt;" aria-label="Archivos (96 elementos)">Archivos</a></li>
	<li><a href="https://universoabierto.org/tag/aspecto-social/" class="tag-cloud-link tag-link-16045358 tag-link-position-8" style="font-size: 9.6081081081081pt;" aria-label="Aspecto social (113 elementos)">Aspecto social</a></li>
	<li><a href="https://universoabierto.org/tag/bibliometria/" class="tag-cloud-link tag-link-1506863 tag-link-position-9" style="font-size: 8.0945945945946pt;" aria-label="Bibliometría (79 elementos)">Bibliometría</a></li>
	<li><a href="https://universoabierto.org/tag/bibliotecarios/" class="tag-cloud-link tag-link-391389 tag-link-position-10" style="font-size: 13.486486486486pt;" aria-label="Bibliotecarios (292 elementos)">Bibliotecarios</a></li>
	<li><a href="https://universoabierto.org/tag/bibliotecas/" class="tag-cloud-link tag-link-35529 tag-link-position-11" style="font-size: 20.013513513514pt;" aria-label="Bibliotecas (1.457 elementos)">Bibliotecas</a></li>
	<li><a href="https://universoabierto.org/tag/bibliotecas-escolares/" class="tag-cloud-link tag-link-414164 tag-link-position-12" style="font-size: 10.459459459459pt;" aria-label="Bibliotecas escolares (139 elementos)">Bibliotecas escolares</a></li>
	<li><a href="https://universoabierto.org/tag/bibliotecas-publicas/" class="tag-cloud-link tag-link-1414562 tag-link-position-13" style="font-size: 11.216216216216pt;" aria-label="Bibliotecas públicas (168 elementos)">Bibliotecas públicas</a></li>
	<li><a href="https://universoabierto.org/tag/bibliotecas-universitarias/" class="tag-cloud-link tag-link-498444 tag-link-position-14" style="font-size: 15.472972972973pt;" aria-label="Bibliotecas universitarias (476 elementos)">Bibliotecas universitarias</a></li>
	<li><a href="https://universoabierto.org/tag/big-data/" class="tag-cloud-link tag-link-2075170 tag-link-position-15" style="font-size: 8.5675675675676pt;" aria-label="Big Data (88 elementos)">Big Data</a></li>
	<li><a href="https://universoabierto.org/tag/brecha-digital/" class="tag-cloud-link tag-link-299670 tag-link-position-16" style="font-size: 8.472972972973pt;" aria-label="Brecha digital (86 elementos)">Brecha digital</a></li>
	<li><a href="https://universoabierto.org/tag/calidad/" class="tag-cloud-link tag-link-73259 tag-link-position-17" style="font-size: 9.9864864864865pt;" aria-label="Calidad (126 elementos)">Calidad</a></li>
	<li><a href="https://universoabierto.org/tag/catalogacion/" class="tag-cloud-link tag-link-1192562 tag-link-position-18" style="font-size: 8.472972972973pt;" aria-label="Catalogación (86 elementos)">Catalogación</a></li>
	<li><a href="https://universoabierto.org/tag/ciencia-abierta/" class="tag-cloud-link tag-link-5800213 tag-link-position-19" style="font-size: 12.351351351351pt;" aria-label="Ciencia abierta (221 elementos)">Ciencia abierta</a></li>
	<li><a href="https://universoabierto.org/tag/citas-bibliograficas/" class="tag-cloud-link tag-link-7221259 tag-link-position-20" style="font-size: 8.8513513513514pt;" aria-label="Citas bibliográficas (95 elementos)">Citas bibliográficas</a></li>
	<li><a href="https://universoabierto.org/tag/comercio-editorial/" class="tag-cloud-link tag-link-51400362 tag-link-position-21" style="font-size: 10.837837837838pt;" aria-label="Comercio editorial (153 elementos)">Comercio editorial</a></li>
	<li><a href="https://universoabierto.org/tag/datos-abiertos/" class="tag-cloud-link tag-link-32657810 tag-link-position-22" style="font-size: 9.8918918918919pt;" aria-label="Datos abiertos (121 elementos)">Datos abiertos</a></li>
	<li><a href="https://universoabierto.org/tag/derechos-de-autor/" class="tag-cloud-link tag-link-359500 tag-link-position-23" style="font-size: 9.4189189189189pt;" aria-label="Derechos de autor (108 elementos)">Derechos de autor</a></li>
	<li><a href="https://universoabierto.org/tag/digitalizacion/" class="tag-cloud-link tag-link-553295 tag-link-position-24" style="font-size: 9.5135135135135pt;" aria-label="Digitalización (110 elementos)">Digitalización</a></li>
	<li><a href="https://universoabierto.org/tag/edicion-cientifica/" class="tag-cloud-link tag-link-17467335 tag-link-position-25" style="font-size: 8.1891891891892pt;" aria-label="Edición científica (80 elementos)">Edición científica</a></li>
	<li><a href="https://universoabierto.org/tag/ensenanza/" class="tag-cloud-link tag-link-332964 tag-link-position-26" style="font-size: 11.027027027027pt;" aria-label="Enseñanza (161 elementos)">Enseñanza</a></li>
	<li><a href="https://universoabierto.org/tag/espacios/" class="tag-cloud-link tag-link-53389 tag-link-position-27" style="font-size: 8.2837837837838pt;" aria-label="Espacios (83 elementos)">Espacios</a></li>
	<li><a href="https://universoabierto.org/tag/espana/" class="tag-cloud-link tag-link-10991 tag-link-position-28" style="font-size: 12.351351351351pt;" aria-label="España (225 elementos)">España</a></li>
	<li><a href="https://universoabierto.org/tag/estados-unidos/" class="tag-cloud-link tag-link-68395 tag-link-position-29" style="font-size: 8.3783783783784pt;" aria-label="Estados Unidos (85 elementos)">Estados Unidos</a></li>
	<li><a href="https://universoabierto.org/tag/estadisticas/" class="tag-cloud-link tag-link-106460 tag-link-position-30" style="font-size: 8.0945945945946pt;" aria-label="Estadísticas (79 elementos)">Estadísticas</a></li>
	<li><a href="https://universoabierto.org/tag/estudio-de-usuarios/" class="tag-cloud-link tag-link-26926111 tag-link-position-31" style="font-size: 8.9459459459459pt;" aria-label="Estudio de usuarios (96 elementos)">Estudio de usuarios</a></li>
	<li><a href="https://universoabierto.org/tag/europa/" class="tag-cloud-link tag-link-10990 tag-link-position-32" style="font-size: 8.7567567567568pt;" aria-label="Europa (93 elementos)">Europa</a></li>
	<li><a href="https://universoabierto.org/tag/evaluacion/" class="tag-cloud-link tag-link-107055 tag-link-position-33" style="font-size: 13.675675675676pt;" aria-label="Evaluación (306 elementos)">Evaluación</a></li>
	<li><a href="https://universoabierto.org/tag/fuentes-de-informacion/" class="tag-cloud-link tag-link-184531 tag-link-position-34" style="font-size: 12.162162162162pt;" aria-label="Fuentes de información (211 elementos)">Fuentes de información</a></li>
	<li><a href="https://universoabierto.org/tag/futuro/" class="tag-cloud-link tag-link-10340 tag-link-position-35" style="font-size: 11.878378378378pt;" aria-label="Futuro (200 elementos)">Futuro</a></li>
	<li><a href="https://universoabierto.org/tag/gestion-de-datos-de-investigacion/" class="tag-cloud-link tag-link-440612706 tag-link-position-36" style="font-size: 13.675675675676pt;" aria-label="Gestión de datos de investigación (309 elementos)">Gestión de datos de investigación</a></li>
	<li><a href="https://universoabierto.org/tag/gratis/" class="tag-cloud-link tag-link-25502 tag-link-position-37" style="font-size: 9.7972972972973pt;" aria-label="Gratis (119 elementos)">Gratis</a></li>
	<li><a href="https://universoabierto.org/tag/humanidades-digitales/" class="tag-cloud-link tag-link-10311309 tag-link-position-38" style="font-size: 9.1351351351351pt;" aria-label="Humanidades digitales (101 elementos)">Humanidades digitales</a></li>
	<li><a href="https://universoabierto.org/tag/imagen-profesional/" class="tag-cloud-link tag-link-2991429 tag-link-position-39" style="font-size: 9.7027027027027pt;" aria-label="Imagen profesional (117 elementos)">Imagen profesional</a></li>
	<li><a href="https://universoabierto.org/tag/impacto/" class="tag-cloud-link tag-link-82564 tag-link-position-40" style="font-size: 13.013513513514pt;" aria-label="Impacto (261 elementos)">Impacto</a></li>
	<li><a href="https://universoabierto.org/tag/inclusion-social/" class="tag-cloud-link tag-link-1268249 tag-link-position-41" style="font-size: 8.1891891891892pt;" aria-label="Inclusión social (80 elementos)">Inclusión social</a></li>
	<li><a href="https://universoabierto.org/tag/industria-editorial/" class="tag-cloud-link tag-link-521167 tag-link-position-42" style="font-size: 9.1351351351351pt;" aria-label="Industria editorial (101 elementos)">Industria editorial</a></li>
	<li><a href="https://universoabierto.org/tag/informes/" class="tag-cloud-link tag-link-77696 tag-link-position-43" style="font-size: 18.216216216216pt;" aria-label="Informes (926 elementos)">Informes</a></li>
	<li><a href="https://universoabierto.org/tag/internet/" class="tag-cloud-link tag-link-22 tag-link-position-44" style="font-size: 10.554054054054pt;" aria-label="Internet (143 elementos)">Internet</a></li>
	<li><a href="https://universoabierto.org/tag/investigacion/" class="tag-cloud-link tag-link-10921 tag-link-position-45" style="font-size: 17.554054054054pt;" aria-label="Investigación (791 elementos)">Investigación</a></li>
	<li><a href="https://universoabierto.org/tag/investigacion-cientifica/" class="tag-cloud-link tag-link-443863 tag-link-position-46" style="font-size: 13.486486486486pt;" aria-label="Investigación científica (291 elementos)">Investigación científica</a></li>
	<li><a href="https://universoabierto.org/tag/lectura/" class="tag-cloud-link tag-link-9003 tag-link-position-47" style="font-size: 14.716216216216pt;" aria-label="Lectura (399 elementos)">Lectura</a></li>
	<li><a href="https://universoabierto.org/tag/lectura-digital/" class="tag-cloud-link tag-link-11720301 tag-link-position-48" style="font-size: 12.824324324324pt;" aria-label="Lectura digital (248 elementos)">Lectura digital</a></li>
	<li><a href="https://universoabierto.org/tag/legislacion/" class="tag-cloud-link tag-link-34748 tag-link-position-49" style="font-size: 8.7567567567568pt;" aria-label="Legislación (93 elementos)">Legislación</a></li>
	<li><a href="https://universoabierto.org/tag/libros/" class="tag-cloud-link tag-link-4438 tag-link-position-50" style="font-size: 22pt;" aria-label="Libros (2.360 elementos)">Libros</a></li>
	<li><a href="https://universoabierto.org/tag/libros-electronicos/" class="tag-cloud-link tag-link-600285 tag-link-position-51" style="font-size: 18.5pt;" aria-label="Libros electrónicos (1.005 elementos)">Libros electrónicos</a></li>
	<li><a href="https://universoabierto.org/tag/makerspaces/" class="tag-cloud-link tag-link-41611515 tag-link-position-52" style="font-size: 14.337837837838pt;" aria-label="Makerspaces (363 elementos)">Makerspaces</a></li>
	<li><a href="https://universoabierto.org/tag/medicina/" class="tag-cloud-link tag-link-8324 tag-link-position-53" style="font-size: 8.7567567567568pt;" aria-label="Medicina (93 elementos)">Medicina</a></li>
	<li><a href="https://universoabierto.org/tag/medios-de-comunicacion/" class="tag-cloud-link tag-link-54122 tag-link-position-54" style="font-size: 8.2837837837838pt;" aria-label="Medios de comunicación (83 elementos)">Medios de comunicación</a></li>
	<li><a href="https://universoabierto.org/tag/metodologia/" class="tag-cloud-link tag-link-42053 tag-link-position-55" style="font-size: 9.7972972972973pt;" aria-label="Metodología (118 elementos)">Metodología</a></li>
	<li><a href="https://universoabierto.org/tag/modelos-de-negocio/" class="tag-cloud-link tag-link-28798 tag-link-position-56" style="font-size: 9.1351351351351pt;" aria-label="Modelos de negocio (101 elementos)">Modelos de negocio</a></li>
	<li><a href="https://universoabierto.org/tag/monograficos/" class="tag-cloud-link tag-link-115139 tag-link-position-57" style="font-size: 8.2837837837838pt;" aria-label="Monográficos (83 elementos)">Monográficos</a></li>
	<li><a href="https://universoabierto.org/tag/movilidad/" class="tag-cloud-link tag-link-176790 tag-link-position-58" style="font-size: 12.918918918919pt;" aria-label="Movilidad (257 elementos)">Movilidad</a></li>
	<li><a href="https://universoabierto.org/tag/musica/" class="tag-cloud-link tag-link-774 tag-link-position-59" style="font-size: 10.459459459459pt;" aria-label="Música (139 elementos)">Música</a></li>
	<li><a href="https://universoabierto.org/tag/ninos/" class="tag-cloud-link tag-link-73518 tag-link-position-60" style="font-size: 11.5pt;" aria-label="Niños (182 elementos)">Niños</a></li>
	<li><a href="https://universoabierto.org/tag/noticias-falsas/" class="tag-cloud-link tag-link-782738 tag-link-position-61" style="font-size: 9.7972972972973pt;" aria-label="Noticias falsas (120 elementos)">Noticias falsas</a></li>
	<li><a href="https://universoabierto.org/tag/pretextos/" class="tag-cloud-link tag-link-1415279 tag-link-position-62" style="font-size: 17.175675675676pt;" aria-label="PreTextos (726 elementos)">PreTextos</a></li>
	<li><a href="https://universoabierto.org/tag/privacidad/" class="tag-cloud-link tag-link-174252 tag-link-position-63" style="font-size: 8pt;" aria-label="Privacidad (76 elementos)">Privacidad</a></li>
	<li><a href="https://universoabierto.org/tag/procesos-tecnicos/" class="tag-cloud-link tag-link-459619 tag-link-position-64" style="font-size: 8.0945945945946pt;" aria-label="Procesos técnicos (79 elementos)">Procesos técnicos</a></li>
	<li><a href="https://universoabierto.org/tag/prestamo-digital/" class="tag-cloud-link tag-link-203461651 tag-link-position-65" style="font-size: 10.554054054054pt;" aria-label="Préstamo digital (145 elementos)">Préstamo digital</a></li>
	<li><a href="https://universoabierto.org/tag/radio/" class="tag-cloud-link tag-link-275 tag-link-position-66" style="font-size: 13.864864864865pt;" aria-label="Radio (322 elementos)">Radio</a></li>
	<li><a href="https://universoabierto.org/tag/recursos-educativos-abiertos/" class="tag-cloud-link tag-link-7055459 tag-link-position-67" style="font-size: 8.2837837837838pt;" aria-label="Recursos Educativos Abiertos (83 elementos)">Recursos Educativos Abiertos</a></li>
	<li><a href="https://universoabierto.org/tag/redes-sociales/" class="tag-cloud-link tag-link-81159 tag-link-position-68" style="font-size: 13.202702702703pt;" aria-label="Redes sociales (277 elementos)">Redes sociales</a></li>
	<li><a href="https://universoabierto.org/tag/repositorios/" class="tag-cloud-link tag-link-360799 tag-link-position-69" style="font-size: 8.5675675675676pt;" aria-label="Repositorios (89 elementos)">Repositorios</a></li>
	<li><a href="https://universoabierto.org/tag/revistas-cientificas/" class="tag-cloud-link tag-link-847237 tag-link-position-70" style="font-size: 8.8513513513514pt;" aria-label="Revistas científicas (95 elementos)">Revistas científicas</a></li>
	<li><a href="https://universoabierto.org/tag/salud/" class="tag-cloud-link tag-link-2127 tag-link-position-71" style="font-size: 9.3243243243243pt;" aria-label="Salud (106 elementos)">Salud</a></li>
	<li><a href="https://universoabierto.org/tag/software-libre/" class="tag-cloud-link tag-link-3475 tag-link-position-72" style="font-size: 11.310810810811pt;" aria-label="Software libre (172 elementos)">Software libre</a></li>
	<li><a href="https://universoabierto.org/tag/tecnologias-de-la-informacion/" class="tag-cloud-link tag-link-7082 tag-link-position-73" style="font-size: 14.621621621622pt;" aria-label="Tecnologías de la información (390 elementos)">Tecnologías de la información</a></li>
	<li><a href="https://universoabierto.org/tag/tendencias/" class="tag-cloud-link tag-link-38052 tag-link-position-74" style="font-size: 8.8513513513514pt;" aria-label="Tendencias (94 elementos)">Tendencias</a></li>
	<li><a href="https://universoabierto.org/tag/visibilidad/" class="tag-cloud-link tag-link-1046250 tag-link-position-75" style="font-size: 8.2837837837838pt;" aria-label="Visibilidad (83 elementos)">Visibilidad</a></li>
</ul>
</div></aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><a class="twitter-timeline" data-lang="ES" data-partner="jetpack" data-widget-id="" href="https://twitter.com/">Mis tuits</a></aside><aside id="meta-4" class="widget widget_meta"><h3 class="widget-title">Meta</h3>
		<ul>
			<li><a href="https://wordpress.com/start/es?ref=wplogin">Registrarse</a></li>			<li><a href="https://universoabiertoblog.wordpress.com/wp-login.php">Acceder</a></li>
			<li><a href="https://universoabierto.org/feed/">Feed de entradas</a></li>
			<li><a href="https://universoabierto.org/comments/feed/">Feed de comentarios</a></li>

			<li><a href="https://wordpress.com/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.com</a></li>
		</ul>

		</aside>		</div><!-- #secondary -->
		</div><!-- #main .wrapper -->
	<footer id="colophon" role="contentinfo">
		<div class="site-info">
									<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog de WordPress.com.</a>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202048y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="104058448" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://universoabierto.org" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Universo Abierto" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="8cb2da1679" /><input type="hidden" name="_wp_http_referer" value="/2020/11/25/dimensiones-ahora-incluye-mas-de-8-millones-de-conjuntos-de-datos/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/universoabierto.org\/2020\/11\/25\/dimensiones-ahora-incluye-mas-de-8-millones-de-conjuntos-de-datos\/":98815};
	</script>
				<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1592560282h&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Cargando..."};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/universoabierto.org\/wp-admin\/admin-ajax.php","nonce":"83e5e8fd9e","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/universoabiertoblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Funiversoabierto.org%2F2020%2F11%2F25%2Fdimensiones-ahora-incluye-mas-de-8-millones-de-conjuntos-de-datos%2F","blog_id":"104058448","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=104058448&v=wpcom&tz=1&user_id=0&subd=universoabiertoblog","is_public":"1","reblog_enabled":""};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFku1OhTAMhm/I0YOak/jDeClmjAqFfbl24PHqHeEQPWIwS9blbZ92ezOYozLBC3qBgaHFiQzGj2rgO7hNxcDikFl3+Ed2eM+YLtdQkZ8I53/LBpSozagSMn3uurqsos0deQZLIzIUKGOvfWsxHRSb4FyR1AoNC90AzxSPJuygG+E3+E01NpiR4b4qC1piWdlVLnDXSxN2dkqPxUqIuQGZi3Apu51wYb2eqNNCwR/c9mocvJI3pQOJYFJCDi35o1fq1pFXjU7gNBemnJSk0mn3wp/W6BQyo92mqk04YJbPot6spgTc60S+22KBXtxzfT6d64f66fQ4fAGpnvD4'></script>
<script type='text/javascript'>
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target &&
						( event.target.matches && event.target.matches( 'a.share-twitter' ) ) ||
						( event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-twitter' ) ) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target &&
						( event.target.matches && event.target.matches( 'a.share-facebook' ) ) ||
						( event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-facebook' ) ) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target &&
						( event.target.matches && event.target.matches( 'a.share-telegram' ) ) ||
						( event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-telegram' ) ) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
					return false;
				}
			} );
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'104058448','blog_tz':'1','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'104058448','v':'wpcom','tz':'1','user_id':'0','post':'98815','subd':'universoabiertoblog'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dzK3YrWW16SXlfX2E4SWFOK25BfFZvVE0zQUJFTnp5UzFYLG02fGQyfDFRaXA2a2lEbks/TnBnRURaVFtvNXQxcXR+Vn55ejFSTmM2TGU1LT00U1JJVmpfMFc5UG0wVUQwL1lLNC5EZ1dxR0JOeklIbGZsNUhNU1tiMnp+VnZ8d1NGcE9oZ2gvLy9XSFB8OFV+OXZzN35HdG0wYn5LcnhIeTJrc005VzUmczg3QVluajdXYTg9Q3ZTUXUvUmhibFJSfDVJJnU1dkp5LEUxXS5CX3pUdGlIP2JINSxkTGRRcl0raTRXRVRaJUxZbk1GWGVzWHJIW0dlNEorLy4tZE5MfGk='}]);
_stq.push([ 'clickTrackerInit', '104058448', '98815' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>