<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>La importancia de la difusión de la investigación más allá del ámbito académico | Universo Abierto</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://universoabierto.org/xmlrpc.php">
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/twentytwelve/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//universoabiertoblog.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Universo Abierto &raquo; Feed" href="https://universoabierto.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Universo Abierto &raquo; RSS de los comentarios" href="https://universoabierto.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Universo Abierto &raquo; La importancia de la difusión de la investigación más allá del ámbito&nbsp;académico RSS de los comentarios" href="https://universoabierto.org/2020/10/07/se-espera-que-los-investigadores-compartan-sus-investigaciones-mas-alla-del-ambito-academico/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1596548281h&ver=5.5-wpcom-48929"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJylkeFqQyEMhV9o3rj+2N1+jD2LeoOzNSomUu7b17p2lK6shSIIJ54veBLYF+VyEkwC1FSJzYfEsC8uk2IKEdcrNTnmF7iNxbBDhi1KMW6nhvpjP3t969Ji9f2lInxMetJgW4gL2JgHbqupK7CsEZ9vI99Ij7QZ1EUIs+YmytewPPyTqxbVSEie7+Aun7DN1A8sgeW3pm6jF5M/hu91KkaODsIlGIw9cZL/sJ/NWlsqMqt+U2ikxqjG5r7o8/VNaz2/z/NmewD+o8+w?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root{--wp--preset--color--black:#000000;--wp--preset--color--cyan-bluish-gray:#abb8c3;--wp--preset--color--light-green-cyan:#7bdcb5;--wp--preset--color--luminous-vivid-amber:#fcb900;--wp--preset--color--luminous-vivid-orange:#ff6900;--wp--preset--color--pale-cyan-blue:#8ed1fc;--wp--preset--color--pale-pink:#f78da7;--wp--preset--color--vivid-cyan-blue:#0693e3;--wp--preset--color--vivid-green-cyan:#00d084;--wp--preset--color--vivid-purple:#9b51e0;--wp--preset--color--vivid-red:#cf2e2e;--wp--preset--color--white:#fff;--wp--preset--color--blue:#21759b;--wp--preset--color--dark-gray:#444;--wp--preset--color--medium-gray:#9f9f9f;--wp--preset--color--light-gray:#e6e6e6;--wp--preset--font-size--small:13;--wp--preset--font-size--normal:16;--wp--preset--font-size--medium:20;--wp--preset--font-size--large:36;--wp--preset--font-size--huge:48;--wp--preset--gradient--blush-bordeaux:linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);--wp--preset--gradient--blush-light-purple:linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);--wp--preset--gradient--cool-to-warm-spectrum:linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);--wp--preset--gradient--electric-grass:linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan:linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);--wp--preset--gradient--luminous-dusk:linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange:linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);--wp--preset--gradient--luminous-vivid-orange-to-vivid-red:linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);--wp--preset--gradient--midnight:linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);--wp--preset--gradient--pale-ocean:linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray:linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple:linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);}
</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/comment-likes/css/comment-likes.css,/i/noticons/noticons.css?m=1436783281j&cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='twentytwelve-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJzTLy/QTc7PK0nNK9EvyUjNTS3WLyhN0i8pBwpUAsmcslT94pLKnFS95OJiHX0iVAPV6Sfl5CdnF4O02OfaGpqaWFgYGpmZmWYBADAIKLU=?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentytwelve/css/ie.css?m=1423935238h&#038;ver=20121010' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJx9jNEKwyAMRX9oLiushT6MfYtK5hxRg6aV/n3tXtZR6Eu4N5x7oLKyKQpGAXljwAI8GZDaHku7NCMUWQhVZZvC1ZZygd2GvAGcWzLZCyrNHiQwQWNZy9G1Y7/agzBMimlyPhZwmBQlq8Wn+FfUi7TPZ9OMhpJr0UGjdvVspO0mNzr/0oY/w6Prh9t9GLux/6waVHMe?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-includes/js/jquery/jquery.js,/wp-content/js/mobile-useragent-info.js?m=1558356653j'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://universoabiertoblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Canciones a New York. Viviendo en la era pop&nbsp;2020/10/09' href='https://universoabierto.org/2020/10/06/canciones-a-new-york-viviendo-en-la-era-pop-2020-10-09/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://universoabierto.org/2020/10/07/se-espera-que-los-investigadores-compartan-sus-investigaciones-mas-alla-del-ambito-academico/" />
<link rel='shortlink' href='https://wp.me/p72Cm4-phv' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Funiversoabierto.org%2F2020%2F10%2F07%2Fse-espera-que-los-investigadores-compartan-sus-investigaciones-mas-alla-del-ambito-academico%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Funiversoabierto.org%2F2020%2F10%2F07%2Fse-espera-que-los-investigadores-compartan-sus-investigaciones-mas-alla-del-ambito-academico%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="La importancia de la difusión de la investigación más allá del ámbito académico" />
<meta property="og:url" content="https://universoabierto.org/2020/10/07/se-espera-que-los-investigadores-compartan-sus-investigaciones-mas-alla-del-ambito-academico/" />
<meta property="og:description" content="Margaret Merga ; Shannon Mason. Researchers are expected to share their research beyond academia but they need support from universities to do so. LSEOctober 7th, 2020 Texto completo Desde hace muc…" />
<meta property="article:published_time" content="2020-10-07T10:40:02+00:00" />
<meta property="article:modified_time" content="2020-10-07T10:40:41+00:00" />
<meta property="og:site_name" content="Universo Abierto" />
<meta property="og:image" content="https://blogsmedia.lse.ac.uk/blogs.dir/9/files/2020/10/rsz_social-3408791_1280.jpg" />
<meta property="og:image:width" content="333" />
<meta property="og:image:height" content="187" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@jalonsoarevalo" />
<meta name="twitter:site" content="@jalonsoarevalo" />
<meta name="twitter:text:title" content="La importancia de la difusión de la investigación más allá del ámbito&nbsp;académico" />
<meta name="twitter:image" content="https://blogsmedia.lse.ac.uk/blogs.dir/9/files/2020/10/rsz_social-3408791_1280.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://universoabierto.org/?openidserver=1' />
<link rel='openid.delegate' href='https://universoabierto.org/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://universoabierto.org/osd.xml" title="Universo Abierto" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Universo Abierto" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Blog de la biblioteca de Traducción y Documentación de la Universidad de Salamanca" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://universoabierto.org/feed/;icon-uri=https://universoabiertoblog.files.wordpress.com/2018/08/cropped-44189917192_44be918916_o_d.png?w=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Margaret Merga ; Shannon Mason. Researchers are expected to share their research beyond academia but they need support from universities to do so. LSEOctober 7th, 2020 Texto completo Desde hace mucho tiempo se espera que los investigadores compartan sus investigaciones en el ámbito académico, normalmente a través de textos académicos de alto impacto y revisados&hellip;" />
<link rel="amphtml" href="https://universoabierto.org/2020/10/07/se-espera-que-los-investigadores-compartan-sus-investigaciones-mas-alla-del-ambito-academico/amp/"><link rel="icon" href="https://universoabiertoblog.files.wordpress.com/2018/08/cropped-44189917192_44be918916_o_d.png?w=32" sizes="32x32" />
<link rel="icon" href="https://universoabiertoblog.files.wordpress.com/2018/08/cropped-44189917192_44be918916_o_d.png?w=172" sizes="192x192" />
<link rel="apple-touch-icon" href="https://universoabiertoblog.files.wordpress.com/2018/08/cropped-44189917192_44be918916_o_d.png?w=172" />
<meta name="msapplication-TileImage" content="https://universoabiertoblog.files.wordpress.com/2018/08/cropped-44189917192_44be918916_o_d.png?w=172" />
</head>

<body class="post-template-default single single-post postid-97185 single-format-standard wp-embed-responsive customizer-styles-applied custom-font-enabled single-author highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<header id="masthead" class="site-header" role="banner">
				<hgroup>
			<h1 class="site-title"><a href="https://universoabierto.org/" title="Universo Abierto" rel="home">Universo Abierto</a></h1>
			<h2 class="site-description">Blog de la biblioteca de Traducción y Documentación de la Universidad de Salamanca</h2>
		</hgroup>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle">Menú</button>
			<a class="assistive-text" href="#content" title="Saltar al contenido.">Saltar al contenido.</a>
			<div class="menu-menu-1-container"><ul id="menu-menu-1" class="nav-menu"><li id="menu-item-424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-424"><a href="https://universoabiertoblog.wordpress.com/">Principal</a></li>
<li id="menu-item-425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425"><a href="https://universoabierto.org/about/">Acerca de</a></li>
<li id="menu-item-456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456"><a href="https://universoabierto.org/monograficos-sobre-byd/">Monográficos sobre ByD</a></li>
<li id="menu-item-3223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3223"><a href="https://universoabierto.org/libros-profesionales-gratis/">Libros profesionales gratis</a></li>
<li id="menu-item-822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822"><a href="https://universoabierto.org/grupos-facebook/">Grupos Facebook</a></li>
<li id="menu-item-4288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4288"><a href="https://universoabierto.org/planeta-biblioteca/">Planeta Biblioteca</a></li>
<li id="menu-item-9683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9683"><a href="https://universoabierto.org/empleo-para-bibliotecarios/">Empleo para bibliotecarios</a></li>
<li id="menu-item-10970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10970"><a href="https://universoabierto.org/con-la-musica-a-otra-parte/">Con la música a otra parte</a></li>
<li id="menu-item-18995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18995"><a href="https://universoabierto.org/alerta-de-articulos-de-revista-sobre-informacion-y-documentacion/">Alerta de artículos de revista</a></li>
<li id="menu-item-25769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25769"><a href="https://universoabierto.org/oposiciones-a-bibliotecas/">Todo sobre Oposiciones a Bibliotecas</a></li>
</ul></div>		</nav><!-- #site-navigation -->

			</header><!-- #masthead -->

	<div id="main" class="wrapper">
	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				
	<article id="post-97185" class="post-97185 post type-post status-publish format-standard hentry category-investigacion tag-altmetrics tag-comunicacion-cientifica tag-difusion-de-la-informmacion tag-investigacion">
				<header class="entry-header">
			
						<h1 class="entry-title">La importancia de la difusión de la investigación más allá del ámbito&nbsp;académico</h1>
								</header><!-- .entry-header -->

				<div class="entry-content">
			
<p></p>



<div class="wp-block-image"><figure class="aligncenter is-resized"><img src="https://blogsmedia.lse.ac.uk/blogs.dir/9/files/2020/10/rsz_social-3408791_1280.jpg" alt="" width="333" height="187" /></figure></div>



<p></p>



<p class="has-text-align-center">Margaret Merga ; Shannon Mason. <strong>Researchers are expected to share their research beyond academia but they need support from universities to do so</strong>. LSE<br>October 7th, 2020</p>



<p class="has-text-align-center"><a href="https://blogs.lse.ac.uk/impactofsocialsciences/2020/10/07/researchers-are-expected-to-share-their-research-beyond-academia-but-they-need-support-from-universities-to-do-so/">Texto completo</a></p>



<p></p>



<p class="has-text-align-justify">Desde hace mucho tiempo se espera que los investigadores compartan sus investigaciones en el ámbito académico, normalmente a través de textos académicos de alto impacto y revisados por pares. Pero cada vez hay más razones para que los investigadores busquen compartir sus hallazgos más allá de la academia, incluso si trabajan en espacios que no necesariamente enfatizan la importancia de esta transmisión de la investigación.</p>



<p class="has-text-align-justify">Las universidades recurren cada vez más a la industria y a la administración para invertir en investigación a medida que otras fuentes escasean. Demostrar que la investigación realizada en una institución ha ayudado a estos posibles financiadores es ventajoso para obtener más financiación. De este modo, la mayoría de los organismos financiadores exigen que los investigadores demuestren un compromiso claro de compartir sus conclusiones en sus solicitudes de financiación.</p>



<p class="has-text-align-justify">Además, en los últimos tiempos las revistas académicas solicitan que los investigadores hagan comunicados de prensa con los hallazgos encontrados. De este modo, los editores académicos parecen valorar cada vez más los méritos de compartir la investigación académica más allá de la academia.</p>



<p class="has-text-align-justify">Por ello, los investigadores deben planificar estrategias de difusión de sus logros desde el principio y revisar sus planes de difusión con frecuencia, aunque es cierto que no todas las investigaciones tienen un valor de transmisión inmediato, en el caso de las investigaciones que sí tienen un valor claro o potencial para los usuarios finales más allá del ámbito académico debe potenciarse la comunicación pública. </p>



<p class="has-text-align-justify">Sin embargo, si las universidades quieren que sus investigadores compartan sus conclusiones y se comprometan con públicos más allá del ámbito académico, tendrán que aumentar su apoyo a estas actividades.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-97185" class="share-twitter sd-button share-icon no-text" href="https://universoabierto.org/2020/10/07/se-espera-que-los-investigadores-compartan-sus-investigaciones-mas-alla-del-ambito-academico/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-97185" class="share-facebook sd-button share-icon no-text" href="https://universoabierto.org/2020/10/07/se-espera-que-los-investigadores-compartan-sus-investigaciones-mas-alla-del-ambito-academico/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://universoabierto.org/2020/10/07/se-espera-que-los-investigadores-compartan-sus-investigaciones-mas-alla-del-ambito-academico/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://universoabierto.org/2020/10/07/se-espera-que-los-investigadores-compartan-sus-investigaciones-mas-alla-del-ambito-academico/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-104058448-97185-5f7da696487eb' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=104058448&amp;post_id=97185&amp;origin=universoabiertoblog.wordpress.com&amp;obj_id=104058448-97185-5f7da696487eb&amp;domain=universoabierto.org' data-name='like-post-frame-104058448-97185-5f7da696487eb'><h3 class='sd-title'>Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>					</div><!-- .entry-content -->
		
		<footer class="entry-meta">
			Esta entrada se publicó en <a href="https://universoabierto.org/category/investigacion/" rel="category tag">Investigación</a> y está etiquetada con <a href="https://universoabierto.org/tag/altmetrics/" rel="tag">Altmetrics</a>, <a href="https://universoabierto.org/tag/comunicacion-cientifica/" rel="tag">Comunicación científica</a>, <a href="https://universoabierto.org/tag/difusion-de-la-informmacion/" rel="tag">Difusión de la informmación</a>, <a href="https://universoabierto.org/tag/investigacion/" rel="tag">Investigación</a> en <a href="https://universoabierto.org/2020/10/07/se-espera-que-los-investigadores-compartan-sus-investigaciones-mas-alla-del-ambito-academico/" title="12:40 pm" rel="bookmark"><time class="entry-date" datetime="2020-10-07T12:40:02+02:00">octubre 7, 2020</time></a><span class="by-author"> por <span class="author vcard"><a class="url fn n" href="https://universoabierto.org/author/infotra/" title="Ver todas las entradas de Julio Alonso Arévalo" rel="author">Julio Alonso Arévalo</a></span></span>.								</footer><!-- .entry-meta -->
	</article><!-- #post -->

				<nav class="nav-single">
					<h3 class="assistive-text">Navegador de artículos</h3>
					<span class="nav-previous"><a href="https://universoabierto.org/2020/10/06/canciones-a-new-york-viviendo-en-la-era-pop-2020-10-09/" rel="prev"><span class="meta-nav">&larr;</span> Canciones a New York. Viviendo en la era pop&nbsp;2020/10/09</a></span>
					<span class="nav-next"></span>
				</nav><!-- .nav-single -->

				
<div id="comments" class="comments-area">

	
	
	
</div><!-- #comments .comments-area -->

			
		</div><!-- #content -->
	</div><!-- #primary -->


			<div id="secondary" class="widget-area" role="complementary">
						<aside id="search-2" class="widget widget_search"><h3 class="widget-title">Buscar</h3><form role="search" method="get" id="searchform" class="searchform" action="https://universoabierto.org/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<h3 class="widget-title">Últimos post</h3>
		<ul>
											<li>
					<a href="https://universoabierto.org/2020/10/07/se-espera-que-los-investigadores-compartan-sus-investigaciones-mas-alla-del-ambito-academico/" aria-current="page">La importancia de la difusión de la investigación más allá del ámbito&nbsp;académico</a>
									</li>
											<li>
					<a href="https://universoabierto.org/2020/10/06/canciones-a-new-york-viviendo-en-la-era-pop-2020-10-09/">Canciones a New York. Viviendo en la era pop&nbsp;2020/10/09</a>
									</li>
											<li>
					<a href="https://universoabierto.org/2020/10/05/recomendacion-de-la-unesco-para-la-ciencia-y-los-investigadores-cientificos/">Recomendación de la UNESCO para la ciencia y los investigadores&nbsp;científicos</a>
									</li>
											<li>
					<a href="https://universoabierto.org/2020/10/05/el-bibliotecario-de-enlace-un-novedoso-perfil-en-la-biblioteca-universitaria-y-de-investigacion/">El bibliotecario de enlace: un novedoso perfil en la biblioteca universitaria y de&nbsp;investigación</a>
									</li>
											<li>
					<a href="https://universoabierto.org/2020/10/05/el-valor-de-los-preprints-para-acelerar-la-comunicacion-cientifica-planeta-biblioteca-2020-10-07/">El valor de los preprints para transformar y acelerar la comunicación científica. Planeta Biblioteca&nbsp;2020/10/07</a>
									</li>
					</ul>

		</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Comentarios recientes</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="El paradigma cuantitativo de la investigación científica. | Universo Abierto" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://universoabierto.org/2020/10/01/el-paradigma-cuantitativo-de-la-investigacion-cientifica/" rel="nofollow"><img alt='' src='https://universoabiertoblog.files.wordpress.com/2018/08/cropped-44189917192_44be918916_o_d.png?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="https://universoabierto.org/2020/10/01/el-paradigma-cuantitativo-de-la-investigacion-cientifica/" rel="nofollow">El paradigma cuantit&hellip;</a> en <a href="https://universoabierto.org/2020/06/03/200-libros-gratis-sobre-metodologia-de-la-investigacion/comment-page-1/#comment-14035">200 libros GRATIS sobre Metodo&hellip;</a></td></tr><tr><td title="La Investigación cualitativa, rutas para la puesta en práctica. | Universo Abierto" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://universoabierto.org/2020/10/01/la-investigacion-cualitativa-rutas-para-la-puesta-en-practica/" rel="nofollow"><img alt='' src='https://universoabiertoblog.files.wordpress.com/2018/08/cropped-44189917192_44be918916_o_d.png?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://universoabierto.org/2020/10/01/la-investigacion-cualitativa-rutas-para-la-puesta-en-practica/" rel="nofollow">La Investigación cua&hellip;</a> en <a href="https://universoabierto.org/2020/06/03/200-libros-gratis-sobre-metodologia-de-la-investigacion/comment-page-1/#comment-14034">200 libros GRATIS sobre Metodo&hellip;</a></td></tr><tr><td title="Lenguaje y comunicación académica | infotra" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://infotra.wordpress.com/2020/10/01/lenguaje-y-comunicacion-academica/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/9b96663b76cb20dcf21a094f916bf112?s=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://infotra.wordpress.com/2020/10/01/lenguaje-y-comunicacion-academica/" rel="nofollow">Lenguaje y comunicac&hellip;</a> en <a href="https://universoabierto.org/2020/06/03/200-libros-gratis-sobre-metodologia-de-la-investigacion/comment-page-1/#comment-14033">200 libros GRATIS sobre Metodo&hellip;</a></td></tr><tr><td title="Lenguaje y comunicación académica | Universo Abierto" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://universoabierto.org/2020/10/01/lenguaje-y-comunicacion-academica/" rel="nofollow"><img alt='' src='https://universoabiertoblog.files.wordpress.com/2018/08/cropped-44189917192_44be918916_o_d.png?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://universoabierto.org/2020/10/01/lenguaje-y-comunicacion-academica/" rel="nofollow">Lenguaje y comunicac&hellip;</a> en <a href="https://universoabierto.org/2020/06/03/200-libros-gratis-sobre-metodologia-de-la-investigacion/comment-page-1/#comment-14032">200 libros GRATIS sobre Metodo&hellip;</a></td></tr><tr><td title="Técnicas y métodos cualitativos para la investigación científica | Universo Abierto" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://universoabierto.org/2020/10/01/tecnicas-y-metodos-cualitativos-para-la-investigacion-cientifica/" rel="nofollow"><img alt='' src='https://universoabiertoblog.files.wordpress.com/2018/08/cropped-44189917192_44be918916_o_d.png?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://universoabierto.org/2020/10/01/tecnicas-y-metodos-cualitativos-para-la-investigacion-cientifica/" rel="nofollow">Técnicas y métodos c&hellip;</a> en <a href="https://universoabierto.org/2020/06/03/200-libros-gratis-sobre-metodologia-de-la-investigacion/comment-page-1/#comment-14031">200 libros GRATIS sobre Metodo&hellip;</a></td></tr>				</table>
				</aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Post</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Post</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Elegir mes</option>
				<option value='https://universoabierto.org/2020/10/'> octubre 2020 </option>
	<option value='https://universoabierto.org/2020/09/'> septiembre 2020 </option>
	<option value='https://universoabierto.org/2020/08/'> agosto 2020 </option>
	<option value='https://universoabierto.org/2020/07/'> julio 2020 </option>
	<option value='https://universoabierto.org/2020/06/'> junio 2020 </option>
	<option value='https://universoabierto.org/2020/05/'> mayo 2020 </option>
	<option value='https://universoabierto.org/2020/04/'> abril 2020 </option>
	<option value='https://universoabierto.org/2020/03/'> marzo 2020 </option>
	<option value='https://universoabierto.org/2020/02/'> febrero 2020 </option>
	<option value='https://universoabierto.org/2020/01/'> enero 2020 </option>
	<option value='https://universoabierto.org/2019/12/'> diciembre 2019 </option>
	<option value='https://universoabierto.org/2019/11/'> noviembre 2019 </option>
	<option value='https://universoabierto.org/2019/10/'> octubre 2019 </option>
	<option value='https://universoabierto.org/2019/09/'> septiembre 2019 </option>
	<option value='https://universoabierto.org/2019/08/'> agosto 2019 </option>
	<option value='https://universoabierto.org/2019/07/'> julio 2019 </option>
	<option value='https://universoabierto.org/2019/06/'> junio 2019 </option>
	<option value='https://universoabierto.org/2019/05/'> mayo 2019 </option>
	<option value='https://universoabierto.org/2019/04/'> abril 2019 </option>
	<option value='https://universoabierto.org/2019/03/'> marzo 2019 </option>
	<option value='https://universoabierto.org/2019/02/'> febrero 2019 </option>
	<option value='https://universoabierto.org/2019/01/'> enero 2019 </option>
	<option value='https://universoabierto.org/2018/12/'> diciembre 2018 </option>
	<option value='https://universoabierto.org/2018/11/'> noviembre 2018 </option>
	<option value='https://universoabierto.org/2018/10/'> octubre 2018 </option>
	<option value='https://universoabierto.org/2018/09/'> septiembre 2018 </option>
	<option value='https://universoabierto.org/2018/08/'> agosto 2018 </option>
	<option value='https://universoabierto.org/2018/07/'> julio 2018 </option>
	<option value='https://universoabierto.org/2018/06/'> junio 2018 </option>
	<option value='https://universoabierto.org/2018/05/'> mayo 2018 </option>
	<option value='https://universoabierto.org/2018/04/'> abril 2018 </option>
	<option value='https://universoabierto.org/2018/03/'> marzo 2018 </option>
	<option value='https://universoabierto.org/2018/02/'> febrero 2018 </option>
	<option value='https://universoabierto.org/2018/01/'> enero 2018 </option>
	<option value='https://universoabierto.org/2017/12/'> diciembre 2017 </option>
	<option value='https://universoabierto.org/2017/11/'> noviembre 2017 </option>
	<option value='https://universoabierto.org/2017/10/'> octubre 2017 </option>
	<option value='https://universoabierto.org/2017/09/'> septiembre 2017 </option>
	<option value='https://universoabierto.org/2017/08/'> agosto 2017 </option>
	<option value='https://universoabierto.org/2017/07/'> julio 2017 </option>
	<option value='https://universoabierto.org/2017/06/'> junio 2017 </option>
	<option value='https://universoabierto.org/2017/05/'> mayo 2017 </option>
	<option value='https://universoabierto.org/2017/04/'> abril 2017 </option>
	<option value='https://universoabierto.org/2017/03/'> marzo 2017 </option>
	<option value='https://universoabierto.org/2017/02/'> febrero 2017 </option>
	<option value='https://universoabierto.org/2017/01/'> enero 2017 </option>
	<option value='https://universoabierto.org/2016/12/'> diciembre 2016 </option>
	<option value='https://universoabierto.org/2016/11/'> noviembre 2016 </option>
	<option value='https://universoabierto.org/2016/10/'> octubre 2016 </option>
	<option value='https://universoabierto.org/2016/09/'> septiembre 2016 </option>
	<option value='https://universoabierto.org/2016/08/'> agosto 2016 </option>
	<option value='https://universoabierto.org/2016/07/'> julio 2016 </option>
	<option value='https://universoabierto.org/2016/06/'> junio 2016 </option>
	<option value='https://universoabierto.org/2016/05/'> mayo 2016 </option>
	<option value='https://universoabierto.org/2016/04/'> abril 2016 </option>
	<option value='https://universoabierto.org/2016/03/'> marzo 2016 </option>
	<option value='https://universoabierto.org/2016/02/'> febrero 2016 </option>
	<option value='https://universoabierto.org/2016/01/'> enero 2016 </option>
	<option value='https://universoabierto.org/2015/12/'> diciembre 2015 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categorías</h3><form action="https://universoabierto.org" method="get"><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="276447">Acceso abierto</option>
	<option class="level-0" value="672306">Alfabetización informacional</option>
	<option class="level-0" value="296544">Animación a la lectura</option>
	<option class="level-0" value="6710">Aplicaciones</option>
	<option class="level-0" value="34222">Archivos</option>
	<option class="level-0" value="2084">Artículos</option>
	<option class="level-0" value="35529">Bibliotecas</option>
	<option class="level-0" value="184531">Fuentes de información</option>
	<option class="level-0" value="155032">Gestión</option>
	<option class="level-0" value="77696">Informes</option>
	<option class="level-0" value="10921">Investigación</option>
	<option class="level-0" value="9003">Lectura</option>
	<option class="level-0" value="34748">Legislación</option>
	<option class="level-0" value="4438">Libros</option>
	<option class="level-0" value="600285">Libros electrónicos</option>
	<option class="level-0" value="115139">Monográficos</option>
	<option class="level-0" value="176790">Movilidad</option>
	<option class="level-0" value="775">Noticias</option>
	<option class="level-0" value="1415279">PreTextos</option>
	<option class="level-0" value="459619">Procesos técnicos</option>
	<option class="level-0" value="5886">Programas</option>
	<option class="level-0" value="275">Radio</option>
	<option class="level-0" value="81159">Redes sociales</option>
	<option class="level-0" value="581">Software</option>
	<option class="level-0" value="7082">Tecnologías de la información</option>
	<option class="level-0" value="6203">Tutoriales</option>
	<option class="level-0" value="1">Uncategorized</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="categories-5" class="widget widget_categories"><h3 class="widget-title">Categorías</h3><form action="https://universoabierto.org" method="get"><label class="screen-reader-text" for="categories-dropdown-5">Categorías</label><select  name='cat' id='categories-dropdown-5' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="276447">Acceso abierto</option>
	<option class="level-0" value="672306">Alfabetización informacional</option>
	<option class="level-0" value="296544">Animación a la lectura</option>
	<option class="level-0" value="6710">Aplicaciones</option>
	<option class="level-0" value="34222">Archivos</option>
	<option class="level-0" value="2084">Artículos</option>
	<option class="level-0" value="35529">Bibliotecas</option>
	<option class="level-0" value="184531">Fuentes de información</option>
	<option class="level-0" value="155032">Gestión</option>
	<option class="level-0" value="77696">Informes</option>
	<option class="level-0" value="10921">Investigación</option>
	<option class="level-0" value="9003">Lectura</option>
	<option class="level-0" value="34748">Legislación</option>
	<option class="level-0" value="4438">Libros</option>
	<option class="level-0" value="600285">Libros electrónicos</option>
	<option class="level-0" value="115139">Monográficos</option>
	<option class="level-0" value="176790">Movilidad</option>
	<option class="level-0" value="775">Noticias</option>
	<option class="level-0" value="1415279">PreTextos</option>
	<option class="level-0" value="459619">Procesos técnicos</option>
	<option class="level-0" value="5886">Programas</option>
	<option class="level-0" value="275">Radio</option>
	<option class="level-0" value="81159">Redes sociales</option>
	<option class="level-0" value="581">Software</option>
	<option class="level-0" value="7082">Tecnologías de la información</option>
	<option class="level-0" value="6203">Tutoriales</option>
	<option class="level-0" value="1">Uncategorized</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "categories-dropdown-5" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Sigue el blog por Email</label></h3>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Introduce tu dirección de correo electrónico para seguir este Blog y recibir las notificaciones de las nuevas publicaciones en tu buzón de correo electrónico.</p>
						<div class="jetpack-subscribe-count">
							<p>
							Únete a 12.009 seguidores más							</p>
						</div>
											<p id="subscribe-email">
						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Introduce tu email"
								value=""
								id=""
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="104058448"/>
                    <input type="hidden" name="source" value="https://universoabierto.org/2020/10/07/se-espera-que-los-investigadores-compartan-sus-investigaciones-mas-alla-del-ambito-academico/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="0a332051a4" />                    <button type="submit"
	                    		                	                >
	                    Seguir                    </button>
                </p>
            </form>
			
</aside><aside id="wp_tag_cloud-3" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Tags</h3><div style="overflow:hidden"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://universoabierto.org/tag/acceso-abierto/" class="tag-cloud-link tag-link-276447 tag-link-position-1" style="font-size: 17.208053691275pt;" aria-label="Acceso abierto (726 elementos)">Acceso abierto</a></li>
	<li><a href="https://universoabierto.org/tag/alfabetizacion-informacional/" class="tag-cloud-link tag-link-672306 tag-link-position-2" style="font-size: 18.053691275168pt;" aria-label="Alfabetización informacional (894 elementos)">Alfabetización informacional</a></li>
	<li><a href="https://universoabierto.org/tag/altmetrics/" class="tag-cloud-link tag-link-49434338 tag-link-position-3" style="font-size: 10.255033557047pt;" aria-label="Altmetrics (131 elementos)">Altmetrics</a></li>
	<li><a href="https://universoabierto.org/tag/animacion-a-la-lectura/" class="tag-cloud-link tag-link-296544 tag-link-position-4" style="font-size: 12.510067114094pt;" aria-label="Animación a la lectura (229 elementos)">Animación a la lectura</a></li>
	<li><a href="https://universoabierto.org/tag/aplicaciones/" class="tag-cloud-link tag-link-6710 tag-link-position-5" style="font-size: 12.228187919463pt;" aria-label="Aplicaciones (213 elementos)">Aplicaciones</a></li>
	<li><a href="https://universoabierto.org/tag/aprendizaje/" class="tag-cloud-link tag-link-113531 tag-link-position-6" style="font-size: 10.536912751678pt;" aria-label="Aprendizaje (140 elementos)">Aprendizaje</a></li>
	<li><a href="https://universoabierto.org/tag/archivos/" class="tag-cloud-link tag-link-34222 tag-link-position-7" style="font-size: 8.9395973154362pt;" aria-label="Archivos (94 elementos)">Archivos</a></li>
	<li><a href="https://universoabierto.org/tag/aspecto-social/" class="tag-cloud-link tag-link-16045358 tag-link-position-8" style="font-size: 9.2214765100671pt;" aria-label="Aspecto social (101 elementos)">Aspecto social</a></li>
	<li><a href="https://universoabierto.org/tag/bibliometria/" class="tag-cloud-link tag-link-1506863 tag-link-position-9" style="font-size: 8.1879194630872pt;" aria-label="Bibliometría (78 elementos)">Bibliometría</a></li>
	<li><a href="https://universoabierto.org/tag/bibliotecarios/" class="tag-cloud-link tag-link-391389 tag-link-position-10" style="font-size: 13.44966442953pt;" aria-label="Bibliotecarios (287 elementos)">Bibliotecarios</a></li>
	<li><a href="https://universoabierto.org/tag/bibliotecas/" class="tag-cloud-link tag-link-35529 tag-link-position-11" style="font-size: 20.026845637584pt;" aria-label="Bibliotecas (1.429 elementos)">Bibliotecas</a></li>
	<li><a href="https://universoabierto.org/tag/bibliotecas-escolares/" class="tag-cloud-link tag-link-414164 tag-link-position-12" style="font-size: 10.536912751678pt;" aria-label="Bibliotecas escolares (139 elementos)">Bibliotecas escolares</a></li>
	<li><a href="https://universoabierto.org/tag/bibliotecas-publicas/" class="tag-cloud-link tag-link-1414562 tag-link-position-13" style="font-size: 11.194630872483pt;" aria-label="Bibliotecas públicas (166 elementos)">Bibliotecas públicas</a></li>
	<li><a href="https://universoabierto.org/tag/bibliotecas-universitarias/" class="tag-cloud-link tag-link-498444 tag-link-position-14" style="font-size: 15.328859060403pt;" aria-label="Bibliotecas universitarias (460 elementos)">Bibliotecas universitarias</a></li>
	<li><a href="https://universoabierto.org/tag/big-data/" class="tag-cloud-link tag-link-2075170 tag-link-position-15" style="font-size: 8.5637583892617pt;" aria-label="Big Data (87 elementos)">Big Data</a></li>
	<li><a href="https://universoabierto.org/tag/brecha-digital/" class="tag-cloud-link tag-link-299670 tag-link-position-16" style="font-size: 8.4697986577181pt;" aria-label="Brecha digital (84 elementos)">Brecha digital</a></li>
	<li><a href="https://universoabierto.org/tag/calidad/" class="tag-cloud-link tag-link-73259 tag-link-position-17" style="font-size: 10.06711409396pt;" aria-label="Calidad (126 elementos)">Calidad</a></li>
	<li><a href="https://universoabierto.org/tag/catalogacion/" class="tag-cloud-link tag-link-1192562 tag-link-position-18" style="font-size: 8.5637583892617pt;" aria-label="Catalogación (86 elementos)">Catalogación</a></li>
	<li><a href="https://universoabierto.org/tag/ciencia-abierta/" class="tag-cloud-link tag-link-5800213 tag-link-position-19" style="font-size: 12.228187919463pt;" aria-label="Ciencia abierta (213 elementos)">Ciencia abierta</a></li>
	<li><a href="https://universoabierto.org/tag/citas-bibliograficas/" class="tag-cloud-link tag-link-7221259 tag-link-position-20" style="font-size: 8.8456375838926pt;" aria-label="Citas bibliográficas (93 elementos)">Citas bibliográficas</a></li>
	<li><a href="https://universoabierto.org/tag/comercio-editorial/" class="tag-cloud-link tag-link-51400362 tag-link-position-21" style="font-size: 10.912751677852pt;" aria-label="Comercio editorial (153 elementos)">Comercio editorial</a></li>
	<li><a href="https://universoabierto.org/tag/datos-abiertos/" class="tag-cloud-link tag-link-32657810 tag-link-position-22" style="font-size: 9.8791946308725pt;" aria-label="Datos abiertos (120 elementos)">Datos abiertos</a></li>
	<li><a href="https://universoabierto.org/tag/derechos-de-autor/" class="tag-cloud-link tag-link-359500 tag-link-position-23" style="font-size: 9.4093959731544pt;" aria-label="Derechos de autor (107 elementos)">Derechos de autor</a></li>
	<li><a href="https://universoabierto.org/tag/digitalizacion/" class="tag-cloud-link tag-link-553295 tag-link-position-24" style="font-size: 9.4093959731544pt;" aria-label="Digitalización (106 elementos)">Digitalización</a></li>
	<li><a href="https://universoabierto.org/tag/edicion-cientifica/" class="tag-cloud-link tag-link-17467335 tag-link-position-25" style="font-size: 8pt;" aria-label="Edición científica (75 elementos)">Edición científica</a></li>
	<li><a href="https://universoabierto.org/tag/ensenanza/" class="tag-cloud-link tag-link-332964 tag-link-position-26" style="font-size: 11.10067114094pt;" aria-label="Enseñanza (161 elementos)">Enseñanza</a></li>
	<li><a href="https://universoabierto.org/tag/espacios/" class="tag-cloud-link tag-link-53389 tag-link-position-27" style="font-size: 8.1879194630872pt;" aria-label="Espacios (78 elementos)">Espacios</a></li>
	<li><a href="https://universoabierto.org/tag/espana/" class="tag-cloud-link tag-link-10991 tag-link-position-28" style="font-size: 12.41610738255pt;" aria-label="España (222 elementos)">España</a></li>
	<li><a href="https://universoabierto.org/tag/estados-unidos/" class="tag-cloud-link tag-link-68395 tag-link-position-29" style="font-size: 8.4697986577181pt;" aria-label="Estados Unidos (84 elementos)">Estados Unidos</a></li>
	<li><a href="https://universoabierto.org/tag/estadisticas/" class="tag-cloud-link tag-link-106460 tag-link-position-30" style="font-size: 8.1879194630872pt;" aria-label="Estadísticas (79 elementos)">Estadísticas</a></li>
	<li><a href="https://universoabierto.org/tag/estudio-de-usuarios/" class="tag-cloud-link tag-link-26926111 tag-link-position-31" style="font-size: 8.9395973154362pt;" aria-label="Estudio de usuarios (95 elementos)">Estudio de usuarios</a></li>
	<li><a href="https://universoabierto.org/tag/europa/" class="tag-cloud-link tag-link-10990 tag-link-position-32" style="font-size: 8.8456375838926pt;" aria-label="Europa (92 elementos)">Europa</a></li>
	<li><a href="https://universoabierto.org/tag/evaluacion/" class="tag-cloud-link tag-link-107055 tag-link-position-33" style="font-size: 13.731543624161pt;" aria-label="Evaluación (305 elementos)">Evaluación</a></li>
	<li><a href="https://universoabierto.org/tag/fuentes-de-informacion/" class="tag-cloud-link tag-link-184531 tag-link-position-34" style="font-size: 12.134228187919pt;" aria-label="Fuentes de información (206 elementos)">Fuentes de información</a></li>
	<li><a href="https://universoabierto.org/tag/futuro/" class="tag-cloud-link tag-link-10340 tag-link-position-35" style="font-size: 11.946308724832pt;" aria-label="Futuro (198 elementos)">Futuro</a></li>
	<li><a href="https://universoabierto.org/tag/gestion-de-datos-de-investigacion/" class="tag-cloud-link tag-link-440612706 tag-link-position-36" style="font-size: 13.637583892617pt;" aria-label="Gestión de datos de investigación (304 elementos)">Gestión de datos de investigación</a></li>
	<li><a href="https://universoabierto.org/tag/gratis/" class="tag-cloud-link tag-link-25502 tag-link-position-37" style="font-size: 9.7852348993289pt;" aria-label="Gratis (116 elementos)">Gratis</a></li>
	<li><a href="https://universoabierto.org/tag/humanidades-digitales/" class="tag-cloud-link tag-link-10311309 tag-link-position-38" style="font-size: 9.1275167785235pt;" aria-label="Humanidades digitales (100 elementos)">Humanidades digitales</a></li>
	<li><a href="https://universoabierto.org/tag/imagen-profesional/" class="tag-cloud-link tag-link-2991429 tag-link-position-39" style="font-size: 9.7852348993289pt;" aria-label="Imagen profesional (117 elementos)">Imagen profesional</a></li>
	<li><a href="https://universoabierto.org/tag/impacto/" class="tag-cloud-link tag-link-82564 tag-link-position-40" style="font-size: 12.979865771812pt;" aria-label="Impacto (255 elementos)">Impacto</a></li>
	<li><a href="https://universoabierto.org/tag/inclusion-social/" class="tag-cloud-link tag-link-1268249 tag-link-position-41" style="font-size: 8.0939597315436pt;" aria-label="Inclusión social (77 elementos)">Inclusión social</a></li>
	<li><a href="https://universoabierto.org/tag/industria-editorial/" class="tag-cloud-link tag-link-521167 tag-link-position-42" style="font-size: 9.2214765100671pt;" aria-label="Industria editorial (101 elementos)">Industria editorial</a></li>
	<li><a href="https://universoabierto.org/tag/informes/" class="tag-cloud-link tag-link-77696 tag-link-position-43" style="font-size: 18.053691275168pt;" aria-label="Informes (898 elementos)">Informes</a></li>
	<li><a href="https://universoabierto.org/tag/internet/" class="tag-cloud-link tag-link-22 tag-link-position-44" style="font-size: 10.536912751678pt;" aria-label="Internet (141 elementos)">Internet</a></li>
	<li><a href="https://universoabierto.org/tag/investigacion/" class="tag-cloud-link tag-link-10921 tag-link-position-45" style="font-size: 17.395973154362pt;" aria-label="Investigación (750 elementos)">Investigación</a></li>
	<li><a href="https://universoabierto.org/tag/investigacion-cientifica/" class="tag-cloud-link tag-link-443863 tag-link-position-46" style="font-size: 13.543624161074pt;" aria-label="Investigación científica (291 elementos)">Investigación científica</a></li>
	<li><a href="https://universoabierto.org/tag/lectura/" class="tag-cloud-link tag-link-9003 tag-link-position-47" style="font-size: 14.671140939597pt;" aria-label="Lectura (392 elementos)">Lectura</a></li>
	<li><a href="https://universoabierto.org/tag/lectura-digital/" class="tag-cloud-link tag-link-11720301 tag-link-position-48" style="font-size: 12.791946308725pt;" aria-label="Lectura digital (247 elementos)">Lectura digital</a></li>
	<li><a href="https://universoabierto.org/tag/legislacion/" class="tag-cloud-link tag-link-34748 tag-link-position-49" style="font-size: 8.8456375838926pt;" aria-label="Legislación (93 elementos)">Legislación</a></li>
	<li><a href="https://universoabierto.org/tag/libros/" class="tag-cloud-link tag-link-4438 tag-link-position-50" style="font-size: 22pt;" aria-label="Libros (2.324 elementos)">Libros</a></li>
	<li><a href="https://universoabierto.org/tag/libros-electronicos/" class="tag-cloud-link tag-link-600285 tag-link-position-51" style="font-size: 18.523489932886pt;" aria-label="Libros electrónicos (995 elementos)">Libros electrónicos</a></li>
	<li><a href="https://universoabierto.org/tag/makerspaces/" class="tag-cloud-link tag-link-41611515 tag-link-position-52" style="font-size: 14.201342281879pt;" aria-label="Makerspaces (348 elementos)">Makerspaces</a></li>
	<li><a href="https://universoabierto.org/tag/medicina/" class="tag-cloud-link tag-link-8324 tag-link-position-53" style="font-size: 8.8456375838926pt;" aria-label="Medicina (92 elementos)">Medicina</a></li>
	<li><a href="https://universoabierto.org/tag/medios-de-comunicacion/" class="tag-cloud-link tag-link-54122 tag-link-position-54" style="font-size: 8.3758389261745pt;" aria-label="Medios de comunicación (82 elementos)">Medios de comunicación</a></li>
	<li><a href="https://universoabierto.org/tag/metodologia/" class="tag-cloud-link tag-link-42053 tag-link-position-55" style="font-size: 9.6912751677852pt;" aria-label="Metodología (114 elementos)">Metodología</a></li>
	<li><a href="https://universoabierto.org/tag/modelos-de-negocio/" class="tag-cloud-link tag-link-28798 tag-link-position-56" style="font-size: 9.1275167785235pt;" aria-label="Modelos de negocio (100 elementos)">Modelos de negocio</a></li>
	<li><a href="https://universoabierto.org/tag/monograficos/" class="tag-cloud-link tag-link-115139 tag-link-position-57" style="font-size: 8.3758389261745pt;" aria-label="Monográficos (83 elementos)">Monográficos</a></li>
	<li><a href="https://universoabierto.org/tag/movilidad/" class="tag-cloud-link tag-link-176790 tag-link-position-58" style="font-size: 12.979865771812pt;" aria-label="Movilidad (256 elementos)">Movilidad</a></li>
	<li><a href="https://universoabierto.org/tag/musica/" class="tag-cloud-link tag-link-774 tag-link-position-59" style="font-size: 10.255033557047pt;" aria-label="Música (130 elementos)">Música</a></li>
	<li><a href="https://universoabierto.org/tag/ninos/" class="tag-cloud-link tag-link-73518 tag-link-position-60" style="font-size: 11.570469798658pt;" aria-label="Niños (179 elementos)">Niños</a></li>
	<li><a href="https://universoabierto.org/tag/noticias-falsas/" class="tag-cloud-link tag-link-782738 tag-link-position-61" style="font-size: 9.6912751677852pt;" aria-label="Noticias falsas (115 elementos)">Noticias falsas</a></li>
	<li><a href="https://universoabierto.org/tag/pretextos/" class="tag-cloud-link tag-link-1415279 tag-link-position-62" style="font-size: 17.208053691275pt;" aria-label="PreTextos (716 elementos)">PreTextos</a></li>
	<li><a href="https://universoabierto.org/tag/privacidad/" class="tag-cloud-link tag-link-174252 tag-link-position-63" style="font-size: 8pt;" aria-label="Privacidad (75 elementos)">Privacidad</a></li>
	<li><a href="https://universoabierto.org/tag/procesos-tecnicos/" class="tag-cloud-link tag-link-459619 tag-link-position-64" style="font-size: 8.1879194630872pt;" aria-label="Procesos técnicos (79 elementos)">Procesos técnicos</a></li>
	<li><a href="https://universoabierto.org/tag/prestamo-digital/" class="tag-cloud-link tag-link-203461651 tag-link-position-65" style="font-size: 10.630872483221pt;" aria-label="Préstamo digital (143 elementos)">Préstamo digital</a></li>
	<li><a href="https://universoabierto.org/tag/radio/" class="tag-cloud-link tag-link-275 tag-link-position-66" style="font-size: 13.731543624161pt;" aria-label="Radio (310 elementos)">Radio</a></li>
	<li><a href="https://universoabierto.org/tag/recursos-educativos-abiertos/" class="tag-cloud-link tag-link-7055459 tag-link-position-67" style="font-size: 8.2818791946309pt;" aria-label="Recursos Educativos Abiertos (81 elementos)">Recursos Educativos Abiertos</a></li>
	<li><a href="https://universoabierto.org/tag/redes-sociales/" class="tag-cloud-link tag-link-81159 tag-link-position-68" style="font-size: 13.261744966443pt;" aria-label="Redes sociales (276 elementos)">Redes sociales</a></li>
	<li><a href="https://universoabierto.org/tag/repositorios/" class="tag-cloud-link tag-link-360799 tag-link-position-69" style="font-size: 8.6577181208054pt;" aria-label="Repositorios (88 elementos)">Repositorios</a></li>
	<li><a href="https://universoabierto.org/tag/revistas-cientificas/" class="tag-cloud-link tag-link-847237 tag-link-position-70" style="font-size: 8.6577181208054pt;" aria-label="Revistas científicas (89 elementos)">Revistas científicas</a></li>
	<li><a href="https://universoabierto.org/tag/salud/" class="tag-cloud-link tag-link-2127 tag-link-position-71" style="font-size: 9.2214765100671pt;" aria-label="Salud (102 elementos)">Salud</a></li>
	<li><a href="https://universoabierto.org/tag/software-libre/" class="tag-cloud-link tag-link-3475 tag-link-position-72" style="font-size: 11.38255033557pt;" aria-label="Software libre (171 elementos)">Software libre</a></li>
	<li><a href="https://universoabierto.org/tag/tecnologias-de-la-informacion/" class="tag-cloud-link tag-link-7082 tag-link-position-73" style="font-size: 14.577181208054pt;" aria-label="Tecnologías de la información (379 elementos)">Tecnologías de la información</a></li>
	<li><a href="https://universoabierto.org/tag/tendencias/" class="tag-cloud-link tag-link-38052 tag-link-position-74" style="font-size: 8.9395973154362pt;" aria-label="Tendencias (94 elementos)">Tendencias</a></li>
	<li><a href="https://universoabierto.org/tag/visibilidad/" class="tag-cloud-link tag-link-1046250 tag-link-position-75" style="font-size: 8.2818791946309pt;" aria-label="Visibilidad (80 elementos)">Visibilidad</a></li>
</ul>
</div></aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><a class="twitter-timeline" data-lang="ES" data-partner="jetpack" data-widget-id="" href="https://twitter.com/">Mis tuits</a></aside><aside id="meta-4" class="widget widget_meta"><h3 class="widget-title">Meta</h3>
		<ul>
			<li><a href="https://wordpress.com/start/es?ref=wplogin">Registrarse</a></li>			<li><a href="https://universoabiertoblog.wordpress.com/wp-login.php">Acceder</a></li>
			<li><a href="https://universoabierto.org/feed/">Feed de entradas</a></li>
			<li><a href="https://universoabierto.org/comments/feed/">Feed de comentarios</a></li>

			<li><a href="https://wordpress.com/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.com</a></li>
		</ul>

		</aside>		</div><!-- #secondary -->
		</div><!-- #main .wrapper -->
	<footer id="colophon" role="contentinfo">
		<div class="site-info">
									<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog de WordPress.com.</a>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202041y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/universoabierto.org\/2020\/10\/07\/se-espera-que-los-investigadores-compartan-sus-investigaciones-mas-alla-del-ambito-academico\/":97185};
	</script>
				<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Cargando..."};
</script>
<script id='wpcom-actionbar-bar-js-extra'>
var actionbardata = {"siteID":"104058448","siteName":"Universo Abierto","siteURL":"https:\/\/universoabierto.org","icon":"<img alt='' src='https:\/\/universoabiertoblog.files.wordpress.com\/2018\/08\/cropped-44189917192_44be918916_o_d.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentytwelve","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Funiversoabierto.org%2F2020%2F10%2F07%2Fse-espera-que-los-investigadores-compartan-sus-investigaciones-mas-alla-del-ambito-academico%2F&signup_flow=account&domain=universoabierto.org","themeURL":"https:\/\/wordpress.com\/theme\/twentytwelve\/","xhrURL":"https:\/\/universoabierto.org\/wp-admin\/admin-ajax.php","nonce":"fa2b9d876c","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"0a332051a4\" \/>","referer":"https:\/\/universoabierto.org\/2020\/10\/07\/se-espera-que-los-investigadores-compartan-sus-investigaciones-mas-alla-del-ambito-academico\/","canFollow":"1","feedID":"55757003","statusMessage":"","customizeLink":"https:\/\/universoabiertoblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Funiversoabiertoblog.wordpress.com%2F2020%2F10%2F07%2Fse-espera-que-los-investigadores-compartan-sus-investigaciones-mas-alla-del-ambito-academico%2F","postID":"97185","shortlink":"https:\/\/wp.me\/p72Cm4-phv","canEditPost":"","editLink":"https:\/\/wordpress.com\/block-editor\/post\/universoabierto.org\/97185","statsLink":"https:\/\/wordpress.com\/stats\/post\/97185\/universoabierto.org","i18n":{"view":"Ver sitio web","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Reg\u00edstrate","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Twenty Twelve","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio web en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 12.009 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Funiversoabierto.org%2F2020%2F10%2F07%2Fse-espera-que-los-investigadores-compartan-sus-investigaciones-mas-alla-del-ambito-academico%2F&signup_flow=account&domain=universoabierto.org\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkm1OwzAMhi9EalZpEvuBOApKU9O6yxex2zJOj6uNwSgqQpFi67Ufx7YCczYuRcEoMDC0OJHD/FYNfAe3oZxYAjLbDn+JDq8jltPFVBQnwvnPtAElW3c0BZneV1XDaLIfO4oMno7IoNCIvY2tx7KR7FIIKpkzNCx0AzxT3nphBd0IP8EvqvHJHRnqSg+0xHJmz7LCXS9NWq1TetRVQh4bkFmFk95+woWNdqLOCqW40e1lcfBM0WkFEsFihAJ6iltT2jZQNI0tECwro55JE5ZCrbZz1f5ZQYr2strRd8gt8yzQ1dvIXj6aefGWCnBvC8Xu0yr0FB53+8PD/e5Q7+vhA1pDB9w='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'104058448','blog_tz':'2','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'104058448','v':'wpcom','tz':'2','user_id':'0','post':'97185','subd':'universoabiertoblog'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dzK3YrWW16SXlfX2E4SWFOK25BfFZvVE0zQUJFTnp5UzFYLG02fGQyfDFRaXA2a2lEbks/TnBnRURaVFtveF9yJkFLakIlK1ZVdTBOTERwQzJZMVJWVFtHZjU3X015anRfJjlQUThvVGUvRG95LWswQ0Jtd3JOJjNBT18mU1EyLmtkeEUyb3dTbWZQPTlXP2xzPS9nNXZjTDU4ZHhGLndPeDUuJWo4L1lhUDZDXzdfRHxEUGJwQ0ZfWTgycnRNLHFnSmFRcm1uRTJQLjM2P21oLTRHTHxacGREV0gySkpfS3xiZC9mdVdKQkZqNTZJXUYrUT9YbEI1M2NQJjlqK0J1cw=='}]);
_stq.push([ 'clickTrackerInit', '104058448', '97185' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>