<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Los personas que que se informan fundamentalmente en redes sociales están menos comprometidos y menos informados | Universo Abierto</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://universoabierto.org/xmlrpc.php">
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/twentytwelve/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//universoabiertoblog.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Universo Abierto &raquo; Feed" href="https://universoabierto.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Universo Abierto &raquo; RSS de los comentarios" href="https://universoabierto.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Universo Abierto &raquo; Los personas que que se informan fundamentalmente en redes sociales están menos comprometidos y menos&nbsp;informados RSS de los comentarios" href="https://universoabierto.org/2020/08/02/los-personas-que-que-se-informan-fundamentalmente-en-redes-sociales-estan-menos-comprometidos-y-menos-informados/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJylkt1uwjAMhV9oqSlbWHsx8SxJ62WB/Cl2hPr2SztAiCFA4tKOv6PjE8MhiSEGxsDgi0iuGBsIDmmIXpC3DqerqhmI3uA25uweCXbISQ17sVT/xk+zptRSYzb1JSN0zXuzAl2sG0G7uOA6qzwB8eTwdRn+Qf+MzEJdLKGmWFiYbMennVxJZMU2GHqAfxfnBFlGgaOdgWOq0Harj36z6SWkjN4Wf0bvCw7x6KNt1nMooyU+N8Vt9uIv5zhr3yfF84SvrhS6mmHge9jfrWhdvRKJk+Ml/OUWtv6rlb2U8nPddbtfMR/tXQ==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root {
	--wp--preset--color--blue: #21759b;
	--wp--preset--color--dark-gray: #444;
	--wp--preset--color--medium-gray: #9f9f9f;
	--wp--preset--color--light-gray: #e6e6e6;
	--wp--preset--color--white: #fff;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/comment-likes/css/comment-likes.css,/i/noticons/noticons.css?m=1436783281j&cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='twentytwelve-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJzTLy/QTc7PK0nNK9EvyUjNTS3WLyhN0i8pBwpUAsmcslT94pLKnFS95OJiHX0iVAPV6Sfl5CdnF4O02OfaGpqaWFgYGpmZmWYBADAIKLU=?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentytwelve/css/ie.css?m=1423935238h&#038;ver=20121010' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJx9jNEKwyAMRX9oLiushT6MfYtK5hxRg6aV/n3tXtZR6Eu4N5x7oLKyKQpGAXljwAI8GZDaHku7NCMUWQhVZZvC1ZZygd2GvAGcWzLZCyrNHiQwQWNZy9G1Y7/agzBMimlyPhZwmBQlq8Wn+FfUi7TPZ9OMhpJr0UGjdvVspO0mNzr/0oY/w6Prh9t9GLux/6waVHMe?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUUlHaK3mJgaqyuu0vejQ4eo0zAwA2cSmmIxsUCoImG1PjIk4iJ2VD4DO5V9tA9bzdzA/8WkvUKBZOktn6k4EwyDG8AibQrvYA1LN85jLycpu+MCZVw32Q==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJx9jMkOwjAQQ3+I6VBESnJAfEtpp9FE2cjSir8niOXAAcmSJfvZuEVgP9k6U0bTdKuU7m/rTN7hPwAc6zQW6hz7DzwFX8iXJ+vClS1BzZRG3bJ2tIRfLtqq2WdcqrWQuRDQzIW9hleDvdwf1TAogTGR4+q+05Vpa3cXd+6FEkKcDlKaB2+jTD8='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://universoabiertoblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Encuentro con Julio Alonso Arévalo en Alquibla&nbsp;web' href='https://universoabierto.org/2020/08/01/encuentro-con-julio-alonso-arevaloen-alquibla-web/' />
<link rel='next' title='Libros electrónicos y datos de&nbsp;lectura' href='https://universoabierto.org/2020/08/02/95591/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://universoabierto.org/2020/08/02/los-personas-que-que-se-informan-fundamentalmente-en-redes-sociales-estan-menos-comprometidos-y-menos-informados/" />
<link rel='shortlink' href='https://wp.me/p72Cm4-oRE' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Funiversoabierto.org%2F2020%2F08%2F02%2Flos-personas-que-que-se-informan-fundamentalmente-en-redes-sociales-estan-menos-comprometidos-y-menos-informados%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Funiversoabierto.org%2F2020%2F08%2F02%2Flos-personas-que-que-se-informan-fundamentalmente-en-redes-sociales-estan-menos-comprometidos-y-menos-informados%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Los personas que que se informan fundamentalmente en redes sociales están menos comprometidos y menos informados" />
<meta property="og:url" content="https://universoabierto.org/2020/08/02/los-personas-que-que-se-informan-fundamentalmente-en-redes-sociales-estan-menos-comprometidos-y-menos-informados/" />
<meta property="og:description" content="&nbsp; &nbsp; Americans Who Mainly Get Their News on Social Media Are Less Engaged, Less Knowledgeable. New York: Pew Research, 2020 Texto completo &nbsp; Aquellos que confían en las redes sociales…" />
<meta property="article:published_time" content="2020-08-02T06:31:38+00:00" />
<meta property="article:modified_time" content="2020-08-02T07:08:29+00:00" />
<meta property="og:site_name" content="Universo Abierto" />
<meta property="og:image" content="https://universoabiertoblog.files.wordpress.com/2020/08/pj_2020.07.30_social-media-news_00-01.png" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="1042" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@jalonsoarevalo" />
<meta name="twitter:site" content="@jalonsoarevalo" />
<meta name="twitter:text:title" content="Los personas que que se informan fundamentalmente en redes sociales están menos comprometidos y menos&nbsp;informados" />
<meta name="twitter:image" content="https://universoabiertoblog.files.wordpress.com/2020/08/pj_2020.07.30_social-media-news_00-01.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://universoabierto.org/?openidserver=1' />
<link rel='openid.delegate' href='https://universoabierto.org/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://universoabierto.org/osd.xml" title="Universo Abierto" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Universo Abierto" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Blog de la biblioteca de Traducción y Documentación de la Universidad de Salamanca" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://universoabierto.org/feed/;icon-uri=https://universoabiertoblog.files.wordpress.com/2018/08/cropped-44189917192_44be918916_o_d.png?w=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="&nbsp; &nbsp; Americans Who Mainly Get Their News on Social Media Are Less Engaged, Less Knowledgeable. New York: Pew Research, 2020 Texto completo &nbsp; Aquellos que confían en las redes sociales para recibir noticias tienen menos probabilidades de obtener los datos correctos sobre el coronavirus y política, y es más probable que tengan en cuenta&hellip;" />
<link rel="amphtml" href="https://universoabierto.org/2020/08/02/los-personas-que-que-se-informan-fundamentalmente-en-redes-sociales-estan-menos-comprometidos-y-menos-informados/amp/"><link rel="icon" href="https://universoabiertoblog.files.wordpress.com/2018/08/cropped-44189917192_44be918916_o_d.png?w=32" sizes="32x32" />
<link rel="icon" href="https://universoabiertoblog.files.wordpress.com/2018/08/cropped-44189917192_44be918916_o_d.png?w=172" sizes="192x192" />
<link rel="apple-touch-icon" href="https://universoabiertoblog.files.wordpress.com/2018/08/cropped-44189917192_44be918916_o_d.png?w=172" />
<meta name="msapplication-TileImage" content="https://universoabiertoblog.files.wordpress.com/2018/08/cropped-44189917192_44be918916_o_d.png?w=172" />
</head>

<body class="post-template-default single single-post postid-95582 single-format-standard wp-embed-responsive customizer-styles-applied custom-font-enabled single-author highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<header id="masthead" class="site-header" role="banner">
				<hgroup>
			<h1 class="site-title"><a href="https://universoabierto.org/" title="Universo Abierto" rel="home">Universo Abierto</a></h1>
			<h2 class="site-description">Blog de la biblioteca de Traducción y Documentación de la Universidad de Salamanca</h2>
		</hgroup>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle">Menú</button>
			<a class="assistive-text" href="#content" title="Saltar al contenido.">Saltar al contenido.</a>
			<div class="menu-menu-1-container"><ul id="menu-menu-1" class="nav-menu"><li id="menu-item-424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-424"><a href="https://universoabiertoblog.wordpress.com/">Principal</a></li>
<li id="menu-item-425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425"><a href="https://universoabierto.org/about/">Acerca de</a></li>
<li id="menu-item-456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456"><a href="https://universoabierto.org/monograficos-sobre-byd/">Monográficos sobre ByD</a></li>
<li id="menu-item-3223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3223"><a href="https://universoabierto.org/libros-profesionales-gratis/">Libros profesionales gratis</a></li>
<li id="menu-item-822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822"><a href="https://universoabierto.org/grupos-facebook/">Grupos Facebook</a></li>
<li id="menu-item-4288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4288"><a href="https://universoabierto.org/planeta-biblioteca/">Planeta Biblioteca</a></li>
<li id="menu-item-9683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9683"><a href="https://universoabierto.org/empleo-para-bibliotecarios/">Empleo para bibliotecarios</a></li>
<li id="menu-item-10970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10970"><a href="https://universoabierto.org/con-la-musica-a-otra-parte/">Con la música a otra parte</a></li>
<li id="menu-item-18995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18995"><a href="https://universoabierto.org/alerta-de-articulos-de-revista-sobre-informacion-y-documentacion/">Alerta de artículos de revista</a></li>
<li id="menu-item-25769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25769"><a href="https://universoabierto.org/oposiciones-a-bibliotecas/">Todo sobre Oposiciones a Bibliotecas</a></li>
</ul></div>		</nav><!-- #site-navigation -->

			</header><!-- #masthead -->

	<div id="main" class="wrapper">
	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				
	<article id="post-95582" class="post-95582 post type-post status-publish format-standard hentry category-noticias tag-medios-de-comunicacion tag-noticias-falsas tag-prensa tag-redes-sociales tag-television">
				<header class="entry-header">
			
						<h1 class="entry-title">Los personas que que se informan fundamentalmente en redes sociales están menos comprometidos y menos&nbsp;informados</h1>
								</header><!-- .entry-header -->

				<div class="entry-content">
			<p>&nbsp;</p>
<p style="text-align:center;"><img data-attachment-id="95589" data-permalink="https://universoabierto.org/2020/08/02/los-personas-que-que-se-informan-fundamentalmente-en-redes-sociales-estan-menos-comprometidos-y-menos-informados/pj_2020-07-30_social-media-news_00-01/" data-orig-file="https://universoabiertoblog.files.wordpress.com/2020/08/pj_2020.07.30_social-media-news_00-01.png" data-orig-size="620,1042" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pj_2020.07.30_social-media-news_00-01" data-image-description="" data-medium-file="https://universoabiertoblog.files.wordpress.com/2020/08/pj_2020.07.30_social-media-news_00-01.png?w=179" data-large-file="https://universoabiertoblog.files.wordpress.com/2020/08/pj_2020.07.30_social-media-news_00-01.png?w=609" class="aligncenter size-medium wp-image-95589" src="https://universoabiertoblog.files.wordpress.com/2020/08/pj_2020.07.30_social-media-news_00-01.png?w=179&#038;h=300" alt="pj_2020.07.30_social-media-news_00-01" width="179" height="300" srcset="https://universoabiertoblog.files.wordpress.com/2020/08/pj_2020.07.30_social-media-news_00-01.png?w=179&amp;h=300 179w, https://universoabiertoblog.files.wordpress.com/2020/08/pj_2020.07.30_social-media-news_00-01.png?w=358&amp;h=600 358w, https://universoabiertoblog.files.wordpress.com/2020/08/pj_2020.07.30_social-media-news_00-01.png?w=89&amp;h=150 89w" sizes="(max-width: 179px) 100vw, 179px" /></p>
<p>&nbsp;</p>
<p style="text-align:center;"><strong>Americans Who Mainly Get Their News on Social Media Are Less Engaged, Less Knowledgeable</strong>. New York: Pew Research, 2020</p>
<p style="text-align:center;"><a href="https://www.journalism.org/2020/07/30/americans-who-mainly-get-their-news-on-social-media-are-less-engaged-less-knowledgeable/">Texto completo</a></p>
<p>&nbsp;</p>
<p style="text-align:center;"><strong>Aquellos que confían en las redes sociales para recibir noticias tienen menos probabilidades de obtener los datos correctos sobre el coronavirus y política, y es más probable que tengan en cuenta afirmaciones no probadas</strong>.</p>
<p>&nbsp;</p>
<p style="text-align:justify;">El auge de las redes sociales ha cambiado el panorama de la información de múltiples maneras, incluida la forma en que muchos estadounidenses se informan de los eventos actuales. De hecho, las redes sociales se encuentran ahora entre las fuentes más comunes donde las personas, especialmente los adultos más jóvenes, reciben sus noticias políticas.</p>
<p style="text-align:justify;">Un nuevo análisis de las encuestas realizadas por el Centro de Investigación Pew entre octubre de 2019 y junio de 2020 revela que quienes confían más en las redes sociales para informarse de las noticias políticas se distinguen de otros consumidores de noticias de varias maneras. Por ejemplo, estos adultos estadounidenses tienden a ser menos propensos que otros consumidores de noticias a seguir de cerca las principales noticias, como el <a href="https://www.pewresearch.org/topics/coronavirus-disease-2019-covid-19/" target="_blank" rel="noopener noreferrer">brote de coronavirus</a> y las <a href="https://www.pewresearch.org/topics/2020-election/" target="_blank" rel="noopener noreferrer">elecciones presidenciales de 2020</a> . Y, quizás vinculado a eso, este grupo también tiende a ser menos conocedor de estos temas.</p>
<p style="text-align:justify;">Demográficamente, los adultos estadounidenses que dependen más de las redes sociales para recibir noticias tienden a ser más jóvenes, tienen menos probabilidades de ser blancos y tienen niveles de educación más bajos que aquellos que utilizan principalmente otras plataformas.</p>
<p style="text-align:justify;">En general, este grupo tiende a prestar menos atención a las noticias que aquellos que confían en la mayoría de las otras fuentes de información alternativas. A principios de junio de este año, solo el 8% de los adultos de EE. UU. Que reciben la mayoría de sus noticias políticas de las redes sociales dicen que siguen las noticias sobre las elecciones de 2020 &#8220;muy de cerca&#8221;, en comparación con aproximadamente cuatro veces más entre los que recurren más a TV por cable (37%) e impresos (33%).</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-95582" class="share-twitter sd-button share-icon no-text" href="https://universoabierto.org/2020/08/02/los-personas-que-que-se-informan-fundamentalmente-en-redes-sociales-estan-menos-comprometidos-y-menos-informados/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-95582" class="share-facebook sd-button share-icon no-text" href="https://universoabierto.org/2020/08/02/los-personas-que-que-se-informan-fundamentalmente-en-redes-sociales-estan-menos-comprometidos-y-menos-informados/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://universoabierto.org/2020/08/02/los-personas-que-que-se-informan-fundamentalmente-en-redes-sociales-estan-menos-comprometidos-y-menos-informados/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://universoabierto.org/2020/08/02/los-personas-que-que-se-informan-fundamentalmente-en-redes-sociales-estan-menos-comprometidos-y-menos-informados/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-104058448-95582-5f266bc420388' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=104058448&amp;post_id=95582&amp;origin=universoabiertoblog.wordpress.com&amp;obj_id=104058448-95582-5f266bc420388&amp;domain=universoabierto.org' data-name='like-post-frame-104058448-95582-5f266bc420388'><h3 class='sd-title'>Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>					</div><!-- .entry-content -->
		
		<footer class="entry-meta">
			Esta entrada se publicó en <a href="https://universoabierto.org/category/noticias/" rel="category tag">Noticias</a> y está etiquetada con <a href="https://universoabierto.org/tag/medios-de-comunicacion/" rel="tag">Medios de comunicación</a>, <a href="https://universoabierto.org/tag/noticias-falsas/" rel="tag">Noticias falsas</a>, <a href="https://universoabierto.org/tag/prensa/" rel="tag">Prensa</a>, <a href="https://universoabierto.org/tag/redes-sociales/" rel="tag">Redes sociales</a>, <a href="https://universoabierto.org/tag/television/" rel="tag">Televisión</a> en <a href="https://universoabierto.org/2020/08/02/los-personas-que-que-se-informan-fundamentalmente-en-redes-sociales-estan-menos-comprometidos-y-menos-informados/" title="8:31 am" rel="bookmark"><time class="entry-date" datetime="2020-08-02T08:31:38+02:00">agosto 2, 2020</time></a><span class="by-author"> por <span class="author vcard"><a class="url fn n" href="https://universoabierto.org/author/infotra/" title="Ver todas las entradas de Julio Alonso Arévalo" rel="author">Julio Alonso Arévalo</a></span></span>.								</footer><!-- .entry-meta -->
	</article><!-- #post -->

				<nav class="nav-single">
					<h3 class="assistive-text">Navegador de artículos</h3>
					<span class="nav-previous"><a href="https://universoabierto.org/2020/08/01/encuentro-con-julio-alonso-arevaloen-alquibla-web/" rel="prev"><span class="meta-nav">&larr;</span> Encuentro con Julio Alonso Arévalo en Alquibla&nbsp;web</a></span>
					<span class="nav-next"><a href="https://universoabierto.org/2020/08/02/95591/" rel="next">Libros electrónicos y datos de&nbsp;lectura <span class="meta-nav">&rarr;</span></a></span>
				</nav><!-- .nav-single -->

				
<div id="comments" class="comments-area">

	
	
	
</div><!-- #comments .comments-area -->

			
		</div><!-- #content -->
	</div><!-- #primary -->


			<div id="secondary" class="widget-area" role="complementary">
						<aside id="search-2" class="widget widget_search"><h3 class="widget-title">Buscar</h3><form role="search" method="get" id="searchform" class="searchform" action="https://universoabierto.org/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<h3 class="widget-title">Últimos post</h3>
		<ul>
											<li>
					<a href="https://universoabierto.org/2020/08/02/libros-de-la-ruta-del-circo/">Libros de la ruta del&nbsp;circo</a>
									</li>
											<li>
					<a href="https://universoabierto.org/2020/08/02/95591/">Libros electrónicos y datos de&nbsp;lectura</a>
									</li>
											<li>
					<a href="https://universoabierto.org/2020/08/02/los-personas-que-que-se-informan-fundamentalmente-en-redes-sociales-estan-menos-comprometidos-y-menos-informados/" aria-current="page">Los personas que que se informan fundamentalmente en redes sociales están menos comprometidos y menos&nbsp;informados</a>
									</li>
											<li>
					<a href="https://universoabierto.org/2020/08/01/encuentro-con-julio-alonso-arevaloen-alquibla-web/">Encuentro con Julio Alonso Arévalo en Alquibla&nbsp;web</a>
									</li>
											<li>
					<a href="https://universoabierto.org/2020/08/01/hornadas-irritantes-viviendo-en-la-era-pop-2020-07-31/">Hornadas irritantes. Viviendo en la era pop&nbsp;2020/07/31</a>
									</li>
					</ul>

		</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Comentarios recientes</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="La alfabetización de datos como alfabetización digital de las humanidades: Exploración de los conceptos de umbral — Universo Abierto | Desde mi Salón" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://varelaperezm.wordpress.com/2020/07/31/la-alfabetizacion-de-datos-como-alfabetizacion-digital-de-las-humanidades-exploracion-de-los-conceptos-de-umbral-universo-abierto/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/15cd6d722601a76f27200d433849158d?s=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="https://varelaperezm.wordpress.com/2020/07/31/la-alfabetizacion-de-datos-como-alfabetizacion-digital-de-las-humanidades-exploracion-de-los-conceptos-de-umbral-universo-abierto/" rel="nofollow">La alfabetización de&hellip;</a> en <a href="https://universoabierto.org/2020/07/31/la-alfabetizacion-de-datos-como-alfabetizacion-digital-de-las-humanidades-exploracion-de-los-conceptos-de-umbral/comment-page-1/#comment-13460">La alfabetización de datos com&hellip;</a></td></tr><tr><td title="Un nuevo informe examina las estrategias de reapertura de las bibliotecas públicas en Europa | Universo Abierto" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://universoabierto.org/2020/07/29/un-nuevo-informe-examina-las-estrategias-de-reapertura-de-las-bibliotecas-publicas-en-europa/" rel="nofollow"><img alt='' src='https://universoabiertoblog.files.wordpress.com/2018/08/cropped-44189917192_44be918916_o_d.png?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://universoabierto.org/2020/07/29/un-nuevo-informe-examina-las-estrategias-de-reapertura-de-las-bibliotecas-publicas-en-europa/" rel="nofollow">Un nuevo informe exa&hellip;</a> en <a href="https://universoabierto.org/2020/05/08/bibliotecas-publicas-en-europa-y-covid-19/comment-page-1/#comment-13456">Bibliotecas públicas en Europa&hellip;</a></td></tr><tr><td title="Aura Ramírez" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://www.pgn.gob.gt" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/8ee10ad081ef9e2c7835f83f5f7e4cfe?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://www.pgn.gob.gt" rel="nofollow">Aura Ramírez</a> en <a href="https://universoabierto.org/2017/07/31/directrices-para-proyectos-de-digitalizacion-de-colecciones-y-fondos-de-dominio-publico/comment-page-1/#comment-13455">Directrices para proyectos de&hellip;</a></td></tr><tr><td title="El aprendizaje digital, sus características transdisciplinares y su integración en la construcción disruptiva global (formación, metodologías,conceptos&#8230;) &#8211; juandon. Innovación y conocimiento" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://juandomingofarnos.wordpress.com/2020/07/25/el-aprendizaje-digital-sus-caracteristicas-transdisciplinares-y-su-integracion-en-la-construccion-disruptiva-global-formacion-metodologiasconceptos/" rel="nofollow"><img alt='' src='https://juandomingofarnos.files.wordpress.com/2017/11/cropped-20799970_10214608597355042_5520342490064563133_n1.jpg?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://juandomingofarnos.wordpress.com/2020/07/25/el-aprendizaje-digital-sus-caracteristicas-transdisciplinares-y-su-integracion-en-la-construccion-disruptiva-global-formacion-metodologiasconceptos/" rel="nofollow">El aprendizaje digit&hellip;</a> en <a href="https://universoabierto.org/2016/05/17/la-alfabetizacion-digital-ya-no-es-opcional/comment-page-1/#comment-13434">La alfabetización digital ya n&hellip;</a></td></tr><tr><td title="El problema del libro del siglo XX | Universo Abierto" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://universoabierto.org/2020/07/22/el-problema-del-libro-del-siglo-xx/" rel="nofollow"><img alt='' src='https://universoabiertoblog.files.wordpress.com/2018/08/cropped-44189917192_44be918916_o_d.png?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://universoabierto.org/2020/07/22/el-problema-del-libro-del-siglo-xx/" rel="nofollow">El problema del libr&hellip;</a> en <a href="https://universoabierto.org/2015/12/21/hathitrust-proyecto-colaborativo-entre-bibliotecas-universitarias-para-la-preservacion-de-contenidos-digitales/comment-page-1/#comment-13422">HathiTrust : proyecto colabora&hellip;</a></td></tr>				</table>
				</aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Post</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Post</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Elegir mes</option>
				<option value='https://universoabierto.org/2020/08/'> agosto 2020 </option>
	<option value='https://universoabierto.org/2020/07/'> julio 2020 </option>
	<option value='https://universoabierto.org/2020/06/'> junio 2020 </option>
	<option value='https://universoabierto.org/2020/05/'> mayo 2020 </option>
	<option value='https://universoabierto.org/2020/04/'> abril 2020 </option>
	<option value='https://universoabierto.org/2020/03/'> marzo 2020 </option>
	<option value='https://universoabierto.org/2020/02/'> febrero 2020 </option>
	<option value='https://universoabierto.org/2020/01/'> enero 2020 </option>
	<option value='https://universoabierto.org/2019/12/'> diciembre 2019 </option>
	<option value='https://universoabierto.org/2019/11/'> noviembre 2019 </option>
	<option value='https://universoabierto.org/2019/10/'> octubre 2019 </option>
	<option value='https://universoabierto.org/2019/09/'> septiembre 2019 </option>
	<option value='https://universoabierto.org/2019/08/'> agosto 2019 </option>
	<option value='https://universoabierto.org/2019/07/'> julio 2019 </option>
	<option value='https://universoabierto.org/2019/06/'> junio 2019 </option>
	<option value='https://universoabierto.org/2019/05/'> mayo 2019 </option>
	<option value='https://universoabierto.org/2019/04/'> abril 2019 </option>
	<option value='https://universoabierto.org/2019/03/'> marzo 2019 </option>
	<option value='https://universoabierto.org/2019/02/'> febrero 2019 </option>
	<option value='https://universoabierto.org/2019/01/'> enero 2019 </option>
	<option value='https://universoabierto.org/2018/12/'> diciembre 2018 </option>
	<option value='https://universoabierto.org/2018/11/'> noviembre 2018 </option>
	<option value='https://universoabierto.org/2018/10/'> octubre 2018 </option>
	<option value='https://universoabierto.org/2018/09/'> septiembre 2018 </option>
	<option value='https://universoabierto.org/2018/08/'> agosto 2018 </option>
	<option value='https://universoabierto.org/2018/07/'> julio 2018 </option>
	<option value='https://universoabierto.org/2018/06/'> junio 2018 </option>
	<option value='https://universoabierto.org/2018/05/'> mayo 2018 </option>
	<option value='https://universoabierto.org/2018/04/'> abril 2018 </option>
	<option value='https://universoabierto.org/2018/03/'> marzo 2018 </option>
	<option value='https://universoabierto.org/2018/02/'> febrero 2018 </option>
	<option value='https://universoabierto.org/2018/01/'> enero 2018 </option>
	<option value='https://universoabierto.org/2017/12/'> diciembre 2017 </option>
	<option value='https://universoabierto.org/2017/11/'> noviembre 2017 </option>
	<option value='https://universoabierto.org/2017/10/'> octubre 2017 </option>
	<option value='https://universoabierto.org/2017/09/'> septiembre 2017 </option>
	<option value='https://universoabierto.org/2017/08/'> agosto 2017 </option>
	<option value='https://universoabierto.org/2017/07/'> julio 2017 </option>
	<option value='https://universoabierto.org/2017/06/'> junio 2017 </option>
	<option value='https://universoabierto.org/2017/05/'> mayo 2017 </option>
	<option value='https://universoabierto.org/2017/04/'> abril 2017 </option>
	<option value='https://universoabierto.org/2017/03/'> marzo 2017 </option>
	<option value='https://universoabierto.org/2017/02/'> febrero 2017 </option>
	<option value='https://universoabierto.org/2017/01/'> enero 2017 </option>
	<option value='https://universoabierto.org/2016/12/'> diciembre 2016 </option>
	<option value='https://universoabierto.org/2016/11/'> noviembre 2016 </option>
	<option value='https://universoabierto.org/2016/10/'> octubre 2016 </option>
	<option value='https://universoabierto.org/2016/09/'> septiembre 2016 </option>
	<option value='https://universoabierto.org/2016/08/'> agosto 2016 </option>
	<option value='https://universoabierto.org/2016/07/'> julio 2016 </option>
	<option value='https://universoabierto.org/2016/06/'> junio 2016 </option>
	<option value='https://universoabierto.org/2016/05/'> mayo 2016 </option>
	<option value='https://universoabierto.org/2016/04/'> abril 2016 </option>
	<option value='https://universoabierto.org/2016/03/'> marzo 2016 </option>
	<option value='https://universoabierto.org/2016/02/'> febrero 2016 </option>
	<option value='https://universoabierto.org/2016/01/'> enero 2016 </option>
	<option value='https://universoabierto.org/2015/12/'> diciembre 2015 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categorías</h3><form action="https://universoabierto.org" method="get"><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="276447">Acceso abierto</option>
	<option class="level-0" value="672306">Alfabetización informacional</option>
	<option class="level-0" value="296544">Animación a la lectura</option>
	<option class="level-0" value="6710">Aplicaciones</option>
	<option class="level-0" value="34222">Archivos</option>
	<option class="level-0" value="2084">Artículos</option>
	<option class="level-0" value="35529">Bibliotecas</option>
	<option class="level-0" value="184531">Fuentes de información</option>
	<option class="level-0" value="155032">Gestión</option>
	<option class="level-0" value="77696">Informes</option>
	<option class="level-0" value="10921">Investigación</option>
	<option class="level-0" value="9003">Lectura</option>
	<option class="level-0" value="34748">Legislación</option>
	<option class="level-0" value="4438">Libros</option>
	<option class="level-0" value="600285">Libros electrónicos</option>
	<option class="level-0" value="115139">Monográficos</option>
	<option class="level-0" value="176790">Movilidad</option>
	<option class="level-0" value="775">Noticias</option>
	<option class="level-0" value="1415279">PreTextos</option>
	<option class="level-0" value="459619">Procesos técnicos</option>
	<option class="level-0" value="5886">Programas</option>
	<option class="level-0" value="275">Radio</option>
	<option class="level-0" value="81159">Redes sociales</option>
	<option class="level-0" value="581">Software</option>
	<option class="level-0" value="7082">Tecnologías de la información</option>
	<option class="level-0" value="6203">Tutoriales</option>
	<option class="level-0" value="1">Uncategorized</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="categories-5" class="widget widget_categories"><h3 class="widget-title">Categorías</h3><form action="https://universoabierto.org" method="get"><label class="screen-reader-text" for="categories-dropdown-5">Categorías</label><select  name='cat' id='categories-dropdown-5' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="276447">Acceso abierto</option>
	<option class="level-0" value="672306">Alfabetización informacional</option>
	<option class="level-0" value="296544">Animación a la lectura</option>
	<option class="level-0" value="6710">Aplicaciones</option>
	<option class="level-0" value="34222">Archivos</option>
	<option class="level-0" value="2084">Artículos</option>
	<option class="level-0" value="35529">Bibliotecas</option>
	<option class="level-0" value="184531">Fuentes de información</option>
	<option class="level-0" value="155032">Gestión</option>
	<option class="level-0" value="77696">Informes</option>
	<option class="level-0" value="10921">Investigación</option>
	<option class="level-0" value="9003">Lectura</option>
	<option class="level-0" value="34748">Legislación</option>
	<option class="level-0" value="4438">Libros</option>
	<option class="level-0" value="600285">Libros electrónicos</option>
	<option class="level-0" value="115139">Monográficos</option>
	<option class="level-0" value="176790">Movilidad</option>
	<option class="level-0" value="775">Noticias</option>
	<option class="level-0" value="1415279">PreTextos</option>
	<option class="level-0" value="459619">Procesos técnicos</option>
	<option class="level-0" value="5886">Programas</option>
	<option class="level-0" value="275">Radio</option>
	<option class="level-0" value="81159">Redes sociales</option>
	<option class="level-0" value="581">Software</option>
	<option class="level-0" value="7082">Tecnologías de la información</option>
	<option class="level-0" value="6203">Tutoriales</option>
	<option class="level-0" value="1">Uncategorized</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "categories-dropdown-5" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Sigue el blog por Email</label></h3>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Introduce tu dirección de correo electrónico para seguir este Blog y recibir las notificaciones de las nuevas publicaciones en tu buzón de correo electrónico.</p>
						<div class="jetpack-subscribe-count">
							<p>
							Únete a 11.883 seguidores más							</p>
						</div>
											<p id="subscribe-email">
						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Introduce tu email"
								value=""
								id=""
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="104058448"/>
                    <input type="hidden" name="source" value="https://universoabierto.org/2020/08/02/los-personas-que-que-se-informan-fundamentalmente-en-redes-sociales-estan-menos-comprometidos-y-menos-informados/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="427db87b7a" />                    <button type="submit"
	                    		                	                >
	                    Seguir                    </button>
                </p>
            </form>
			
</aside><aside id="wp_tag_cloud-3" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Tags</h3><div style="overflow:hidden"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://universoabierto.org/tag/acceso-abierto/" class="tag-cloud-link tag-link-276447 tag-link-position-1" style="font-size: 17.208053691275pt;" aria-label="Acceso abierto (710 elementos)">Acceso abierto</a></li>
	<li><a href="https://universoabierto.org/tag/alfabetizacion-informacional/" class="tag-cloud-link tag-link-672306 tag-link-position-2" style="font-size: 18.053691275168pt;" aria-label="Alfabetización informacional (879 elementos)">Alfabetización informacional</a></li>
	<li><a href="https://universoabierto.org/tag/altmetrics/" class="tag-cloud-link tag-link-49434338 tag-link-position-3" style="font-size: 10.255033557047pt;" aria-label="Altmetrics (128 elementos)">Altmetrics</a></li>
	<li><a href="https://universoabierto.org/tag/animacion-a-la-lectura/" class="tag-cloud-link tag-link-296544 tag-link-position-4" style="font-size: 12.604026845638pt;" aria-label="Animación a la lectura (227 elementos)">Animación a la lectura</a></li>
	<li><a href="https://universoabierto.org/tag/aplicaciones/" class="tag-cloud-link tag-link-6710 tag-link-position-5" style="font-size: 12.322147651007pt;" aria-label="Aplicaciones (213 elementos)">Aplicaciones</a></li>
	<li><a href="https://universoabierto.org/tag/aprendizaje/" class="tag-cloud-link tag-link-113531 tag-link-position-6" style="font-size: 10.536912751678pt;" aria-label="Aprendizaje (137 elementos)">Aprendizaje</a></li>
	<li><a href="https://universoabierto.org/tag/archivos/" class="tag-cloud-link tag-link-34222 tag-link-position-7" style="font-size: 8.9395973154362pt;" aria-label="Archivos (92 elementos)">Archivos</a></li>
	<li><a href="https://universoabierto.org/tag/aspecto-social/" class="tag-cloud-link tag-link-16045358 tag-link-position-8" style="font-size: 8.8456375838926pt;" aria-label="Aspecto social (90 elementos)">Aspecto social</a></li>
	<li><a href="https://universoabierto.org/tag/bibliometria/" class="tag-cloud-link tag-link-1506863 tag-link-position-9" style="font-size: 8.0939597315436pt;" aria-label="Bibliometría (75 elementos)">Bibliometría</a></li>
	<li><a href="https://universoabierto.org/tag/bibliotecarios/" class="tag-cloud-link tag-link-391389 tag-link-position-10" style="font-size: 13.44966442953pt;" aria-label="Bibliotecarios (282 elementos)">Bibliotecarios</a></li>
	<li><a href="https://universoabierto.org/tag/bibliotecas/" class="tag-cloud-link tag-link-35529 tag-link-position-11" style="font-size: 19.93288590604pt;" aria-label="Bibliotecas (1.394 elementos)">Bibliotecas</a></li>
	<li><a href="https://universoabierto.org/tag/bibliotecas-escolares/" class="tag-cloud-link tag-link-414164 tag-link-position-12" style="font-size: 10.442953020134pt;" aria-label="Bibliotecas escolares (135 elementos)">Bibliotecas escolares</a></li>
	<li><a href="https://universoabierto.org/tag/bibliotecas-publicas/" class="tag-cloud-link tag-link-1414562 tag-link-position-13" style="font-size: 11.194630872483pt;" aria-label="Bibliotecas públicas (162 elementos)">Bibliotecas públicas</a></li>
	<li><a href="https://universoabierto.org/tag/bibliotecas-universitarias/" class="tag-cloud-link tag-link-498444 tag-link-position-14" style="font-size: 15.422818791946pt;" aria-label="Bibliotecas universitarias (452 elementos)">Bibliotecas universitarias</a></li>
	<li><a href="https://universoabierto.org/tag/big-data/" class="tag-cloud-link tag-link-2075170 tag-link-position-15" style="font-size: 8.6577181208054pt;" aria-label="Big Data (86 elementos)">Big Data</a></li>
	<li><a href="https://universoabierto.org/tag/brecha-digital/" class="tag-cloud-link tag-link-299670 tag-link-position-16" style="font-size: 8.2818791946309pt;" aria-label="Brecha digital (78 elementos)">Brecha digital</a></li>
	<li><a href="https://universoabierto.org/tag/calidad/" class="tag-cloud-link tag-link-73259 tag-link-position-17" style="font-size: 10.161073825503pt;" aria-label="Calidad (126 elementos)">Calidad</a></li>
	<li><a href="https://universoabierto.org/tag/catalogacion/" class="tag-cloud-link tag-link-1192562 tag-link-position-18" style="font-size: 8.4697986577181pt;" aria-label="Catalogación (82 elementos)">Catalogación</a></li>
	<li><a href="https://universoabierto.org/tag/ciencia-abierta/" class="tag-cloud-link tag-link-5800213 tag-link-position-19" style="font-size: 12.134228187919pt;" aria-label="Ciencia abierta (202 elementos)">Ciencia abierta</a></li>
	<li><a href="https://universoabierto.org/tag/citas-bibliograficas/" class="tag-cloud-link tag-link-7221259 tag-link-position-20" style="font-size: 8.6577181208054pt;" aria-label="Citas bibliográficas (86 elementos)">Citas bibliográficas</a></li>
	<li><a href="https://universoabierto.org/tag/comercio-editorial/" class="tag-cloud-link tag-link-51400362 tag-link-position-21" style="font-size: 10.912751677852pt;" aria-label="Comercio editorial (150 elementos)">Comercio editorial</a></li>
	<li><a href="https://universoabierto.org/tag/datos-abiertos/" class="tag-cloud-link tag-link-32657810 tag-link-position-22" style="font-size: 9.9731543624161pt;" aria-label="Datos abiertos (119 elementos)">Datos abiertos</a></li>
	<li><a href="https://universoabierto.org/tag/derechos-de-autor/" class="tag-cloud-link tag-link-359500 tag-link-position-23" style="font-size: 9.503355704698pt;" aria-label="Derechos de autor (107 elementos)">Derechos de autor</a></li>
	<li><a href="https://universoabierto.org/tag/digitalizacion/" class="tag-cloud-link tag-link-553295 tag-link-position-24" style="font-size: 9.503355704698pt;" aria-label="Digitalización (106 elementos)">Digitalización</a></li>
	<li><a href="https://universoabierto.org/tag/ensenanza/" class="tag-cloud-link tag-link-332964 tag-link-position-25" style="font-size: 11.194630872483pt;" aria-label="Enseñanza (160 elementos)">Enseñanza</a></li>
	<li><a href="https://universoabierto.org/tag/espacios/" class="tag-cloud-link tag-link-53389 tag-link-position-26" style="font-size: 8.1879194630872pt;" aria-label="Espacios (77 elementos)">Espacios</a></li>
	<li><a href="https://universoabierto.org/tag/espana/" class="tag-cloud-link tag-link-10991 tag-link-position-27" style="font-size: 12.41610738255pt;" aria-label="España (220 elementos)">España</a></li>
	<li><a href="https://universoabierto.org/tag/estados-unidos/" class="tag-cloud-link tag-link-68395 tag-link-position-28" style="font-size: 8.4697986577181pt;" aria-label="Estados Unidos (82 elementos)">Estados Unidos</a></li>
	<li><a href="https://universoabierto.org/tag/estadisticas/" class="tag-cloud-link tag-link-106460 tag-link-position-29" style="font-size: 8.2818791946309pt;" aria-label="Estadísticas (79 elementos)">Estadísticas</a></li>
	<li><a href="https://universoabierto.org/tag/estudio-de-usuarios/" class="tag-cloud-link tag-link-26926111 tag-link-position-30" style="font-size: 9.0335570469799pt;" aria-label="Estudio de usuarios (95 elementos)">Estudio de usuarios</a></li>
	<li><a href="https://universoabierto.org/tag/europa/" class="tag-cloud-link tag-link-10990 tag-link-position-31" style="font-size: 8.8456375838926pt;" aria-label="Europa (91 elementos)">Europa</a></li>
	<li><a href="https://universoabierto.org/tag/evaluacion/" class="tag-cloud-link tag-link-107055 tag-link-position-32" style="font-size: 13.731543624161pt;" aria-label="Evaluación (299 elementos)">Evaluación</a></li>
	<li><a href="https://universoabierto.org/tag/fuentes-de-informacion/" class="tag-cloud-link tag-link-184531 tag-link-position-33" style="font-size: 12.134228187919pt;" aria-label="Fuentes de información (202 elementos)">Fuentes de información</a></li>
	<li><a href="https://universoabierto.org/tag/futuro/" class="tag-cloud-link tag-link-10340 tag-link-position-34" style="font-size: 11.946308724832pt;" aria-label="Futuro (195 elementos)">Futuro</a></li>
	<li><a href="https://universoabierto.org/tag/gestion/" class="tag-cloud-link tag-link-155032 tag-link-position-35" style="font-size: 8pt;" aria-label="Gestión (73 elementos)">Gestión</a></li>
	<li><a href="https://universoabierto.org/tag/gestion-de-datos-de-investigacion/" class="tag-cloud-link tag-link-440612706 tag-link-position-36" style="font-size: 13.637583892617pt;" aria-label="Gestión de datos de investigación (295 elementos)">Gestión de datos de investigación</a></li>
	<li><a href="https://universoabierto.org/tag/gratis/" class="tag-cloud-link tag-link-25502 tag-link-position-37" style="font-size: 9.8791946308725pt;" aria-label="Gratis (116 elementos)">Gratis</a></li>
	<li><a href="https://universoabierto.org/tag/humanidades-digitales/" class="tag-cloud-link tag-link-10311309 tag-link-position-38" style="font-size: 9.2214765100671pt;" aria-label="Humanidades digitales (98 elementos)">Humanidades digitales</a></li>
	<li><a href="https://universoabierto.org/tag/imagen-profesional/" class="tag-cloud-link tag-link-2991429 tag-link-position-39" style="font-size: 9.8791946308725pt;" aria-label="Imagen profesional (116 elementos)">Imagen profesional</a></li>
	<li><a href="https://universoabierto.org/tag/impacto/" class="tag-cloud-link tag-link-82564 tag-link-position-40" style="font-size: 12.979865771812pt;" aria-label="Impacto (249 elementos)">Impacto</a></li>
	<li><a href="https://universoabierto.org/tag/inclusion-social/" class="tag-cloud-link tag-link-1268249 tag-link-position-41" style="font-size: 8.0939597315436pt;" aria-label="Inclusión social (74 elementos)">Inclusión social</a></li>
	<li><a href="https://universoabierto.org/tag/industria-editorial/" class="tag-cloud-link tag-link-521167 tag-link-position-42" style="font-size: 9.2214765100671pt;" aria-label="Industria editorial (100 elementos)">Industria editorial</a></li>
	<li><a href="https://universoabierto.org/tag/informes/" class="tag-cloud-link tag-link-77696 tag-link-position-43" style="font-size: 18.053691275168pt;" aria-label="Informes (879 elementos)">Informes</a></li>
	<li><a href="https://universoabierto.org/tag/internet/" class="tag-cloud-link tag-link-22 tag-link-position-44" style="font-size: 10.630872483221pt;" aria-label="Internet (139 elementos)">Internet</a></li>
	<li><a href="https://universoabierto.org/tag/investigacion/" class="tag-cloud-link tag-link-10921 tag-link-position-45" style="font-size: 17.302013422819pt;" aria-label="Investigación (720 elementos)">Investigación</a></li>
	<li><a href="https://universoabierto.org/tag/investigacion-cientifica/" class="tag-cloud-link tag-link-443863 tag-link-position-46" style="font-size: 13.543624161074pt;" aria-label="Investigación científica (290 elementos)">Investigación científica</a></li>
	<li><a href="https://universoabierto.org/tag/lectura/" class="tag-cloud-link tag-link-9003 tag-link-position-47" style="font-size: 14.765100671141pt;" aria-label="Lectura (390 elementos)">Lectura</a></li>
	<li><a href="https://universoabierto.org/tag/lectura-digital/" class="tag-cloud-link tag-link-11720301 tag-link-position-48" style="font-size: 12.885906040268pt;" aria-label="Lectura digital (243 elementos)">Lectura digital</a></li>
	<li><a href="https://universoabierto.org/tag/legislacion/" class="tag-cloud-link tag-link-34748 tag-link-position-49" style="font-size: 8.8456375838926pt;" aria-label="Legislación (91 elementos)">Legislación</a></li>
	<li><a href="https://universoabierto.org/tag/libros/" class="tag-cloud-link tag-link-4438 tag-link-position-50" style="font-size: 22pt;" aria-label="Libros (2.305 elementos)">Libros</a></li>
	<li><a href="https://universoabierto.org/tag/libros-electronicos/" class="tag-cloud-link tag-link-600285 tag-link-position-51" style="font-size: 18.523489932886pt;" aria-label="Libros electrónicos (980 elementos)">Libros electrónicos</a></li>
	<li><a href="https://universoabierto.org/tag/makerspaces/" class="tag-cloud-link tag-link-41611515 tag-link-position-52" style="font-size: 14.107382550336pt;" aria-label="Makerspaces (332 elementos)">Makerspaces</a></li>
	<li><a href="https://universoabierto.org/tag/medicina/" class="tag-cloud-link tag-link-8324 tag-link-position-53" style="font-size: 8.8456375838926pt;" aria-label="Medicina (90 elementos)">Medicina</a></li>
	<li><a href="https://universoabierto.org/tag/medios-de-comunicacion/" class="tag-cloud-link tag-link-54122 tag-link-position-54" style="font-size: 8.4697986577181pt;" aria-label="Medios de comunicación (82 elementos)">Medios de comunicación</a></li>
	<li><a href="https://universoabierto.org/tag/metodologia/" class="tag-cloud-link tag-link-42053 tag-link-position-55" style="font-size: 9.503355704698pt;" aria-label="Metodología (107 elementos)">Metodología</a></li>
	<li><a href="https://universoabierto.org/tag/modelos-de-negocio/" class="tag-cloud-link tag-link-28798 tag-link-position-56" style="font-size: 9.2214765100671pt;" aria-label="Modelos de negocio (99 elementos)">Modelos de negocio</a></li>
	<li><a href="https://universoabierto.org/tag/monograficos/" class="tag-cloud-link tag-link-115139 tag-link-position-57" style="font-size: 8.4697986577181pt;" aria-label="Monográficos (83 elementos)">Monográficos</a></li>
	<li><a href="https://universoabierto.org/tag/movilidad/" class="tag-cloud-link tag-link-176790 tag-link-position-58" style="font-size: 13.073825503356pt;" aria-label="Movilidad (256 elementos)">Movilidad</a></li>
	<li><a href="https://universoabierto.org/tag/musica/" class="tag-cloud-link tag-link-774 tag-link-position-59" style="font-size: 10.255033557047pt;" aria-label="Música (128 elementos)">Música</a></li>
	<li><a href="https://universoabierto.org/tag/ninos/" class="tag-cloud-link tag-link-73518 tag-link-position-60" style="font-size: 11.570469798658pt;" aria-label="Niños (177 elementos)">Niños</a></li>
	<li><a href="https://universoabierto.org/tag/noticias-falsas/" class="tag-cloud-link tag-link-782738 tag-link-position-61" style="font-size: 9.6912751677852pt;" aria-label="Noticias falsas (112 elementos)">Noticias falsas</a></li>
	<li><a href="https://universoabierto.org/tag/pretextos/" class="tag-cloud-link tag-link-1415279 tag-link-position-62" style="font-size: 17.208053691275pt;" aria-label="PreTextos (712 elementos)">PreTextos</a></li>
	<li><a href="https://universoabierto.org/tag/privacidad/" class="tag-cloud-link tag-link-174252 tag-link-position-63" style="font-size: 8.0939597315436pt;" aria-label="Privacidad (75 elementos)">Privacidad</a></li>
	<li><a href="https://universoabierto.org/tag/procesos-tecnicos/" class="tag-cloud-link tag-link-459619 tag-link-position-64" style="font-size: 8.2818791946309pt;" aria-label="Procesos técnicos (79 elementos)">Procesos técnicos</a></li>
	<li><a href="https://universoabierto.org/tag/prestamo-digital/" class="tag-cloud-link tag-link-203461651 tag-link-position-65" style="font-size: 10.630872483221pt;" aria-label="Préstamo digital (141 elementos)">Préstamo digital</a></li>
	<li><a href="https://universoabierto.org/tag/radio/" class="tag-cloud-link tag-link-275 tag-link-position-66" style="font-size: 13.825503355705pt;" aria-label="Radio (306 elementos)">Radio</a></li>
	<li><a href="https://universoabierto.org/tag/recursos-educativos-abiertos/" class="tag-cloud-link tag-link-7055459 tag-link-position-67" style="font-size: 8.2818791946309pt;" aria-label="Recursos Educativos Abiertos (79 elementos)">Recursos Educativos Abiertos</a></li>
	<li><a href="https://universoabierto.org/tag/redes-sociales/" class="tag-cloud-link tag-link-81159 tag-link-position-68" style="font-size: 13.355704697987pt;" aria-label="Redes sociales (275 elementos)">Redes sociales</a></li>
	<li><a href="https://universoabierto.org/tag/repositorios/" class="tag-cloud-link tag-link-360799 tag-link-position-69" style="font-size: 8.6577181208054pt;" aria-label="Repositorios (86 elementos)">Repositorios</a></li>
	<li><a href="https://universoabierto.org/tag/revistas-cientificas/" class="tag-cloud-link tag-link-847237 tag-link-position-70" style="font-size: 8.5637583892617pt;" aria-label="Revistas científicas (85 elementos)">Revistas científicas</a></li>
	<li><a href="https://universoabierto.org/tag/salud/" class="tag-cloud-link tag-link-2127 tag-link-position-71" style="font-size: 9.3154362416107pt;" aria-label="Salud (101 elementos)">Salud</a></li>
	<li><a href="https://universoabierto.org/tag/software-libre/" class="tag-cloud-link tag-link-3475 tag-link-position-72" style="font-size: 11.476510067114pt;" aria-label="Software libre (171 elementos)">Software libre</a></li>
	<li><a href="https://universoabierto.org/tag/tecnologias-de-la-informacion/" class="tag-cloud-link tag-link-7082 tag-link-position-73" style="font-size: 14.577181208054pt;" aria-label="Tecnologías de la información (369 elementos)">Tecnologías de la información</a></li>
	<li><a href="https://universoabierto.org/tag/tendencias/" class="tag-cloud-link tag-link-38052 tag-link-position-74" style="font-size: 9.0335570469799pt;" aria-label="Tendencias (94 elementos)">Tendencias</a></li>
	<li><a href="https://universoabierto.org/tag/visibilidad/" class="tag-cloud-link tag-link-1046250 tag-link-position-75" style="font-size: 8.1879194630872pt;" aria-label="Visibilidad (77 elementos)">Visibilidad</a></li>
</ul>
</div></aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><a class="twitter-timeline" data-lang="ES" data-partner="jetpack" data-widget-id="" href="https://twitter.com/">Mis tuits</a></aside><aside id="meta-4" class="widget widget_meta"><h3 class="widget-title">Meta</h3>
		<ul>
			<li><a href="https://wordpress.com/start/es?ref=wplogin">Registrarse</a></li>			<li><a href="https://universoabiertoblog.wordpress.com/wp-login.php">Acceder</a></li>
			<li><a href="https://universoabierto.org/feed/">Feed de entradas</a></li>
			<li><a href="https://universoabierto.org/comments/feed/">Feed de comentarios</a></li>

			<li><a href="https://wordpress.com/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.com</a></li>
		</ul>

		</aside>		</div><!-- #secondary -->
		</div><!-- #main .wrapper -->
	<footer id="colophon" role="contentinfo">
		<div class="site-info">
									<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog de WordPress.com.</a>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202031y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-8ee10ad081ef9e2c7835f83f5f7e4cfe">
	</div>
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="104058448" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://universoabierto.org" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Universo Abierto" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="37b4dfbf64" /><input type="hidden" name="_wp_http_referer" value="/2020/08/02/los-personas-que-que-se-informan-fundamentalmente-en-redes-sociales-estan-menos-comprometidos-y-menos-informados/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/universoabierto.org\/2020\/08\/02\/los-personas-que-que-se-informan-fundamentalmente-en-redes-sociales-estan-menos-comprometidos-y-menos-informados\/":95582};
	</script>
				<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1592560282h&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Cargando..."};
</script>
<script>
var actionbardata = {"siteID":"104058448","siteName":"Universo Abierto","siteURL":"https:\/\/universoabierto.org","icon":"<img alt='' src='https:\/\/universoabiertoblog.files.wordpress.com\/2018\/08\/cropped-44189917192_44be918916_o_d.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentytwelve","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Funiversoabierto.org%2F2020%2F08%2F02%2Flos-personas-que-que-se-informan-fundamentalmente-en-redes-sociales-estan-menos-comprometidos-y-menos-informados%2F&signup_flow=account&domain=universoabierto.org","themeURL":"https:\/\/wordpress.com\/theme\/twentytwelve\/","xhrURL":"https:\/\/universoabierto.org\/wp-admin\/admin-ajax.php","nonce":"a0b9f0daa9","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"427db87b7a\" \/>","referer":"https:\/\/universoabierto.org\/2020\/08\/02\/los-personas-que-que-se-informan-fundamentalmente-en-redes-sociales-estan-menos-comprometidos-y-menos-informados\/","canFollow":"1","feedID":"55757003","statusMessage":"","customizeLink":"https:\/\/universoabiertoblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Funiversoabiertoblog.wordpress.com%2F2020%2F08%2F02%2Flos-personas-que-que-se-informan-fundamentalmente-en-redes-sociales-estan-menos-comprometidos-y-menos-informados%2F","postID":"95582","shortlink":"https:\/\/wp.me\/p72Cm4-oRE","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/universoabierto.org\/95582","statsLink":"https:\/\/wordpress.com\/stats\/post\/95582\/universoabierto.org","i18n":{"view":"Ver sitio web","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Reg\u00edstrate","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Twenty Twelve","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio web en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 11.883 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Funiversoabierto.org%2F2020%2F08%2F02%2Flos-personas-que-que-se-informan-fundamentalmente-en-redes-sociales-estan-menos-comprometidos-y-menos-informados%2F&signup_flow=account&domain=universoabierto.org\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/universoabierto.org\/wp-admin\/admin-ajax.php","nonce":"7d331c99c8","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/universoabiertoblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Funiversoabierto.org%2F2020%2F08%2F02%2Flos-personas-que-que-se-informan-fundamentalmente-en-redes-sociales-estan-menos-comprometidos-y-menos-informados%2F","blog_id":"104058448","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=104058448&v=wpcom&tz=2&user_id=0&subd=universoabiertoblog","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkttOwzAMhl+IzEJrL7hAPApKU9M6y4k4STeenlSsE6MoiJvY+u3PJwWWIJR3CV0CzTBiIYXhfND8APeh4DlZZJYT/hLV7xnj5WoO5Arh8meaxhSkOomITB+7qjaLYPJEjsHQCRkqlHGWbjQYG8nKW1sl8QXplR6AFwqtDjvoTvgJphnrKSDkAdJShUt9TcGVc7LQJBN51+h2XRxeyalagVLCKBJZNORaU8rRkhODjGAlV6Z6wheMkcY6zk37Z4UU6yy7Hb9Dat1nhW5e65Qy+sxoti3FJjSY9XOJNyMpAs8ykps2W6EX+/zYP/XH7tj1nf4EmawEeQ=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'104058448','blog_tz':'2','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'104058448','v':'wpcom','tz':'2','user_id':'0','post':'95582','subd':'universoabiertoblog'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dzK3YrWW16SXlfX2E4SWFOK25BfFZvVE0zQUJFTnp5UzFYLG02fGQyfDFRaXA2a2lEbks/TnBnRURaVFtvYjUuTzhJdC1mQlNkRjJkLFZqZD1lbEMvL35sMEgtel1xYWFSRzcuK34rL243L01idnIzX01dW34/eTJ+RiZLUURBYXImM2N4XUFtdltufnNjbHlvd1FXZ3NXMnQwMXJqRSVFfkhQMkhMVFBIZ3JtMnFSZnB4a2V3Y3pWQXk9ODZQUnpPX1dMLG8/NU1pYXgzVkkyOVRzbjhnbEZPbVBTeXNibEovK11Ud3Z0eWlsRGg3Mnp0N1dMN0E2XT1zUzBIVFB4UkgwMUxHLExSTjhHX2JhQnRpd2l8bFJtWA=='}]);
_stq.push([ 'clickTrackerInit', '104058448', '95582' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 284 seconds ago
	generated in 0.217 seconds
	served from batcache in 0.001 seconds
	expires in 16 seconds
-->
