<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>La investigación en Ciencias Sociales poco confiable recibe más atención que los estudios más sólidos | Universo Abierto</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://universoabierto.org/xmlrpc.php">
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/twentytwelve/js/html5.js?ver=3.7.0" type="text/javascript"></script>
<![endif]-->
<meta name='robots' content='max-image-preview:large' />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//universoabiertoblog.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Universo Abierto &raquo; Feed" href="https://universoabierto.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Universo Abierto &raquo; RSS de los comentarios" href="https://universoabierto.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Universo Abierto &raquo; La investigación en Ciencias Sociales poco confiable recibe más atención que los estudios más&nbsp;sólidos RSS de los comentarios" href="https://universoabierto.org/2021/05/24/la-investigacion-en-ciencias-sociales-poco-confiable-recibe-mas-atencion-que-los-estudios-solidos/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1612197847h&ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJytkd1uwjAMhV9oqVcGm7iY9ixJagVD/hQ7Q337pe1AjCHGxW6i2DnfUY4Nx6xsioJRIFSVfXUUGY7ZpqA4kMfxquos8xPcxjwdkGGPkrU9qLn6JT9pXW2lweLaS0H47J+7TbcGU8kPYHyaDUzRZQSW0eN/GMkOwyNGM3URRI+pinKFhof/cmVRtFB0/Adu0ze26lqKHgZiOTfVbfZi/FP+1g9Zy6QIOJBG3yJHuYct6zUmF2RW7QxUg5pndXfbjZqslz1DE/7sLChBTEKN5vNlevgI7/1rv12vXjZv2/0XOMjxDw==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='twentytwelve-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C700italic%2C400%2C700&#038;subset=latin%2Clatin-ext&#038;display=fallback' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJzTLy/QTc7PK0nNK9EvyUjNTS3WLyhN0i8pBwpUAsmcslT94pLKnFS95OJiHX0iVAPV6Sfl5CdnF4O02OfaGpoZGhgYWRhYmmYBAC+UKKc=?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentytwelve/css/ie.css?m=1423935238h&#038;ver=20150214' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9jEEOAiEMRS8kdjSR6MJ4FiAVMQUa6AyZ2w+6wkzipvm/+e9BY+VyEkwC8sKIFXi2IK0/1n5pQaiyEqrGLsejq/UAA0PBAi492RIEleEAEpmgb9nI3jVsv9qdMM6KafYhVfCYFWVnJOT0U9STTCj/0IKWsu/RQ18N9QM94v10mW5aT2d9fW9APGE2?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUaJl+gtJqbG6opr9P3o0CHqNAzMwFmEpdxcbpAOUfDwMTMU4iY2NLECB1Nj9g97y9zB/8Vko0GB5Oktn6kFlxxDGMEjrQbvYEmzVHIclNZy2i9lFDfR?cssminify=yes' type='text/css' media='all' />
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"104058448","siteName":"Universo Abierto","siteURL":"https:\/\/universoabierto.org","icon":"<img alt='' src='https:\/\/universoabiertoblog.files.wordpress.com\/2018\/08\/cropped-44189917192_44be918916_o_d.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentytwelve","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Funiversoabierto.org%2F2021%2F05%2F24%2Fla-investigacion-en-ciencias-sociales-poco-confiable-recibe-mas-atencion-que-los-estudios-solidos%2F&signup_flow=account&domain=universoabierto.org","themeURL":"https:\/\/wordpress.com\/theme\/twentytwelve\/","xhrURL":"https:\/\/universoabierto.org\/wp-admin\/admin-ajax.php","nonce":"569b926c21","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"ff705e755f\" \/>","referer":"https:\/\/universoabierto.org\/2021\/05\/24\/la-investigacion-en-ciencias-sociales-poco-confiable-recibe-mas-atencion-que-los-estudios-solidos\/","canFollow":"1","feedID":"55757003","statusMessage":"","customizeLink":"https:\/\/universoabiertoblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Funiversoabiertoblog.wordpress.com%2F2021%2F05%2F24%2Fla-investigacion-en-ciencias-sociales-poco-confiable-recibe-mas-atencion-que-los-estudios-solidos%2F","postID":"105049","shortlink":"https:\/\/wp.me\/p72Cm4-rkl","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/universoabierto.org\/105049","statsLink":"https:\/\/wordpress.com\/stats\/post\/105049\/universoabierto.org","i18n":{"view":"Ver sitio web","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Reg\u00edstrate","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Twenty Twelve","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio web en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 12.486 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Funiversoabierto.org%2F2021%2F05%2F24%2Fla-investigacion-en-ciencias-sociales-poco-confiable-recibe-mas-atencion-que-los-estudios-solidos%2F&signup_flow=account&domain=universoabierto.org\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFzUEKwkAMheELmQ5DocWFeJZaY8kwyYxJBu3traBQV67e4v/ghUeFuYijeEgWajFnNJsW7JIdwm/lcqGM0Ax1A+JAcitfRzLndkV7w3RvqOtnOib5i4Bp0clxj3fPmh2qlue6tTOf4hDHPvbDeEwvhOVG7A=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://universoabiertoblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://universoabierto.org/2021/05/24/la-investigacion-en-ciencias-sociales-poco-confiable-recibe-mas-atencion-que-los-estudios-solidos/" />
<link rel='shortlink' href='https://wp.me/p72Cm4-rkl' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Funiversoabierto.org%2F2021%2F05%2F24%2Fla-investigacion-en-ciencias-sociales-poco-confiable-recibe-mas-atencion-que-los-estudios-solidos%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Funiversoabierto.org%2F2021%2F05%2F24%2Fla-investigacion-en-ciencias-sociales-poco-confiable-recibe-mas-atencion-que-los-estudios-solidos%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="La investigación en Ciencias Sociales poco confiable recibe más atención que los estudios más sólidos" />
<meta property="og:url" content="https://universoabierto.org/2021/05/24/la-investigacion-en-ciencias-sociales-poco-confiable-recibe-mas-atencion-que-los-estudios-solidos/" />
<meta property="og:description" content="Unreliable social science research gets more attention than solid studiesBy Cathleen O’Grady. Science May. 21, 2021 , 2:15 PM Ver noticia completa En 2011, un sorprendente trabajo de psicología cau…" />
<meta property="article:published_time" content="2021-05-24T08:09:39+00:00" />
<meta property="article:modified_time" content="2021-05-24T08:29:29+00:00" />
<meta property="og:site_name" content="Universo Abierto" />
<meta property="og:image" content="https://www.sciencemag.org/sites/default/files/styles/article_main_image_-_1280w__no_aspect_/public/Repetition_1280x720.jpg?itok=lxSbtFSe" />
<meta property="og:image:width" content="409" />
<meta property="og:image:height" content="230" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@jalonsoarevalo" />
<meta name="twitter:site" content="@jalonsoarevalo" />
<meta name="twitter:text:title" content="La investigación en Ciencias Sociales poco confiable recibe más atención que los estudios más&nbsp;sólidos" />
<meta name="twitter:image" content="https://www.sciencemag.org/sites/default/files/styles/article_main_image_-_1280w__no_aspect_/public/Repetition_1280x720.jpg?itok=lxSbtFSe&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://universoabierto.org/?openidserver=1' />
<link rel='openid.delegate' href='https://universoabierto.org/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://universoabierto.org/osd.xml" title="Universo Abierto" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Universo Abierto" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Blog de la biblioteca de Traducción y Documentación de la Universidad de Salamanca" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://universoabierto.org/feed/;icon-uri=https://universoabiertoblog.files.wordpress.com/2018/08/cropped-44189917192_44be918916_o_d.png?w=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Unreliable social science research gets more attention than solid studiesBy Cathleen O’Grady. Science May. 21, 2021 , 2:15 PM Ver noticia completa En 2011, un sorprendente trabajo de psicología causó sensación en las redes sociales, las noticias y el mundo académico: Las personas utilizaban Internet como una forma de memoria &quot;externa&quot;, según el estudio, confiando&hellip;" />
<link rel="amphtml" href="https://universoabierto.org/2021/05/24/la-investigacion-en-ciencias-sociales-poco-confiable-recibe-mas-atencion-que-los-estudios-solidos/amp/"><link rel="icon" href="https://universoabiertoblog.files.wordpress.com/2018/08/cropped-44189917192_44be918916_o_d.png?w=32" sizes="32x32" />
<link rel="icon" href="https://universoabiertoblog.files.wordpress.com/2018/08/cropped-44189917192_44be918916_o_d.png?w=172" sizes="192x192" />
<link rel="apple-touch-icon" href="https://universoabiertoblog.files.wordpress.com/2018/08/cropped-44189917192_44be918916_o_d.png?w=172" />
<meta name="msapplication-TileImage" content="https://universoabiertoblog.files.wordpress.com/2018/08/cropped-44189917192_44be918916_o_d.png?w=172" />
</head>

<body class="post-template-default single single-post postid-105049 single-format-standard wp-embed-responsive customizer-styles-applied custom-font-enabled single-author highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<header id="masthead" class="site-header" role="banner">
				<hgroup>
			<h1 class="site-title"><a href="https://universoabierto.org/" title="Universo Abierto" rel="home">Universo Abierto</a></h1>
			<h2 class="site-description">Blog de la biblioteca de Traducción y Documentación de la Universidad de Salamanca</h2>
		</hgroup>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle">Menú</button>
			<a class="assistive-text" href="#content" title="Saltar al contenido.">Saltar al contenido.</a>
			<div class="menu-menu-1-container"><ul id="menu-menu-1" class="nav-menu"><li id="menu-item-424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-424"><a href="https://universoabiertoblog.wordpress.com/">Principal</a></li>
<li id="menu-item-425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425"><a href="https://universoabierto.org/about/">Acerca de</a></li>
<li id="menu-item-456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456"><a href="https://universoabierto.org/monograficos-sobre-byd/">Monográficos sobre ByD</a></li>
<li id="menu-item-3223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3223"><a href="https://universoabierto.org/libros-profesionales-gratis/">Libros profesionales gratis</a></li>
<li id="menu-item-822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822"><a href="https://universoabierto.org/grupos-facebook/">Grupos Facebook</a></li>
<li id="menu-item-4288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4288"><a href="https://universoabierto.org/planeta-biblioteca/">Planeta Biblioteca</a></li>
<li id="menu-item-9683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9683"><a href="https://universoabierto.org/empleo-para-bibliotecarios/">Empleo para bibliotecarios</a></li>
<li id="menu-item-10970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10970"><a href="https://universoabierto.org/con-la-musica-a-otra-parte/">Con la música a otra parte</a></li>
<li id="menu-item-18995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18995"><a href="https://universoabierto.org/alerta-de-articulos-de-revista-sobre-informacion-y-documentacion/">Alerta de artículos de revista</a></li>
<li id="menu-item-25769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25769"><a href="https://universoabierto.org/oposiciones-a-bibliotecas/">Todo sobre Oposiciones a Bibliotecas</a></li>
</ul></div>		</nav><!-- #site-navigation -->

			</header><!-- #masthead -->

	<div id="main" class="wrapper">
	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				
	<article id="post-105049" class="post-105049 post type-post status-publish format-standard hentry category-investigacion tag-ciencias-sociales tag-citas-bibliograficas tag-impacto tag-investigacion tag-retractacion">
				<header class="entry-header">
			
						<h1 class="entry-title">La investigación en Ciencias Sociales poco confiable recibe más atención que los estudios más&nbsp;sólidos</h1>
								</header><!-- .entry-header -->

				<div class="entry-content">
			
<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img src="https://www.sciencemag.org/sites/default/files/styles/article_main_image_-_1280w__no_aspect_/public/Repetition_1280x720.jpg?itok=lxSbtFSe" alt="" width="409" height="230" /></figure></div>



<p></p>



<p class="has-text-align-center"><strong>Unreliable social science research gets more attention than solid studies</strong><br>By Cathleen O’Grady. Science May. 21, 2021 , 2:15 PM</p>



<p class="has-text-align-center"><a href="https://www.sciencemag.org/news/2021/05/unreliable-social-science-research-gets-more-attention-solid-studies">Ver noticia completa</a></p>



<p></p>



<p class="has-text-align-justify">En 2011, un sorprendente trabajo de psicología causó sensación en las redes sociales, las noticias y el mundo académico: <a href="https://science.sciencemag.org/content/333/6040/277">Las personas utilizaban Internet como una forma de memoria &#8220;externa&#8221;</a>, según el estudio, confiando en ella para obtener información en lugar de recordar los hechos por sí mismos. En 2018, un hallazgo clave de ese documento no se replicó cuando un equipo de psicólogos lo puso a prueba junto con otros <a href="https://www.sciencemag.org/news/2018/08/generous-approach-replication-confirms-many-high-profile-social-science-findings">20 estudios de ciencias sociales de alto perfil</a>.</p>



<p class="has-text-align-justify">Sin embargo, el artículo original ha sido citado 1417 veces, y más de 400 de esas citas se produjeron después del proyecto de replicación de 2018. Eso es mucho más, en promedio, que los artículos del proyecto que sí se replicaron. Ahora, un nuevo estudio refuerza la popularidad de los estudios poco fiables: Los artículos de ciencias sociales que no se replicaron acumulan 153 citas más, de media, que los artículos que se replicaron con éxito.</p>



<p class="has-text-align-justify">Este último resultado es &#8220;bastante condenatorio&#8221;, dice el científico cognitivo de la Universidad de Maryland, College Park, Michael Dougherty, que no participó en la investigación. &#8220;El recuento de citas se ha considerado durante mucho tiempo como un indicador de la calidad de la investigación&#8221;, afirma, por lo que la conclusión de que la investigación menos fiable se cita más apunta a un &#8220;problema fundamental&#8221; en la forma de evaluar este tipo de trabajos.</p>



<p class="has-text-align-justify">Los economistas Marta Serra-García y Uri Gneezy, de la Universidad de California en San Diego, estaban interesados en saber si las ideas de investigación llamativas recibían más atención que las mundanas, aunque tuvieran menos probabilidades de ser ciertas. Para ello, recopilaron datos sobre 80 artículos de <a href="https://science.sciencemag.org/content/349/6251/910">tres proyectos diferentes</a> que habían tratado de <a href="https://www.sciencemag.org/news/2016/03/about-40-economics-experiments-fail-replication-survey">replicar importantes hallazgos de las ciencias sociales</a>, con distintos niveles de éxito.</p>



<p class="has-text-align-justify">Según informan hoy en Science Advances, el número de citas en Google Scholar fue significativamente mayor para los trabajos que no lograron replicar, con un aumento medio de 16 citas adicionales por año. Se trata de una cifra importante, dicen Serra-García y Gneezy, ya que los artículos publicados en revistas de alto impacto en el mismo periodo de tiempo acumularon un total de unas 40 citas al año de media.</p>



<p class="has-text-align-justify">Y cuando los investigadores examinaron las citas de los artículos publicados después de los proyectos de replicación más importantes, descubrieron que los artículos rara vez reconocían el fracaso de la replicación, mencionándolo sólo el 12% de las veces.</p>



<p class="has-text-align-justify">Los científicos quieren que su trabajo sea preciso, pero también quieren publicar resultados que llamen la atención. Es posible que los revisores bajen el listón de las pruebas cuando los resultados son especialmente sorprendentes o emocionantes, dice, lo que podría significar que los resultados sorprendentes y las pruebas más débiles van a menudo de la mano. Esto apunta a la necesidad de adoptar salvaguardias adicionales para reforzar la credibilidad de los trabajos publicados, como un umbral más alto para lo que se considera una buena prueba, y un mayor esfuerzo para centrarse en cuestiones y métodos de investigación sólidos, en lugar de hallazgos llamativos.</p>



<p class="has-text-align-justify">El resultado coincide con estudios anteriores que sugieren que la investigación popular es menos fiable. Un estudio de 2011 en Infection and Immunity, por ejemplo, encontró que <a href="https://iai.asm.org/content/79/10/3855.full">las revistas de alto impacto tienen mayores tasas de retracción que las de menor impacto</a>. Y la investigación de Dougherty -actualmente un <a href="https://psyarxiv.com/9g5wk">preprint no revisado</a>&#8211; ha encontrado que los artículos más citados se basaban en datos más débiles, dice. Pero un artículo publicado en 2020 en la revista Proceedings of the National Academy of Sciences, que analizaba una muestra diferente de artículos, <a href="https://www.pnas.org/content/117/20/10762">no encontró ninguna relación entre las citas y las réplicas</a>. Esto sugiere que la muestra de artículos podría ser realmente importante, dice Pfeiffer; por ejemplo, el efecto podría ser particularmente fuerte en las revistas de alto impacto.</p>



<p></p>



<p></p>



<p></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-105049" class="share-twitter sd-button share-icon no-text" href="https://universoabierto.org/2021/05/24/la-investigacion-en-ciencias-sociales-poco-confiable-recibe-mas-atencion-que-los-estudios-solidos/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-105049" class="share-facebook sd-button share-icon no-text" href="https://universoabierto.org/2021/05/24/la-investigacion-en-ciencias-sociales-poco-confiable-recibe-mas-atencion-que-los-estudios-solidos/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://universoabierto.org/2021/05/24/la-investigacion-en-ciencias-sociales-poco-confiable-recibe-mas-atencion-que-los-estudios-solidos/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://universoabierto.org/2021/05/24/la-investigacion-en-ciencias-sociales-poco-confiable-recibe-mas-atencion-que-los-estudios-solidos/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-104058448-105049-60ab878069bc9' data-src='//widgets.wp.com/likes/index.html?ver=20210413#blog_id=104058448&amp;post_id=105049&amp;origin=universoabiertoblog.wordpress.com&amp;obj_id=104058448-105049-60ab878069bc9&amp;domain=universoabierto.org' data-name='like-post-frame-104058448-105049-60ab878069bc9'><h3 class='sd-title'>Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>					</div><!-- .entry-content -->
		
		<footer class="entry-meta">
			Esta entrada se publicó en <a href="https://universoabierto.org/tag/investigacion/" rel="category tag">Investigación</a> y está etiquetada con <a href="https://universoabierto.org/tag/ciencias-sociales/" rel="tag">Ciencias sociales</a>, <a href="https://universoabierto.org/tag/citas-bibliograficas/" rel="tag">Citas bibliográficas</a>, <a href="https://universoabierto.org/tag/impacto/" rel="tag">Impacto</a>, <a href="https://universoabierto.org/tag/investigacion/" rel="tag">Investigación</a>, <a href="https://universoabierto.org/tag/retractacion/" rel="tag">Retractación</a> en <a href="https://universoabierto.org/2021/05/24/la-investigacion-en-ciencias-sociales-poco-confiable-recibe-mas-atencion-que-los-estudios-solidos/" title="10:09 am" rel="bookmark"><time class="entry-date" datetime="2021-05-24T10:09:39+02:00">mayo 24, 2021</time></a><span class="by-author"> por <span class="author vcard"><a class="url fn n" href="https://universoabierto.org/author/infotra/" title="Ver todas las entradas de Julio Alonso Arévalo" rel="author">Julio Alonso Arévalo</a></span></span>.								</footer><!-- .entry-meta -->
	</article><!-- #post -->

				<nav class="nav-single">
					<h3 class="assistive-text">Navegador de artículos</h3>
					<span class="nav-previous"><a href="https://universoabierto.org/2021/05/24/manual-de-investigacion-teoria-y-practica-para-hacer-la-tesis-segun-la-metodologia-cuantitativa/" rel="prev"><span class="meta-nav">&larr;</span> Manual de Investigación. Teoría y práctica para hacer la tesis según la metodología&nbsp;cuantitativa</a></span>
					<span class="nav-next"><a href="https://universoabierto.org/2021/05/24/normas-de-cumplimiento-sobre-la-informacion-sensible-y-valiosa-creada-gestionada-y-almacenada-por-los-investigadores-de-las-universidades-de-estados-unidos/" rel="next">Normas de cumplimiento sobre la información sensible y valiosa creada, gestionada y almacenada por los investigadores de las universidades de Estados&nbsp;Unidos <span class="meta-nav">&rarr;</span></a></span>
				</nav><!-- .nav-single -->

				
<div id="comments" class="comments-area">

	
	
	
</div><!-- #comments .comments-area -->

			
		</div><!-- #content -->
	</div><!-- #primary -->


			<div id="secondary" class="widget-area" role="complementary">
						<aside id="search-2" class="widget widget_search"><h3 class="widget-title">Buscar</h3><form role="search" method="get" id="searchform" class="searchform" action="https://universoabierto.org/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<h3 class="widget-title">Últimos post</h3>
		<ul>
											<li>
					<a href="https://universoabierto.org/2021/05/24/el-nuevo-buscador-de-google-dara-respuestas-en-lenguaje-natural-como-si-se-tratara-de-un-experto-en-la-materia-a-partir-de-fuentes-fiables-y-fidedignas/">Google plantea un nuevo buscador que proporcionará respuestas en lenguaje natural como si se tratara de un experto en la materia a partir de fuentes fiables y&nbsp;fidedignas.</a>
									</li>
											<li>
					<a href="https://universoabierto.org/2021/05/24/normas-de-cumplimiento-sobre-la-informacion-sensible-y-valiosa-creada-gestionada-y-almacenada-por-los-investigadores-de-las-universidades-de-estados-unidos/">Normas de cumplimiento sobre la información sensible y valiosa creada, gestionada y almacenada por los investigadores de las universidades de Estados&nbsp;Unidos</a>
									</li>
											<li>
					<a href="https://universoabierto.org/2021/05/24/la-investigacion-en-ciencias-sociales-poco-confiable-recibe-mas-atencion-que-los-estudios-solidos/" aria-current="page">La investigación en Ciencias Sociales poco confiable recibe más atención que los estudios más&nbsp;sólidos</a>
									</li>
											<li>
					<a href="https://universoabierto.org/2021/05/24/manual-de-investigacion-teoria-y-practica-para-hacer-la-tesis-segun-la-metodologia-cuantitativa/">Manual de Investigación. Teoría y práctica para hacer la tesis según la metodología&nbsp;cuantitativa</a>
									</li>
											<li>
					<a href="https://universoabierto.org/2021/05/22/corregir-publicamente-la-informacion-erronea-en-twitter-aumenta-el-intercambio-posterior-de-contenido-toxico-partidista-y-de-baja-calidad/">Corregir públicamente la información errónea en Twitter aumenta el intercambio posterior de contenido tóxico, partidista y de baja&nbsp;calidad</a>
									</li>
					</ul>

		</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Comentarios recientes</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Resultados de la encuesta sobre el estado de las métricas responsables de 2020 | Universo Abierto" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://universoabierto.org/2021/05/17/resultados-de-la-encuesta-sobre-el-estado-de-las-metricas-responsables-de-2020/" rel="nofollow"><img alt='' src='https://universoabiertoblog.files.wordpress.com/2018/08/cropped-44189917192_44be918916_o_d.png?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="https://universoabierto.org/2021/05/17/resultados-de-la-encuesta-sobre-el-estado-de-las-metricas-responsables-de-2020/" rel="nofollow">Resultados de la enc&hellip;</a> en <a href="https://universoabierto.org/2016/04/30/manifiesto-de-leiden-sobre-indicadores-de-investigacion/comment-page-1/#comment-16806">Manifiesto de Leiden sobre ind&hellip;</a></td></tr><tr><td title="Resultados de la encuesta sobre el estado de las métricas responsables de 2020 | Universo Abierto" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://universoabierto.org/2021/05/17/resultados-de-la-encuesta-sobre-el-estado-de-las-metricas-responsables-de-2020/" rel="nofollow"><img alt='' src='https://universoabiertoblog.files.wordpress.com/2018/08/cropped-44189917192_44be918916_o_d.png?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://universoabierto.org/2021/05/17/resultados-de-la-encuesta-sobre-el-estado-de-las-metricas-responsables-de-2020/" rel="nofollow">Resultados de la enc&hellip;</a> en <a href="https://universoabierto.org/2015/12/22/declaracion-de-san-francisco-sobre-evaluacion-de-la-investigacion-dora/comment-page-1/#comment-16805">Declaración de San Francisco s&hellip;</a></td></tr><tr><td title="PLAN DE DESARROLLO 2021-2030 BIBLIOTECA DANIEL COSÍO VILLEGAS &#8211; Amontonamos las palabras: Blog de la Biblioteca de El Colegio de México" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://bdcv.hypotheses.org/3726" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://bdcv.hypotheses.org/3726" rel="nofollow">PLAN DE DESARROLLO 2&hellip;</a> en <a href="https://universoabierto.org/2018/06/12/nuevas-tendencias-en-bibliotecas-universitarias-2018/comment-page-1/#comment-16797">Tendencias clave en biblioteca&hellip;</a></td></tr><tr><td title="Las bibliotecas se están convirtiendo en centros comunitarios para la ciencia ciudadana | Universo Abierto" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://universoabierto.org/2021/05/14/las-bibliotecas-se-estan-convirtiendo-en-centros-comunitarios-para-la-ciencia-ciudadana/" rel="nofollow"><img alt='' src='https://universoabiertoblog.files.wordpress.com/2018/08/cropped-44189917192_44be918916_o_d.png?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://universoabierto.org/2021/05/14/las-bibliotecas-se-estan-convirtiendo-en-centros-comunitarios-para-la-ciencia-ciudadana/" rel="nofollow">Las bibliotecas se e&hellip;</a> en <a href="https://universoabierto.org/2020/05/16/ciencia-abierta-y-ciencia-ciudadana-planeta-biblioteca-2020-05-20/comment-page-1/#comment-16794">Ciencia abierta y ciencia ciud&hellip;</a></td></tr><tr><td title="Las bibliotecas universitarias y los libros de acceso abierto en Europa. Un estudio del de la situación actual | Universo Abierto" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://universoabierto.org/2021/05/13/las-bibliotecas-universitarias-y-los-libros-de-acceso-abierto-en-europa-un-estudio-del-de-la-situacion-actual/" rel="nofollow"><img alt='' src='https://universoabiertoblog.files.wordpress.com/2018/08/cropped-44189917192_44be918916_o_d.png?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://universoabierto.org/2021/05/13/las-bibliotecas-universitarias-y-los-libros-de-acceso-abierto-en-europa-un-estudio-del-de-la-situacion-actual/" rel="nofollow">Las bibliotecas univ&hellip;</a> en <a href="https://universoabierto.org/2021/01/04/libros-de-acceso-abierto-editores-y-modelos-de-negocio/comment-page-1/#comment-16792">Libros de acceso abierto: edit&hellip;</a></td></tr>				</table>
				</aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Post</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Post</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Elegir mes</option>
				<option value='https://universoabierto.org/2021/05/'> mayo 2021 </option>
	<option value='https://universoabierto.org/2021/04/'> abril 2021 </option>
	<option value='https://universoabierto.org/2021/03/'> marzo 2021 </option>
	<option value='https://universoabierto.org/2021/02/'> febrero 2021 </option>
	<option value='https://universoabierto.org/2021/01/'> enero 2021 </option>
	<option value='https://universoabierto.org/2020/12/'> diciembre 2020 </option>
	<option value='https://universoabierto.org/2020/11/'> noviembre 2020 </option>
	<option value='https://universoabierto.org/2020/10/'> octubre 2020 </option>
	<option value='https://universoabierto.org/2020/09/'> septiembre 2020 </option>
	<option value='https://universoabierto.org/2020/08/'> agosto 2020 </option>
	<option value='https://universoabierto.org/2020/07/'> julio 2020 </option>
	<option value='https://universoabierto.org/2020/06/'> junio 2020 </option>
	<option value='https://universoabierto.org/2020/05/'> mayo 2020 </option>
	<option value='https://universoabierto.org/2020/04/'> abril 2020 </option>
	<option value='https://universoabierto.org/2020/03/'> marzo 2020 </option>
	<option value='https://universoabierto.org/2020/02/'> febrero 2020 </option>
	<option value='https://universoabierto.org/2020/01/'> enero 2020 </option>
	<option value='https://universoabierto.org/2019/12/'> diciembre 2019 </option>
	<option value='https://universoabierto.org/2019/11/'> noviembre 2019 </option>
	<option value='https://universoabierto.org/2019/10/'> octubre 2019 </option>
	<option value='https://universoabierto.org/2019/09/'> septiembre 2019 </option>
	<option value='https://universoabierto.org/2019/08/'> agosto 2019 </option>
	<option value='https://universoabierto.org/2019/07/'> julio 2019 </option>
	<option value='https://universoabierto.org/2019/06/'> junio 2019 </option>
	<option value='https://universoabierto.org/2019/05/'> mayo 2019 </option>
	<option value='https://universoabierto.org/2019/04/'> abril 2019 </option>
	<option value='https://universoabierto.org/2019/03/'> marzo 2019 </option>
	<option value='https://universoabierto.org/2019/02/'> febrero 2019 </option>
	<option value='https://universoabierto.org/2019/01/'> enero 2019 </option>
	<option value='https://universoabierto.org/2018/12/'> diciembre 2018 </option>
	<option value='https://universoabierto.org/2018/11/'> noviembre 2018 </option>
	<option value='https://universoabierto.org/2018/10/'> octubre 2018 </option>
	<option value='https://universoabierto.org/2018/09/'> septiembre 2018 </option>
	<option value='https://universoabierto.org/2018/08/'> agosto 2018 </option>
	<option value='https://universoabierto.org/2018/07/'> julio 2018 </option>
	<option value='https://universoabierto.org/2018/06/'> junio 2018 </option>
	<option value='https://universoabierto.org/2018/05/'> mayo 2018 </option>
	<option value='https://universoabierto.org/2018/04/'> abril 2018 </option>
	<option value='https://universoabierto.org/2018/03/'> marzo 2018 </option>
	<option value='https://universoabierto.org/2018/02/'> febrero 2018 </option>
	<option value='https://universoabierto.org/2018/01/'> enero 2018 </option>
	<option value='https://universoabierto.org/2017/12/'> diciembre 2017 </option>
	<option value='https://universoabierto.org/2017/11/'> noviembre 2017 </option>
	<option value='https://universoabierto.org/2017/10/'> octubre 2017 </option>
	<option value='https://universoabierto.org/2017/09/'> septiembre 2017 </option>
	<option value='https://universoabierto.org/2017/08/'> agosto 2017 </option>
	<option value='https://universoabierto.org/2017/07/'> julio 2017 </option>
	<option value='https://universoabierto.org/2017/06/'> junio 2017 </option>
	<option value='https://universoabierto.org/2017/05/'> mayo 2017 </option>
	<option value='https://universoabierto.org/2017/04/'> abril 2017 </option>
	<option value='https://universoabierto.org/2017/03/'> marzo 2017 </option>
	<option value='https://universoabierto.org/2017/02/'> febrero 2017 </option>
	<option value='https://universoabierto.org/2017/01/'> enero 2017 </option>
	<option value='https://universoabierto.org/2016/12/'> diciembre 2016 </option>
	<option value='https://universoabierto.org/2016/11/'> noviembre 2016 </option>
	<option value='https://universoabierto.org/2016/10/'> octubre 2016 </option>
	<option value='https://universoabierto.org/2016/09/'> septiembre 2016 </option>
	<option value='https://universoabierto.org/2016/08/'> agosto 2016 </option>
	<option value='https://universoabierto.org/2016/07/'> julio 2016 </option>
	<option value='https://universoabierto.org/2016/06/'> junio 2016 </option>
	<option value='https://universoabierto.org/2016/05/'> mayo 2016 </option>
	<option value='https://universoabierto.org/2016/04/'> abril 2016 </option>
	<option value='https://universoabierto.org/2016/03/'> marzo 2016 </option>
	<option value='https://universoabierto.org/2016/02/'> febrero 2016 </option>
	<option value='https://universoabierto.org/2016/01/'> enero 2016 </option>
	<option value='https://universoabierto.org/2015/12/'> diciembre 2015 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categorías</h3><form action="https://universoabierto.org" method="get"><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="276447">Acceso abierto</option>
	<option class="level-0" value="672306">Alfabetización informacional</option>
	<option class="level-0" value="296544">Animación a la lectura</option>
	<option class="level-0" value="6710">Aplicaciones</option>
	<option class="level-0" value="34222">Archivos</option>
	<option class="level-0" value="2084">Artículos</option>
	<option class="level-0" value="35529">Bibliotecas</option>
	<option class="level-0" value="184531">Fuentes de información</option>
	<option class="level-0" value="155032">Gestión</option>
	<option class="level-0" value="77696">Informes</option>
	<option class="level-0" value="10921">Investigación</option>
	<option class="level-0" value="9003">Lectura</option>
	<option class="level-0" value="34748">Legislación</option>
	<option class="level-0" value="4438">Libros</option>
	<option class="level-0" value="600285">Libros electrónicos</option>
	<option class="level-0" value="115139">Monográficos</option>
	<option class="level-0" value="176790">Movilidad</option>
	<option class="level-0" value="775">Noticias</option>
	<option class="level-0" value="1415279">PreTextos</option>
	<option class="level-0" value="459619">Procesos técnicos</option>
	<option class="level-0" value="5886">Programas</option>
	<option class="level-0" value="275">Radio</option>
	<option class="level-0" value="81159">Redes sociales</option>
	<option class="level-0" value="581">Software</option>
	<option class="level-0" value="7082">Tecnologías de la información</option>
	<option class="level-0" value="6203">Tutoriales</option>
	<option class="level-0" value="1">Uncategorized</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="categories-5" class="widget widget_categories"><h3 class="widget-title">Categorías</h3><form action="https://universoabierto.org" method="get"><label class="screen-reader-text" for="categories-dropdown-5">Categorías</label><select  name='cat' id='categories-dropdown-5' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="276447">Acceso abierto</option>
	<option class="level-0" value="672306">Alfabetización informacional</option>
	<option class="level-0" value="296544">Animación a la lectura</option>
	<option class="level-0" value="6710">Aplicaciones</option>
	<option class="level-0" value="34222">Archivos</option>
	<option class="level-0" value="2084">Artículos</option>
	<option class="level-0" value="35529">Bibliotecas</option>
	<option class="level-0" value="184531">Fuentes de información</option>
	<option class="level-0" value="155032">Gestión</option>
	<option class="level-0" value="77696">Informes</option>
	<option class="level-0" value="10921">Investigación</option>
	<option class="level-0" value="9003">Lectura</option>
	<option class="level-0" value="34748">Legislación</option>
	<option class="level-0" value="4438">Libros</option>
	<option class="level-0" value="600285">Libros electrónicos</option>
	<option class="level-0" value="115139">Monográficos</option>
	<option class="level-0" value="176790">Movilidad</option>
	<option class="level-0" value="775">Noticias</option>
	<option class="level-0" value="1415279">PreTextos</option>
	<option class="level-0" value="459619">Procesos técnicos</option>
	<option class="level-0" value="5886">Programas</option>
	<option class="level-0" value="275">Radio</option>
	<option class="level-0" value="81159">Redes sociales</option>
	<option class="level-0" value="581">Software</option>
	<option class="level-0" value="7082">Tecnologías de la información</option>
	<option class="level-0" value="6203">Tutoriales</option>
	<option class="level-0" value="1">Uncategorized</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "categories-dropdown-5" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Suscríbete al blog por correo electrónico</label></h3>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
				<p>Introduce tu correo electrónico para suscribirte a este blog y recibir avisos de nuevas entradas.</p>
					<div class="jetpack-subscribe-count">
						<p>
						Únete a 12.486 seguidores más						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Dirección de correo electrónico:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Introduce tu dirección de correo electrónico"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="104058448"/>
                    <input type="hidden" name="source" value="https://universoabierto.org/2021/05/24/la-investigacion-en-ciencias-sociales-poco-confiable-recibe-mas-atencion-que-los-estudios-solidos/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="ff705e755f" />                    <button type="submit"
	                    		                	                >
	                    Suscribir                    </button>
                </p>
            </form>
			
</aside><aside id="wp_tag_cloud-3" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Tags</h3><div style="overflow:hidden"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://universoabierto.org/tag/acceso-abierto/" class="tag-cloud-link tag-link-276447 tag-link-position-1" style="font-size: 17.364864864865pt;" aria-label="Acceso abierto (804 elementos)">Acceso abierto</a></li>
	<li><a href="https://universoabierto.org/tag/alfabetizacion-informacional/" class="tag-cloud-link tag-link-672306 tag-link-position-2" style="font-size: 18.121621621622pt;" aria-label="Alfabetización informacional (971 elementos)">Alfabetización informacional</a></li>
	<li><a href="https://universoabierto.org/tag/altmetrics/" class="tag-cloud-link tag-link-49434338 tag-link-position-3" style="font-size: 10.175675675676pt;" aria-label="Altmetrics (139 elementos)">Altmetrics</a></li>
	<li><a href="https://universoabierto.org/tag/animacion-a-la-lectura/" class="tag-cloud-link tag-link-296544 tag-link-position-4" style="font-size: 12.445945945946pt;" aria-label="Animación a la lectura (247 elementos)">Animación a la lectura</a></li>
	<li><a href="https://universoabierto.org/tag/aplicaciones/" class="tag-cloud-link tag-link-6710 tag-link-position-5" style="font-size: 11.878378378378pt;" aria-label="Aplicaciones (214 elementos)">Aplicaciones</a></li>
	<li><a href="https://universoabierto.org/tag/aprendizaje/" class="tag-cloud-link tag-link-113531 tag-link-position-6" style="font-size: 10.459459459459pt;" aria-label="Aprendizaje (150 elementos)">Aprendizaje</a></li>
	<li><a href="https://universoabierto.org/tag/archivos/" class="tag-cloud-link tag-link-34222 tag-link-position-7" style="font-size: 9.1351351351351pt;" aria-label="Archivos (109 elementos)">Archivos</a></li>
	<li><a href="https://universoabierto.org/tag/aspecto-social/" class="tag-cloud-link tag-link-16045358 tag-link-position-8" style="font-size: 9.9864864864865pt;" aria-label="Aspecto social (133 elementos)">Aspecto social</a></li>
	<li><a href="https://universoabierto.org/tag/bibliometria/" class="tag-cloud-link tag-link-1506863 tag-link-position-9" style="font-size: 8.1891891891892pt;" aria-label="Bibliometría (86 elementos)">Bibliometría</a></li>
	<li><a href="https://universoabierto.org/tag/bibliotecarios/" class="tag-cloud-link tag-link-391389 tag-link-position-10" style="font-size: 13.391891891892pt;" aria-label="Bibliotecarios (308 elementos)">Bibliotecarios</a></li>
	<li><a href="https://universoabierto.org/tag/bibliotecas/" class="tag-cloud-link tag-link-35529 tag-link-position-11" style="font-size: 20.202702702703pt;" aria-label="Bibliotecas (1.613 elementos)">Bibliotecas</a></li>
	<li><a href="https://universoabierto.org/tag/bibliotecas-escolares/" class="tag-cloud-link tag-link-414164 tag-link-position-12" style="font-size: 10.459459459459pt;" aria-label="Bibliotecas escolares (149 elementos)">Bibliotecas escolares</a></li>
	<li><a href="https://universoabierto.org/tag/bibliotecas-publicas/" class="tag-cloud-link tag-link-1414562 tag-link-position-13" style="font-size: 11.5pt;" aria-label="Bibliotecas públicas (193 elementos)">Bibliotecas públicas</a></li>
	<li><a href="https://universoabierto.org/tag/bibliotecas-universitarias/" class="tag-cloud-link tag-link-498444 tag-link-position-14" style="font-size: 15.662162162162pt;" aria-label="Bibliotecas universitarias (540 elementos)">Bibliotecas universitarias</a></li>
	<li><a href="https://universoabierto.org/tag/big-data/" class="tag-cloud-link tag-link-2075170 tag-link-position-15" style="font-size: 8.2837837837838pt;" aria-label="Big Data (89 elementos)">Big Data</a></li>
	<li><a href="https://universoabierto.org/tag/brecha-digital/" class="tag-cloud-link tag-link-299670 tag-link-position-16" style="font-size: 8.3783783783784pt;" aria-label="Brecha digital (91 elementos)">Brecha digital</a></li>
	<li><a href="https://universoabierto.org/tag/calidad/" class="tag-cloud-link tag-link-73259 tag-link-position-17" style="font-size: 9.8918918918919pt;" aria-label="Calidad (130 elementos)">Calidad</a></li>
	<li><a href="https://universoabierto.org/tag/catalogacion/" class="tag-cloud-link tag-link-1192562 tag-link-position-18" style="font-size: 8.472972972973pt;" aria-label="Catalogación (92 elementos)">Catalogación</a></li>
	<li><a href="https://universoabierto.org/tag/ciencia-abierta/" class="tag-cloud-link tag-link-5800213 tag-link-position-19" style="font-size: 12.445945945946pt;" aria-label="Ciencia abierta (245 elementos)">Ciencia abierta</a></li>
	<li><a href="https://universoabierto.org/tag/citas-bibliograficas/" class="tag-cloud-link tag-link-7221259 tag-link-position-20" style="font-size: 8.8513513513514pt;" aria-label="Citas bibliográficas (102 elementos)">Citas bibliográficas</a></li>
	<li><a href="https://universoabierto.org/tag/comercio-editorial/" class="tag-cloud-link tag-link-51400362 tag-link-position-21" style="font-size: 10.648648648649pt;" aria-label="Comercio editorial (157 elementos)">Comercio editorial</a></li>
	<li><a href="https://universoabierto.org/tag/crisis/" class="tag-cloud-link tag-link-44916 tag-link-position-22" style="font-size: 8.3783783783784pt;" aria-label="Crisis (91 elementos)">Crisis</a></li>
	<li><a href="https://universoabierto.org/tag/datos-abiertos/" class="tag-cloud-link tag-link-32657810 tag-link-position-23" style="font-size: 9.6081081081081pt;" aria-label="Datos abiertos (123 elementos)">Datos abiertos</a></li>
	<li><a href="https://universoabierto.org/tag/derechos-de-autor/" class="tag-cloud-link tag-link-359500 tag-link-position-24" style="font-size: 9.4189189189189pt;" aria-label="Derechos de autor (116 elementos)">Derechos de autor</a></li>
	<li><a href="https://universoabierto.org/tag/digitalizacion/" class="tag-cloud-link tag-link-553295 tag-link-position-25" style="font-size: 9.7027027027027pt;" aria-label="Digitalización (125 elementos)">Digitalización</a></li>
	<li><a href="https://universoabierto.org/tag/edicion-cientifica/" class="tag-cloud-link tag-link-17467335 tag-link-position-26" style="font-size: 8.2837837837838pt;" aria-label="Edición científica (89 elementos)">Edición científica</a></li>
	<li><a href="https://universoabierto.org/tag/ensenanza/" class="tag-cloud-link tag-link-332964 tag-link-position-27" style="font-size: 10.932432432432pt;" aria-label="Enseñanza (169 elementos)">Enseñanza</a></li>
	<li><a href="https://universoabierto.org/tag/espacios/" class="tag-cloud-link tag-link-53389 tag-link-position-28" style="font-size: 8.6621621621622pt;" aria-label="Espacios (96 elementos)">Espacios</a></li>
	<li><a href="https://universoabierto.org/tag/espana/" class="tag-cloud-link tag-link-10991 tag-link-position-29" style="font-size: 12.540540540541pt;" aria-label="España (251 elementos)">España</a></li>
	<li><a href="https://universoabierto.org/tag/estados-unidos/" class="tag-cloud-link tag-link-68395 tag-link-position-30" style="font-size: 8.5675675675676pt;" aria-label="Estados Unidos (94 elementos)">Estados Unidos</a></li>
	<li><a href="https://universoabierto.org/tag/estadisticas/" class="tag-cloud-link tag-link-106460 tag-link-position-31" style="font-size: 8.2837837837838pt;" aria-label="Estadísticas (89 elementos)">Estadísticas</a></li>
	<li><a href="https://universoabierto.org/tag/estudio-de-usuarios/" class="tag-cloud-link tag-link-26926111 tag-link-position-32" style="font-size: 9.1351351351351pt;" aria-label="Estudio de usuarios (108 elementos)">Estudio de usuarios</a></li>
	<li><a href="https://universoabierto.org/tag/europa/" class="tag-cloud-link tag-link-10990 tag-link-position-33" style="font-size: 8.9459459459459pt;" aria-label="Europa (103 elementos)">Europa</a></li>
	<li><a href="https://universoabierto.org/tag/evaluacion/" class="tag-cloud-link tag-link-107055 tag-link-position-34" style="font-size: 13.581081081081pt;" aria-label="Evaluación (326 elementos)">Evaluación</a></li>
	<li><a href="https://universoabierto.org/tag/fuentes-de-informacion/" class="tag-cloud-link tag-link-184531 tag-link-position-35" style="font-size: 12.067567567568pt;" aria-label="Fuentes de información (222 elementos)">Fuentes de información</a></li>
	<li><a href="https://universoabierto.org/tag/futuro/" class="tag-cloud-link tag-link-10340 tag-link-position-36" style="font-size: 11.878378378378pt;" aria-label="Futuro (213 elementos)">Futuro</a></li>
	<li><a href="https://universoabierto.org/tag/gestion/" class="tag-cloud-link tag-link-155032 tag-link-position-37" style="font-size: 8.1891891891892pt;" aria-label="Gestión (87 elementos)">Gestión</a></li>
	<li><a href="https://universoabierto.org/tag/gestion-de-datos-de-investigacion/" class="tag-cloud-link tag-link-440612706 tag-link-position-38" style="font-size: 13.77027027027pt;" aria-label="Gestión de datos de investigación (335 elementos)">Gestión de datos de investigación</a></li>
	<li><a href="https://universoabierto.org/tag/gratis/" class="tag-cloud-link tag-link-25502 tag-link-position-39" style="font-size: 9.7027027027027pt;" aria-label="Gratis (126 elementos)">Gratis</a></li>
	<li><a href="https://universoabierto.org/tag/humanidades-digitales/" class="tag-cloud-link tag-link-10311309 tag-link-position-40" style="font-size: 9.2297297297297pt;" aria-label="Humanidades digitales (110 elementos)">Humanidades digitales</a></li>
	<li><a href="https://universoabierto.org/tag/imagen-profesional/" class="tag-cloud-link tag-link-2991429 tag-link-position-41" style="font-size: 9.5135135135135pt;" aria-label="Imagen profesional (118 elementos)">Imagen profesional</a></li>
	<li><a href="https://universoabierto.org/tag/impacto/" class="tag-cloud-link tag-link-82564 tag-link-position-42" style="font-size: 13.108108108108pt;" aria-label="Impacto (285 elementos)">Impacto</a></li>
	<li><a href="https://universoabierto.org/tag/inclusion-social/" class="tag-cloud-link tag-link-1268249 tag-link-position-43" style="font-size: 8pt;" aria-label="Inclusión social (83 elementos)">Inclusión social</a></li>
	<li><a href="https://universoabierto.org/tag/industria-editorial/" class="tag-cloud-link tag-link-521167 tag-link-position-44" style="font-size: 9.0405405405405pt;" aria-label="Industria editorial (107 elementos)">Industria editorial</a></li>
	<li><a href="https://universoabierto.org/tag/informes/" class="tag-cloud-link tag-link-77696 tag-link-position-45" style="font-size: 18.310810810811pt;" aria-label="Informes (1.028 elementos)">Informes</a></li>
	<li><a href="https://universoabierto.org/tag/internet/" class="tag-cloud-link tag-link-22 tag-link-position-46" style="font-size: 10.648648648649pt;" aria-label="Internet (157 elementos)">Internet</a></li>
	<li><a href="https://universoabierto.org/tag/investigacion/" class="tag-cloud-link tag-link-10921 tag-link-position-47" style="font-size: 17.837837837838pt;" aria-label="Investigación (913 elementos)">Investigación</a></li>
	<li><a href="https://universoabierto.org/tag/investigacion-cientifica/" class="tag-cloud-link tag-link-443863 tag-link-position-48" style="font-size: 13.202702702703pt;" aria-label="Investigación científica (293 elementos)">Investigación científica</a></li>
	<li><a href="https://universoabierto.org/tag/lectura/" class="tag-cloud-link tag-link-9003 tag-link-position-49" style="font-size: 14.810810810811pt;" aria-label="Lectura (431 elementos)">Lectura</a></li>
	<li><a href="https://universoabierto.org/tag/lectura-digital/" class="tag-cloud-link tag-link-11720301 tag-link-position-50" style="font-size: 12.635135135135pt;" aria-label="Lectura digital (255 elementos)">Lectura digital</a></li>
	<li><a href="https://universoabierto.org/tag/legislacion/" class="tag-cloud-link tag-link-34748 tag-link-position-51" style="font-size: 8.7567567567568pt;" aria-label="Legislación (99 elementos)">Legislación</a></li>
	<li><a href="https://universoabierto.org/tag/libros/" class="tag-cloud-link tag-link-4438 tag-link-position-52" style="font-size: 22pt;" aria-label="Libros (2.509 elementos)">Libros</a></li>
	<li><a href="https://universoabierto.org/tag/libros-electronicos/" class="tag-cloud-link tag-link-600285 tag-link-position-53" style="font-size: 18.405405405405pt;" aria-label="Libros electrónicos (1.058 elementos)">Libros electrónicos</a></li>
	<li><a href="https://universoabierto.org/tag/makerspaces/" class="tag-cloud-link tag-link-41611515 tag-link-position-54" style="font-size: 14.905405405405pt;" aria-label="Makerspaces (441 elementos)">Makerspaces</a></li>
	<li><a href="https://universoabierto.org/tag/medicina/" class="tag-cloud-link tag-link-8324 tag-link-position-55" style="font-size: 8.472972972973pt;" aria-label="Medicina (93 elementos)">Medicina</a></li>
	<li><a href="https://universoabierto.org/tag/medios-de-comunicacion/" class="tag-cloud-link tag-link-54122 tag-link-position-56" style="font-size: 8.1891891891892pt;" aria-label="Medios de comunicación (87 elementos)">Medios de comunicación</a></li>
	<li><a href="https://universoabierto.org/tag/metodologia/" class="tag-cloud-link tag-link-42053 tag-link-position-57" style="font-size: 10.081081081081pt;" aria-label="Metodología (137 elementos)">Metodología</a></li>
	<li><a href="https://universoabierto.org/tag/modelos-de-negocio/" class="tag-cloud-link tag-link-28798 tag-link-position-58" style="font-size: 9.1351351351351pt;" aria-label="Modelos de negocio (108 elementos)">Modelos de negocio</a></li>
	<li><a href="https://universoabierto.org/tag/movilidad/" class="tag-cloud-link tag-link-176790 tag-link-position-59" style="font-size: 12.635135135135pt;" aria-label="Movilidad (259 elementos)">Movilidad</a></li>
	<li><a href="https://universoabierto.org/tag/musica/" class="tag-cloud-link tag-link-774 tag-link-position-60" style="font-size: 10.743243243243pt;" aria-label="Música (163 elementos)">Música</a></li>
	<li><a href="https://universoabierto.org/tag/ninos/" class="tag-cloud-link tag-link-73518 tag-link-position-61" style="font-size: 11.310810810811pt;" aria-label="Niños (186 elementos)">Niños</a></li>
	<li><a href="https://universoabierto.org/tag/noticias-falsas/" class="tag-cloud-link tag-link-782738 tag-link-position-62" style="font-size: 9.9864864864865pt;" aria-label="Noticias falsas (135 elementos)">Noticias falsas</a></li>
	<li><a href="https://universoabierto.org/tag/pretextos/" class="tag-cloud-link tag-link-1415279 tag-link-position-63" style="font-size: 17.175675675676pt;" aria-label="PreTextos (775 elementos)">PreTextos</a></li>
	<li><a href="https://universoabierto.org/tag/prestamo-digital/" class="tag-cloud-link tag-link-203461651 tag-link-position-64" style="font-size: 10.459459459459pt;" aria-label="Préstamo digital (152 elementos)">Préstamo digital</a></li>
	<li><a href="https://universoabierto.org/tag/radio/" class="tag-cloud-link tag-link-275 tag-link-position-65" style="font-size: 14.054054054054pt;" aria-label="Radio (364 elementos)">Radio</a></li>
	<li><a href="https://universoabierto.org/tag/recursos-educativos-abiertos/" class="tag-cloud-link tag-link-7055459 tag-link-position-66" style="font-size: 8.2837837837838pt;" aria-label="Recursos Educativos Abiertos (89 elementos)">Recursos Educativos Abiertos</a></li>
	<li><a href="https://universoabierto.org/tag/redes-sociales/" class="tag-cloud-link tag-link-81159 tag-link-position-67" style="font-size: 13.297297297297pt;" aria-label="Redes sociales (303 elementos)">Redes sociales</a></li>
	<li><a href="https://universoabierto.org/tag/repositorios/" class="tag-cloud-link tag-link-360799 tag-link-position-68" style="font-size: 8.6621621621622pt;" aria-label="Repositorios (97 elementos)">Repositorios</a></li>
	<li><a href="https://universoabierto.org/tag/revision-cientifica/" class="tag-cloud-link tag-link-197326439 tag-link-position-69" style="font-size: 8.1891891891892pt;" aria-label="Revisión científica (86 elementos)">Revisión científica</a></li>
	<li><a href="https://universoabierto.org/tag/revistas-cientificas/" class="tag-cloud-link tag-link-847237 tag-link-position-70" style="font-size: 9.2297297297297pt;" aria-label="Revistas científicas (111 elementos)">Revistas científicas</a></li>
	<li><a href="https://universoabierto.org/tag/salud/" class="tag-cloud-link tag-link-2127 tag-link-position-71" style="font-size: 9.0405405405405pt;" aria-label="Salud (106 elementos)">Salud</a></li>
	<li><a href="https://universoabierto.org/tag/software-libre/" class="tag-cloud-link tag-link-3475 tag-link-position-72" style="font-size: 11.216216216216pt;" aria-label="Software libre (179 elementos)">Software libre</a></li>
	<li><a href="https://universoabierto.org/tag/tecnologias-de-la-informacion/" class="tag-cloud-link tag-link-7082 tag-link-position-73" style="font-size: 14.621621621622pt;" aria-label="Tecnologías de la información (417 elementos)">Tecnologías de la información</a></li>
	<li><a href="https://universoabierto.org/tag/tendencias/" class="tag-cloud-link tag-link-38052 tag-link-position-74" style="font-size: 8.7567567567568pt;" aria-label="Tendencias (100 elementos)">Tendencias</a></li>
	<li><a href="https://universoabierto.org/tag/visibilidad/" class="tag-cloud-link tag-link-1046250 tag-link-position-75" style="font-size: 8.3783783783784pt;" aria-label="Visibilidad (91 elementos)">Visibilidad</a></li>
</ul>
</div></aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><a class="twitter-timeline" data-lang="ES" data-partner="jetpack" data-widget-id="" href="https://twitter.com/">Mis tuits</a></aside><aside id="meta-4" class="widget widget_meta"><h3 class="widget-title">Meta</h3>
		<ul>
			<li><a href="https://wordpress.com/start/es?ref=wplogin">Registrarse</a></li>			<li><a href="https://universoabiertoblog.wordpress.com/wp-login.php">Acceder</a></li>
			<li><a href="https://universoabierto.org/feed/">Feed de entradas</a></li>
			<li><a href="https://universoabierto.org/comments/feed/">Feed de comentarios</a></li>

			<li><a href="https://wordpress.com/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.com</a></li>
		</ul>

		</aside>		</div><!-- #secondary -->
		</div><!-- #main .wrapper -->
	<footer id="colophon" role="contentinfo">
		<div class="site-info">
									<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog de WordPress.com.</a>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202121y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/universoabierto.org\/2021\/05\/24\/la-investigacion-en-ciencias-sociales-poco-confiable-recibe-mas-atencion-que-los-estudios-solidos\/":105049};
	</script>
				<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Cargando..."};
</script>
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Cerrar la galer\u00eda","leftLabel":"Anterior","rightLabel":"Siguiente"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyFkN1OwzAMhV+I1HST0LhAPArKj2mdJWlInJbx9HjqAG2Tyk0cn/g7jg1LVnZKjInBV3A4k8X82fn6ANdP/qNhOV1CR2kmXP4t88hZ26MqWOkLb8tjUzm0gVKFQEesIFDDUScXsGwU2ylGkdQK+TNtoC6UtzrcQVfCLfhHmTDZY4Vd1z92PTiqvMKrLvQwspnuNsYjRumTmwFeRDjJGWY8s0nPNGimKW1897I5eKNkxYGYsSimiIHS1pjaRUrK6AJRV2HkpriI0++IYhiaW3cgKUaDrhNowzRPldV70FSgjrpQGn6iQK/xpX/qD4d9v9s/+295M92H'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20210413#ver=20210413&amp;lang=es&amp;origin=https://universoabierto.org' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			A <span>%d</span> blogueros les gusta esto:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>
	
		<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'104058448','blog_tz':'2','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'104058448','v':'wpcom','tz':'2','user_id':'0','post':'105049','subd':'universoabiertoblog'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dzK3YrWW16SXlfX2E4SWFOK25BfFZvVE0zQUJFTnp5UzFYLG02fGQyfDFRaXA2a2lEbks/TnBnRURaVFtvYk0rR2ZkRTk9XUROY1tJeFNlXzZKSVVCRCxxNmpdYlpiWW4/Q1R0U1tzRGFabVRVUz04YlppNDhVRzYydDFkK29+aj1LPVk0QkxpNzIueFNnfF8raG9jUC9qLG4zcThucHhhZmpucmclK3VPcHhJWCtLN1JpV3xPP1dHSEE0MmFWOHpKbnB2W1FqdGZhYTQsYlosViVfclI5UHlCSC5BYzU/MWJxcXM9SC5lby5wVzN8QnBvTXp6P1RwLG5lMEYvdHouRQ=='}]);
_stq.push([ 'clickTrackerInit', '104058448', '105049' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>